<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="theme-color" content="#60d60c">
<title>Oblivion Song 4: già disponibile il nuovo volume della serie di Robert Kirkman e Lorenzo De Felici - Justnerd.it</title>
<meta name="description" content="È uscito Oblivion Song 4, il nuovo arco narrativo della serie di Robert Kirkman e Lorenzo De Felici pubblicata da saldaPress."/>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justnerd.it/2020/05/29/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Oblivion Song 4: già disponibile il nuovo volume della serie di Robert Kirkman e Lorenzo De Felici - Justnerd.it"/>
<meta property="og:description" content="È uscito Oblivion Song 4, il nuovo arco narrativo della serie di Robert Kirkman e Lorenzo De Felici pubblicata da saldaPress."/>
<meta property="og:url" content="https://www.justnerd.it/2020/05/29/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici/"/>
<meta property="og:site_name" content="Justnerd.it"/>
<meta property="article:publisher" content="https://www.facebook.com/JustNerdIT/"/>
<meta property="article:author" content="https://www.facebook.com/salvatore.miccoli"/>
<meta property="article:published_time" content="2020-05-29T06:30:09+00:00"/>
<meta property="article:modified_time" content="2020-05-28T20:37:58+00:00"/>
<meta property="og:image" content="https://www.justnerd.it/wp-content/uploads/2020/04/oblivion-song-capitolo-4.jpg"/>
<meta property="og:image:width" content="1130"/>
<meta property="og:image:height" content="565"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@NerdSalvation"/>
<meta name="twitter:site" content="@JustNerd_IT"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.justnerd.it/#organization","name":"JustNerd.it","url":"https://www.justnerd.it/","sameAs":["https://www.facebook.com/JustNerdIT/","https://www.instagram.com/justnerd_it/","https://www.youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw","https://twitter.com/JustNerd_IT"],"logo":{"@type":"ImageObject","@id":"https://www.justnerd.it/#logo","inLanguage":"it-IT","url":"https://www.justnerd.it/wp-content/uploads/2018/01/LOGO.jpg","width":400,"height":400,"caption":"JustNerd.it"},"image":{"@id":"https://www.justnerd.it/#logo"}},{"@type":"WebSite","@id":"https://www.justnerd.it/#website","url":"https://www.justnerd.it/","name":"Justnerd.it","description":"Semplicemente Nerd!","publisher":{"@id":"https://www.justnerd.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.justnerd.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.justnerd.it/2020/05/29/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici/#primaryimage","inLanguage":"it-IT","url":"https://www.justnerd.it/wp-content/uploads/2020/04/oblivion-song-capitolo-4.jpg","width":1130,"height":565,"caption":"Oblivion song 4"},{"@type":"WebPage","@id":"https://www.justnerd.it/2020/05/29/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici/#webpage","url":"https://www.justnerd.it/2020/05/29/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici/","name":"Oblivion Song 4: gi\u00e0 disponibile il nuovo volume della serie di Robert Kirkman e Lorenzo De Felici - Justnerd.it","isPartOf":{"@id":"https://www.justnerd.it/#website"},"primaryImageOfPage":{"@id":"https://www.justnerd.it/2020/05/29/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici/#primaryimage"},"datePublished":"2020-05-29T06:30:09+00:00","dateModified":"2020-05-28T20:37:58+00:00","description":"\u00c8 uscito Oblivion Song 4, il nuovo arco narrativo della serie di Robert Kirkman e Lorenzo De Felici pubblicata da saldaPress.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.justnerd.it/2020/05/29/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici/"]}]},{"@type":"Article","@id":"https://www.justnerd.it/2020/05/29/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici/#article","isPartOf":{"@id":"https://www.justnerd.it/2020/05/29/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici/#webpage"},"author":{"@id":"https://www.justnerd.it/#/schema/person/49ebb3bd95b96e425a3226957d90cd11"},"headline":"Oblivion Song 4: gi\u00e0 disponibile il nuovo volume della serie di Robert Kirkman e Lorenzo De Felici","datePublished":"2020-05-29T06:30:09+00:00","dateModified":"2020-05-28T20:37:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.justnerd.it/2020/05/29/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici/#webpage"},"publisher":{"@id":"https://www.justnerd.it/#organization"},"image":{"@id":"https://www.justnerd.it/2020/05/29/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici/#primaryimage"},"keywords":"Oblivion Song 4,robert kirkman,saldaPress","articleSection":"Libri e Fumetti","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.justnerd.it/2020/05/29/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici/#respond"]}]},{"@type":["Person"],"@id":"https://www.justnerd.it/#/schema/person/49ebb3bd95b96e425a3226957d90cd11","name":"Salvatore Miccoli","image":{"@type":"ImageObject","@id":"https://www.justnerd.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d65f2ef4ef1f8d1300f66fed259c86e0?s=96&d=mm&r=g","caption":"Salvatore Miccoli"},"description":"Grafico di professione, nerd per passione da quando all'et\u00e0 di 10 anni, dopo aver visto War Games, ho cercato di hackerare, senza successo, una cabina telefonica con la linguetta di una lattina di coca. Un giorno, mentre ero impegnato nelle corse dei Ciao truccati, un uomo vestito da Padre Pio mi disse che il mio livello di midi-chlorian era elevatissimo e che mi avrebbe insegnato le vie della Forza. Aspetto ancora che il buon francescano ritorni per portarmi via.","sameAs":["https://www.facebook.com/salvatore.miccoli","https://twitter.com/NerdSalvation"]}]}</script>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed" href="https://www.justnerd.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed dei commenti" href="https://www.justnerd.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Oblivion Song 4: già disponibile il nuovo volume della serie di Robert Kirkman e Lorenzo De Felici Feed dei commenti" href="https://www.justnerd.it/2020/05/29/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/1njgj2wf/by9lr.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/99nbznp9/by9ls.css" media="all"/>
<style id='zeen-style-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/12ahknns/by9lr.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.justnerd.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justnerd.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justnerd.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.1"/>
<link rel='shortlink' href='https://www.justnerd.it/?p=141192'/>
<link rel="alternate" type="application/json+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2020%2F05%2F29%2Foblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2020%2F05%2F29%2Foblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici%2F&#038;format=xml"/>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=oLJM7al0jk">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=oLJM7al0jk">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=oLJM7al0jk">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=oLJM7al0jk">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=oLJM7al0jk" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=oLJM7al0jk">
<meta name="msapplication-TileColor" content="#00a300">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=oLJM7al0jk">
<meta name="theme-color" content="#ffffff"><style>img#wpstats{display:none}</style>	
<link rel="preload" type="font/woff2" as="font" href="https://www.justnerd.it/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin><link rel="amphtml" href="https://www.justnerd.it/2020/05/29/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici/amp/"><link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/cropped-just-nerd-text-favicon-100x100.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/cropped-just-nerd-text-favicon-293x293.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/cropped-just-nerd-text-favicon-293x293.jpg"/>
<meta name="msapplication-TileImage" content="https://www.justnerd.it/wp-content/uploads/2017/03/cropped-just-nerd-text-favicon-293x293.jpg"/>
<style id="wp-custom-css">@media only screen and (max-width: 479px) {
.lets-info-up--side{max-width:150px;}
}
.tipi-row, .tipi-builder-on .contents-wrap > p{height:100% !important}
@media only screen and (min-width: 768px) {
.share-it-2 .share-button{width:180px !important;}
}
.home .block-wrap:nth-child(2) .loop-0 .meta .title{font-size:45px !important;}</style>
<style>.qc-cmp-button{background-color:#3ab538 !important;border-color:#3ab538 !important;}
.qc-cmp-button:hover{background-color:transparent !important;border-color:#3ab538 !important;}
.qc-cmp-alt-action,
.qc-cmp-link{color:#3ab538 !important;}
.qc-cmp-button{color:#ffffff !important;}
.qc-cmp-button.qc-cmp-secondary-button{color:#ffffff !important;}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff !important;}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title{color:#ffffff !important;}
.qc-cmp-ui{background-color:#4f4f4f !important;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-141192 single-format-standard headings-f1 body-f2 sub-f3 quotes-f1 by-f3 wh-f3 widget-title-c block-titles-big block-titles-mid-1 mob-menu-on-tab menu-no-color-hover mob-fi-tall modal-skin-2 skin-light single-sticky-spin mm-ani-3 site-mob-menu-a-4 site-mob-menu-4 mm-submenu-2 main-menu-logo-2 body-header-style-73 body-header-style-70s body-header-style-70s-w-sb body-hero-s dropcap--on bg-img-2 has-bg byline-font-2">
<div id="page" class="site">
<header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-2 site-mob-menu-4 sticky-menu-2 sticky-menu site-skin-3 site-img-1"><div class="bg-area stickyable header-padding tipi-row tipi-vertical-c">
<div class="logo-main-wrap logo-mob-wrap tipi-vertical-c">
<div class="logo logo-mobile"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2019/07/LOGO-Just-Nerd-Mobile-Micro.png" alt="" srcset="https://www.justnerd.it/wp-content/uploads/2019/02/LOGO-AMP.png 2x" width="180" height="56"></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c">
<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
</ul>
<div class="background"></div></div></header><div id="mob-line" class="tipi-m-0"></div><div class="site-inner">
<header id="masthead" class="site-header-block site-header clearfix site-header-73 header-width-3 header-skin-3 site-img-1 mm-ani-3 mm-skin-4 main-menu-skin-3 main-menu-width-3 main-menu-bar-color-1 sticky-menu-2 sticky-menu logo-only-when-stuck tipi-row main-menu-inline" data-pt-diff="-10" data-pb-diff="-10"><div class="bg-area">
<div class="logo-main-wrap clearfix tipi-row header-side-padding">
<nav id="site-navigation" class="main-navigation main-navigation-4 tipi-flex tipi-flex-eq-height tipi-xs-0">
<div class="logo-l-padding tipi-vertical-c header-padding">
<div class="logo logo-main"><a href="https://www.justnerd.it" data-pin-nopin="true"><img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2017/11/JustNerd-New-LOGO-HEADER.png" alt="blank" width="290" height="90"></a></div></div><ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex-eq-height font-3">
<li id="menu-item-56908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/" data-ppp="3" data-tid="104" data-term="category">Entertainment</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-56908" class="block-wrap-native block-wrap block-wrap-61 block-css-56908 block-wrap-classic elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="56908" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Entertainment</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-141181 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-borderlands tag-cate-blanchett tag-lilith"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/28/cate-blanchett-sara-lilith-nel-film-di-borderlands/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/05/cate-blanchett-lilith-borderlands-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Cate Blanchett Lilith film borderlands" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/05/cate-blanchett-lilith-borderlands-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/cate-blanchett-lilith-borderlands-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/28/cate-blanchett-sara-lilith-nel-film-di-borderlands/">Cate Blanchett sarà Lilith nel film di Borderlands</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-141173 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-disney tag-disney-plus tag-live-action tag-societa-segreta-dei-principi-minori tag-streaming"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/28/la-societa-segreta-dei-principi-minori-disney-plus-trailer/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/05/la-società-segreta-dei-principi-minori-disney-plus-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="La Società Segreta dei Principi Minori" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/05/la-società-segreta-dei-principi-minori-disney-plus-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/la-società-segreta-dei-principi-minori-disney-plus-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/28/la-societa-segreta-dei-principi-minori-disney-plus-trailer/">La Società Segreta dei Principi Minori: il live-action originale Disney+ si mostra con il primo trailer</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-141120 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-batwoman tag-ruby-rose"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/28/batwoman-ruby-rose-parla-del-suo-abbandono-in-video/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2019/05/Batwoman-331x220.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Batwoman Cover" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2019/05/Batwoman-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2019/05/Batwoman-731x487.jpg 731w" data-zeen-sizes="(max-width: 331px) 100vw, 331px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/28/batwoman-ruby-rose-parla-del-suo-abbandono-in-video/">Batwoman: Ruby Rose parla del suo abbandono in video</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4878" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4878"><a href="https://www.justnerd.it/category/entertainment/animazione/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Animazione" data-url="https://www.justnerd.it/category/entertainment/animazione/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Wow, sono nato lo stesso giorno del mio compleanno! Mitico!!!&lt;/em&gt; - &lt;strong&gt;Homer Simpson&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="1288" data-tid="463" data-term="category">Animazione</a></li>
<li id="menu-item-4879" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4879"><a href="https://www.justnerd.it/category/entertainment/cinema/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cinema" data-url="https://www.justnerd.it/category/entertainment/cinema/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Il cinema non è un pezzo di vita, è un pezzo di torta.&lt;/em&gt; - &lt;strong&gt;Alfred Hitchcock&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="4978" data-tid="261" data-term="category">Cinema</a></li>
<li id="menu-item-4881" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4881"><a href="https://www.justnerd.it/category/entertainment/serie-tv/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Serie TV" data-url="https://www.justnerd.it/category/entertainment/serie-tv/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Alcuni programmi televisivi sono come gomma da masticare per gli occhi.&lt;/em&gt; - &lt;strong&gt;John Mason Brown&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="3124" data-tid="134" data-term="category">Serie TV</a></li>
<li id="menu-item-4889" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4889"><a href="https://www.justnerd.it/category/entertainment/musica/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Musica" data-url="https://www.justnerd.it/category/entertainment/musica/" data-subtitle="" data-count="161" data-tid="307" data-term="category">Musica</a></li>
</ul></div></div></li>
<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/" data-ppp="3" data-tid="466" data-term="category">Libri e Fumetti</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4880" class="block-wrap-native block-wrap block-wrap-61 block-css-4880 block-wrap-classic elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4880" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Libri e Fumetti</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-141192 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-oblivion-song-4 tag-robert-kirkman tag-saldapress"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/29/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/04/oblivion-song-capitolo-4-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Oblivion song 4" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/04/oblivion-song-capitolo-4-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/04/oblivion-song-capitolo-4-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/29/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici/">Oblivion Song 4: già disponibile il nuovo volume della serie di Robert Kirkman e Lorenzo De Felici</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-141188 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-edizioni-star-comics tag-kohei-horikoshi tag-my-hero-academia tag-my-hero-academia-two-heroes tag-romanzo"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/28/my-hero-academia-two-eroes-arriva-in-italia-il-romanzo-tratto-dal-film/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/05/my-hero-academia-two-heroes-romanzo-Edizioni-Star-Comics-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="romanzo My Hero Academia" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/05/my-hero-academia-two-heroes-romanzo-Edizioni-Star-Comics-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/my-hero-academia-two-heroes-romanzo-Edizioni-Star-Comics-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/28/my-hero-academia-two-eroes-arriva-in-italia-il-romanzo-tratto-dal-film/">My Hero Academia: Two Eroes &#8211; Arriva in Italia il romanzo tratto dal film</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-141026 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-lucasfilm tag-star-wars tag-the-high-republic"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/27/star-wars-the-high-republic-i-nuovi-libri-e-fumetti-rinviati-al-2021/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/05/Star-Wars-The-High-Republic-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/05/Star-Wars-The-High-Republic-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/Star-Wars-The-High-Republic-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/27/star-wars-the-high-republic-i-nuovi-libri-e-fumetti-rinviati-al-2021/">Star Wars: The High Republic, i nuovi libri e fumetti rinviati al 2021</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-4882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/category/games/" data-ppp="3" data-tid="119" data-term="category">Games</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4882" class="block-wrap-native block-wrap block-wrap-61 block-css-4882 block-wrap-classic elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4882" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Games</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-141176 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-epic-games-store tag-pc tag-samurai-showdown tag-snk"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/28/samurai-shodown-per-pc-ha-finalmente-una-data-di-uscita/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/03/Samurai-Showdown-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Samurai Showdown" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/03/Samurai-Showdown-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/03/Samurai-Showdown-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/28/samurai-shodown-per-pc-ha-finalmente-una-data-di-uscita/">Samurai Shodown per PC ha finalmente una data di uscita</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-141150 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-borderlands tag-epic-games tag-videogiochi"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/28/borderlands-the-handsone-collection-e-gratis-sullepic-games-store/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/05/borderlands-the-handsome-collection-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/05/borderlands-the-handsome-collection-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/borderlands-the-handsome-collection-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/28/borderlands-the-handsone-collection-e-gratis-sullepic-games-store/">Borderlands: The Handsone Collection è gratis sull&#8217;Epic Games Store</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-141057 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-call-of-duty-wwii tag-playstation-4 tag-playstation-plus tag-ps-plus tag-star-wars-battlefront-ii"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/28/ps-plus-giugno-2020-svelati-entrambi-i-giochi-gratis-per-playstation-4/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/05/ps-plus-giugno-2020-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="PS Plus giugno 2020" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/05/ps-plus-giugno-2020-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/ps-plus-giugno-2020-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/28/ps-plus-giugno-2020-svelati-entrambi-i-giochi-gratis-per-playstation-4/">PS Plus giugno 2020: svelati entrambi i giochi gratis per PlayStation 4</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4883"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi da Tavolo" data-url="https://www.justnerd.it/category/games/giochi-da-tavolo/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’uomo non smette di giocare perché invecchia, ma invecchia perché smette di giocare.&lt;/em&gt; - &lt;strong&gt;George Bernard Shaw&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="1582" data-tid="112" data-term="category">Giochi da Tavolo</a></li>
<li id="menu-item-57459" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57459"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi di Ruolo" data-url="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;Io sono Wulfgar, figlio di Beornegar, a sua volta figlio di Beorne, guerriero della Tribù dell&#039;Alce, che combatté nella Battaglia di Bryan Shander; possessore di Aegis-fang, il Nemico dei Giganti. Amico dei fabbri nani ed allievo di un guardiaboschi di Gwaeron Windstrom; uccisore del capo dei giganti dei ghiacci, Biggrin. Io sono Wulfgar, la Condanna del Drago!&lt;/em&gt; -&lt;strong&gt;Wulfgar da &lt;i&gt;Le lande di ghiaccio&lt;/i&gt;&lt;/strong&gt;&lt;/blockquote&gt; &nbsp;" data-count="378" data-tid="9743" data-term="category">Giochi di Ruolo</a></li>
<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4885"><a href="https://www.justnerd.it/category/games/videogiochi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Videogiochi" data-url="https://www.justnerd.it/category/games/videogiochi/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;I videogiochi hanno rovinato la mia vita. (Meno male che ne ho altre due).&lt;/em&gt; - Anonimo&lt;/blockquote&gt;" data-count="2792" data-tid="262" data-term="category">Videogiochi</a></li>
<li id="menu-item-15204" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-15204"><a href="https://www.justnerd.it/category/games/videogiochi/indie-games/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Indie Games" data-url="https://www.justnerd.it/category/games/videogiochi/indie-games/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;Pensiamo di più a migliorare l&#039;esperienza dei giocatori che a quello che ci farebbe fare più soldi&lt;/em&gt; - Ron Carmel&lt;/blockquote&gt;" data-count="123" data-tid="4306" data-term="category">Indie Games</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4884"><a href="https://www.justnerd.it/category/games/modellismo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Modellismo" data-url="https://www.justnerd.it/category/games/modellismo/" data-subtitle="" data-count="148" data-tid="461" data-term="category">Modellismo</a></li>
</ul></div></div></li>
<li id="menu-item-4886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/" data-ppp="3" data-tid="105" data-term="category">Nerd Life</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4886" class="block-wrap-native block-wrap block-wrap-61 block-css-4886 block-wrap-classic elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4886" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Nerd Life</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-141156 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-life tag-covid19 tag-giappone"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/28/giappone-contro-il-covid-19-niente-urla-e-schiamazzi-sulle-montagne-russe-di-disneyland-e-dei-parchi-divertimento/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/05/montagne-russe-giappone-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/05/montagne-russe-giappone-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/montagne-russe-giappone-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/28/giappone-contro-il-covid-19-niente-urla-e-schiamazzi-sulle-montagne-russe-di-disneyland-e-dei-parchi-divertimento/">Giappone: contro il COVID-19 niente urla e schiamazzi sulle montagne russe di Disneyland e dei parchi divertimento</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-141123 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-life tag-giappone tag-super-nintendo-world"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/28/super-nintendo-world-ecco-il-parco-in-una-foto-aerea/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2017/06/Super-Nintendo-World-1-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Super Nintendo World" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2017/06/Super-Nintendo-World-1-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2017/06/Super-Nintendo-World-1-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/28/super-nintendo-world-ecco-il-parco-in-una-foto-aerea/">Super Nintendo World: ecco il parco in una foto aerea</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-141108 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-wtf tag-al-bano tag-dinosauri tag-jeff-sisti tag-samuele-sciacca tag-videogioco"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/28/al-bano-e-i-dinosauri-arriva-il-videogioco-con-il-cantante-che-sfida-i-lucertoloni/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/05/al-bano-vs-Dino-videogame-albano-contro-dinosauri-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Al bano Dinosauri videogioco" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/05/al-bano-vs-Dino-videogame-albano-contro-dinosauri-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/al-bano-vs-Dino-videogame-albano-contro-dinosauri-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/28/al-bano-e-i-dinosauri-arriva-il-videogioco-con-il-cantante-che-sfida-i-lucertoloni/">Al Bano e i Dinosauri: arriva il videogioco con il cantante che sfida i lucertoloni</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4887" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4887"><a href="https://www.justnerd.it/category/nerd-life/arte/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Arte" data-url="https://www.justnerd.it/category/nerd-life/arte/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’arte non insegna niente, tranne il senso della vita.&lt;/em&gt; -Henry Miller&lt;/p&gt; &lt;/blockquote&gt;" data-count="199" data-tid="106" data-term="category">Arte</a></li>
<li id="menu-item-24375" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24375"><a href="https://www.justnerd.it/category/nerd-life/eventi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Eventi" data-url="https://www.justnerd.it/category/nerd-life/eventi/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;La vita non è la festa che speravamo, ma finché siamo qui balliamo.&lt;/em&gt; &lt;em&gt;- &lt;strong&gt;Anonimo&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="294" data-tid="6039" data-term="category">Eventi</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4888"><a href="https://www.justnerd.it/category/nerd-life/cosplay/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cosplay" data-url="https://www.justnerd.it/category/nerd-life/cosplay/" data-subtitle="&lt;blockquote&gt;&lt;em style=&quot;text-align: justify;&quot;&gt;Se puoi sognarlo, puoi farlo.&lt;/em&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;- Walt Disney Company&lt;/p&gt; &lt;/blockquote&gt;" data-count="170" data-tid="109" data-term="category">Cosplay</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4890"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stories" data-url="https://www.justnerd.it/category/nerd-life/nerd-stories/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;La vita è come una commedia, non importa quanto è lunga, ma come è recitata.&lt;/em&gt; &lt;b&gt;-Seneca-&lt;/b&gt;&lt;/blockquote&gt;" data-count="1004" data-tid="266" data-term="category">Nerd Stories</a></li>
<li id="menu-item-4891" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4891"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stuff" data-url="https://www.justnerd.it/category/nerd-life/nerd-stuff/" data-subtitle="" data-count="1249" data-tid="136" data-term="category">Nerd Stuff</a></li>
<li id="menu-item-34246" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-34246"><a href="https://www.justnerd.it/category/nerd-life/tech/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Tech &amp; Science" data-url="https://www.justnerd.it/category/nerd-life/tech/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Mi piacerebbe morire su Marte, ma non nell&#039;impatto.&lt;/em&gt; - &lt;strong&gt;Elon Musk&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="416" data-tid="263" data-term="category">Tech &#038; Science</a></li>
<li id="menu-item-4892" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4892"><a href="https://www.justnerd.it/category/nerd-life/wtf/" class="block-more block-mm-changer block-mm-init block-changer" data-title="WTF" data-url="https://www.justnerd.it/category/nerd-life/wtf/" data-subtitle="&lt;em&gt;Per iniziare la giornata scelgo un caffè,&lt;/em&gt; &lt;em&gt;per continuarla, un sorriso.&lt;/em&gt; &lt;strong&gt;-Stephen Littleword-&lt;/strong&gt;" data-count="743" data-tid="127" data-term="category">WTF</a></li>
</ul></div></div></li>
<li id="menu-item-24374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/category/speciali/" data-ppp="3" data-tid="6037" data-term="category">Speciali</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-24374" class="block-wrap-native block-wrap block-wrap-61 block-css-24374 block-wrap-classic elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="24374" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Speciali</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-140682 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni category-serie-tv tag-netflix tag-space-force tag-steve-carell"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/26/space-force-risate-spaziali-nella-nuova-workplace-comedy-di-netflix-recensione/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/05/space-force-netflix-steve-carell-2-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="space force" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/05/space-force-netflix-steve-carell-2-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/space-force-netflix-steve-carell-2-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/26/space-force-risate-spaziali-nella-nuova-workplace-comedy-di-netflix-recensione/">Space Force: risate spaziali nella nuova workplace comedy di Netflix &#8211; Recensione</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-140908 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-recensioni tag-dalle-tenebre tag-horror tag-myth-press"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="lets-review-api-wrap lr-font-h lr-cf lr-api-format-2 font-2 zeen-review" style="background-color: #27ce37;" data-api-score="6.5" data-api-100="65" data-api-format="2"><div class="lets-review-api-score-box"><div class="lets-review-final-score">6.5</div><div class="lets-review-subtitle">Voto Finale</div></div></div><a href="https://www.justnerd.it/2020/05/25/dalle-tenebre-raccolta-racconti-horror-recensione/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/05/Dalle-Tenebre-copertina-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/05/Dalle-Tenebre-copertina-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/Dalle-Tenebre-copertina-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/25/dalle-tenebre-raccolta-racconti-horror-recensione/">Dalle Tenebre: la raccolta di racconti horror di Miriam Palombi &#8211; Recensione</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-140859 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni category-serie-tv tag-bong-joon-ho tag-netflix tag-snowpiercer"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/24/snowpiercer-tra-segreti-e-rivolte-sul-treno-la-recensione-della-nuova-serie-netflix/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/05/Snowpiercer-Serie-TV-370x247.jpeg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/05/Snowpiercer-Serie-TV-370x247.jpeg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/Snowpiercer-Serie-TV-770x513.jpeg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/24/snowpiercer-tra-segreti-e-rivolte-sul-treno-la-recensione-della-nuova-serie-netflix/">Snowpiercer: un treno carico di segreti e ingiustizie &#8211; La recensione della nuova serie Netflix</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-13310"><a href="https://www.justnerd.it/category/speciali/guide/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Guide" data-url="https://www.justnerd.it/category/speciali/guide/" data-subtitle="Tutte le guide a tema Nerd, per esser preparati sul &lt;del&gt;terrificante&lt;/del&gt; mondo che vi aspetta fuori dalla porta!" data-count="96" data-tid="3703" data-term="category">Guide</a></li>
<li id="menu-item-12169" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-12169"><a href="https://www.justnerd.it/category/speciali/recensioni/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Recensioni" data-url="https://www.justnerd.it/category/speciali/recensioni/" data-subtitle="&lt;blockquote&gt;Anche dormire è una forma di critica, specialmente a teatro. &lt;em&gt;- George Bernard Shaw&lt;/em&gt;&lt;/blockquote&gt;" data-count="1261" data-tid="3140" data-term="category">Recensioni</a></li>
<li id="menu-item-24376" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24376"><a href="https://www.justnerd.it/category/speciali/interviste/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Interviste" data-url="https://www.justnerd.it/category/speciali/interviste/" data-subtitle="" data-count="52" data-tid="6038" data-term="category">Interviste</a></li>
</ul></div></div></li>
</ul>
<ul class="horizontal-menu tipi-flex-eq-height font-3 menu-icons tipi-flex-r">
<li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://www.facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://www.twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://www.instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://www.youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tt"><a href="http://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
</ul>
</nav></div><span id="progress" class="no-ipl"></span>	<div class="background"></div></div></header><div id="header-line"></div><div id="content" class="site-content clearfix">
<div id="primary" class="content-area">
<div class="post-wrap clearfix article-layout-skin-1 title-above hero-s sidebar-on sidebar-right post-141192 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-oblivion-song-4 tag-robert-kirkman tag-saldapress">
<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-1">
<div class="tipi-cols clearfix">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="6126355114"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'></div><main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-l-8 tipi-col clearfix">
<article>
<div class="meta-wrap hero-meta tipi-m-typo elements-design-3 clearfix"><div class="meta"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Oblivion Song 4: già disponibile il nuovo volume della serie di Robert Kirkman e Lorenzo De Felici</h1></div><div class="byline byline-3 byline-cats-design-2"><span class="byline-part author"><a class="url fn n" href="https://www.justnerd.it/author/mic29/"><i class="tipi-i-user" aria-hidden="true"></i> Salvatore Miccoli</a></span><div class="byline-part cats"><a href="https://www.justnerd.it/category/letteratura/" style="background-color:#d12b9a" class="cat cat-with-bg">Libri e Fumetti</a></div><span class="byline-part date"><i class="tipi-i-calendar" aria-hidden="true"></i> <time class="entry-date published dateCreated flipboard-date" datetime="2020-05-29T08:30:09+02:00">24 secondi fa</time></span><span class="byline-part read-time"><i class="tipi-i-clock" aria-hidden="true"></i> 1 min lettura</span></div></div></div><div class="hero-wrap clearfix hero-2 no-par"><div class="hero"><img width="770" height="385" src="https://www.justnerd.it/wp-content/uploads/2020/04/oblivion-song-capitolo-4.jpg" class="flipboard-image wp-post-image" alt="Oblivion song 4" srcset="https://www.justnerd.it/wp-content/uploads/2020/04/oblivion-song-capitolo-4.jpg 1130w, https://www.justnerd.it/wp-content/uploads/2020/04/oblivion-song-capitolo-4-585x293.jpg 585w, https://www.justnerd.it/wp-content/uploads/2020/04/oblivion-song-capitolo-4-1170x585.jpg 1170w" sizes="(max-width: 770px) 100vw, 770px" /></div></div><div class="entry-content-wrap clearfix">
<div class="share-it share-it-2 share-it-bold share-it-count-1 share-it-before tipi-flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.justnerd.it%2F2020%2F05%2F29%2Foblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici%2F" class="share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-3">Condividi</span></span></a><a href="https://twitter.com/intent/tweet?via=JustNerd_IT&#038;text=Oblivion%20Song%204%3A%20gi%C3%A0%20disponibile%20il%20nuovo%20volume%20della%20serie%20di%20Robert%20Kirkman%20e%20Lorenzo%20De%20Felici%20-%20https%3A%2F%2Fwww.justnerd.it%2F2020%2F05%2F29%2Foblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici%2F" class="share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-3">Tweet</span></span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.justnerd.it%2F2020%2F05%2F29%2Foblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici%2F" class="share-button share-button-re" rel="noopener nofollow" aria-label="Invia" data-title="Invia" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-reddit-alien"></i><span class="social-tip font-base font-3">Invia</span></span></a><a href="/cdn-cgi/l/email-protection#37085558534e0a5f43434744120476120571120571404040195d42444359524553195e43120571050705071205710702120571050e12057158555b5e415e58591a445859501a031a505e561a535e444758595e555e5b521a5e5b1a59425841581a41585b425a521a53525b5b561a4452455e521a535e1a4558555245431a5c5e455c5a56591a521a5b584552594d581a53521a51525b5e545e120571" class="share-button share-button-em" rel="noopener nofollow" aria-label="Email" data-title="Email" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-mail"></i><span class="social-tip font-base font-3">Email</span></span></a><a href="whatsapp://send?text=Oblivion Song 4: già disponibile il nuovo volume della serie di Robert Kirkman e Lorenzo De Felici – https%3A%2F%2Fwww.justnerd.it%2F2020%2F05%2F29%2Foblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici%2F" class="tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i><span class="social-tip font-base font-3">Condividi</span></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.justnerd.it%2F2020%2F05%2F29%2Foblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici%2F&app_id=1875581522481966" class="tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i><span class="social-tip font-base font-3">Condividi</span></span></a></div><div class="entry-content body-color clearfix link-color-wrap">
<div class='code-block code-block-12' style='margin: 8px 0; clear: both;'></div><p style="text-align: justify;"><strong>saldaPress</strong> ha reso disponibile, a partire da ieri,<strong> Oblivion Song 4</strong>, il nuovo attesissimo volume della serie di <strong>Robert Kirkman</strong> e <strong>Lorenzo De Felici</strong>, con i colori di<strong> Annalisa Leoni</strong>, un arco narrativo che imprime una svolta decisiva alla serie, mettendo al centro della scena i misteriosi e minacciosi Senza Volto.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3780411309"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><h2 style="text-align: center;">È uscito Oblivion Song 4, il nuovo arco narrativo della serie di Robert Kirkman e Lorenzo De Felici</h2>
<p style="text-align: justify;">Lo straordinario talento narrativo di Robert Kirkman, le splendide tavole di Lorenzo De Felici, colorate in modo magistrale da Annalisa Leoni, regalano al lettore un quarto story arc elettrizzante, in cui si mescolano azione, legami personali, mistero e avventura.</p>
<p style="text-align: justify;">La cosa particolare di Oblivion Song 4 è data dal fatto che Kirkman e De Felici alzano ancora l’asticella, allargando il campo d’azione, arricchendo il mondo di <i>Oblivion Song</i> e promettendo ai lettori altre importantissime svolte.</p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3780411309"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p style="text-align: justify;">Finalmente potremo scoprire cos’è accaduto dopo che <b>Nathan</b> e <b>Ed</b> si sono ritrovati, dopo che la seconda Trasposizione ha di nuovo sconvolto la vita di Philadelphia e dopo che Nathan ha pagato per i propri errori.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="it">OBLIVION SONG vol. 4<br />
COMUNICAZIONE</p>
<p>A causa di un problema tecnico, siamo costretti a ritardare l&#8217;uscita del brossurato di Oblivion Song vol. 4<br />
Quindi, giovedì 28 esce il cartonato, ma non il brossurato, che faremo uscire più avanti<br />
Ci dispiace moltissimo per l&#8217;inconveniente. <a href="https://t.co/NANJpZmC7y">pic.twitter.com/NANJpZmC7y</a></p>
<p>— saldaPress (@saldaPress) <a href="https://twitter.com/saldaPress/status/1264848967482912768?ref_src=twsrc%5Etfw">May 25, 2020</a></p></blockquote>
<p></p>
<p style="text-align: justify; padding-left: 40px;"><em>Dieci anni fa, più di 300.000 abitanti di <b>Philadelphia</b> sono scomparsi dentro <b>Oblivion</b> – una dimensione parallela alla nostra, popolata da esseri sconosciuti e terrificanti – durante la catastrofe passata alla Storia col nome di <b>Trasposizione</b>. Sette anni dopo è stata innescata una seconda Trasposizione, ma di dimensioni sensibilmente più ridotte.</em></p>
<p style="text-align: justify; padding-left: 40px;"><em>Oggi il mondo è andato avanti: grazie alle scoperte di <b>Nathan Cole</b> e alla collaborazione di suo fratello Ed – uno dei tanti che hanno scelto di vivere a Oblivion – la scienza ha potuto compiere passi da gigante. Ma la situazione è tutt’altro che rassicurante: Oblivion, infatti, non ospita solo animali dalle forme e dalle dimensioni inimmaginabili, ma anche una razza intelligente. I Senza volto, creature scientificamente avanzatissime e dalle intenzioni ancora sconosciute, si fanno sempre più vicini… e più temibili.</em></p>
<ul>
<li><strong><a href="https://www.justnerd.it/2018/03/07/oblivion-song-recensione/">Oblivion Song 1: la catarsi secondo Kirkman &#8211; Recensione</a></strong></li>
<li><strong><a href="https://www.justnerd.it/2019/06/19/oblivion-song-vol-2-il-vero-volto-di-un-eroe-recensione/">Oblivion Song 2: il vero volto di un eroe &#8211; Recensione</a></strong></li>
<li><strong><a href="https://www.justnerd.it/2019/12/08/oblivion-song-vol-3-i-senza-volto-recensione/">Oblivion Song 3: I senza volto &#8211; Recensione</a></strong></li>
</ul>
<p>&nbsp;</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="2653611014"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><footer class="entry-footer">
<div class="post-tags footer-block-links clearfix"><div class="title">Tags</div><div class="block-elements"><a href="https://www.justnerd.it/tag/oblivion-song-4/" rel="tag">Oblivion Song 4</a><a href="https://www.justnerd.it/tag/robert-kirkman/" rel="tag">robert kirkman</a><a href="https://www.justnerd.it/tag/saldapress/" rel="tag">saldaPress</a></div></div><div class="share-it share-it-2 share-it-bold share-it-count-1 share-it-after tipi-flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.justnerd.it%2F2020%2F05%2F29%2Foblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici%2F" class="share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-3">Condividi</span></span></a><a href="https://twitter.com/intent/tweet?via=JustNerd_IT&#038;text=Oblivion%20Song%204%3A%20gi%C3%A0%20disponibile%20il%20nuovo%20volume%20della%20serie%20di%20Robert%20Kirkman%20e%20Lorenzo%20De%20Felici%20-%20https%3A%2F%2Fwww.justnerd.it%2F2020%2F05%2F29%2Foblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici%2F" class="share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-3">Tweet</span></span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.justnerd.it%2F2020%2F05%2F29%2Foblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici%2F" class="share-button share-button-re" rel="noopener nofollow" aria-label="Invia" data-title="Invia" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-reddit-alien"></i><span class="social-tip font-base font-3">Invia</span></span></a><a href="/cdn-cgi/l/email-protection#201f424f44591d48545450530513610512660512665757570e4a5553544e4552440e495405126612101210051266101505126612190512664f424c4956494f4e0d534f4e470d140d4749410d444953504f4e4942494c450d494c0d4e554f564f0d564f4c554d450d44454c4c410d53455249450d44490d524f424552540d4b49524b4d414e0d450d4c4f52454e5a4f0d44450d46454c494349051266" class="share-button share-button-em" rel="noopener nofollow" aria-label="Email" data-title="Email" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-mail"></i><span class="social-tip font-base font-3">Email</span></span></a><a href="whatsapp://send?text=Oblivion Song 4: già disponibile il nuovo volume della serie di Robert Kirkman e Lorenzo De Felici – https%3A%2F%2Fwww.justnerd.it%2F2020%2F05%2F29%2Foblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici%2F" class="tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i><span class="social-tip font-base font-3">Condividi</span></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.justnerd.it%2F2020%2F05%2F29%2Foblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici%2F&app_id=1875581522481966" class="tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i><span class="social-tip font-base font-3">Condividi</span></span></a></div><div class="related-posts-wrap clearfix"><div id="block-wrap-11806" class="block-wrap-native block-wrap block-wrap-27 block-css-11806 block-wrap-classic elements-design-3 block-skin-0 filter-wrap-2 tipi-box ppl-m-3 ppl-s-3 clearfix" data-id="11806" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-wrap-style block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Correlati</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="11806" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="11806" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-27 tipi-flex"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-0 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-139582 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-image-comics tag-saldapress tag-skybound tag-the-alien tag-the-walking-dead"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/05/the-walking-dead-the-alien-il-fumetto-che-parla-del-fratello-di-rick-avra-unedizione-fisica/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/05/the-walking-dead-the-alien-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="The Walking Dead: The Alien" srcset="https://www.justnerd.it/wp-content/uploads/2020/05/the-walking-dead-the-alien-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/05/the-walking-dead-the-alien-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/05/the-walking-dead-the-alien-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2020/05/the-walking-dead-the-alien-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/05/the-walking-dead-the-alien-il-fumetto-che-parla-del-fratello-di-rick-avra-unedizione-fisica/">The Walking Dead: The Alien, il fumetto che parla del fratello di Rick avrà un&#8217;edizione fisica</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-1 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-139296 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-aftershock tag-fumetti-gratis tag-image-comics tag-saldapress tag-skybound tag-we-are-family"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/02/we-are-family-fumetti-gratis-sadapress-anche-a-maggio-con-proroga-iniziativa/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/04/we-are-family-saldapress-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="saldapress we are family" srcset="https://www.justnerd.it/wp-content/uploads/2020/04/we-are-family-saldapress-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/04/we-are-family-saldapress-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/04/we-are-family-saldapress-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/02/we-are-family-fumetti-gratis-sadapress-anche-a-maggio-con-proroga-iniziativa/">We Are Family by saldaPress: fumetti gratis anche a maggio grazie alla proroga dell&#8217;iniziativa</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-2 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-138553 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-lorenzo-de-felici tag-oblivion-song tag-robert-kirkman tag-saldapress"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/04/22/oblivion-song-4-ha-finalmente-una-data-duscita/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/04/oblivion-song-capitolo-4-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="Oblivion song 4" srcset="https://www.justnerd.it/wp-content/uploads/2020/04/oblivion-song-capitolo-4-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/04/oblivion-song-capitolo-4-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/04/oblivion-song-capitolo-4-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2020/04/oblivion-song-capitolo-4-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/04/22/oblivion-song-4-ha-finalmente-una-data-duscita/">Oblivion Song 4 ha finalmente una data d&#8217;uscita</a></h3></div></div></div></article></div></div></div></div></div><div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="footer-block-title comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/29/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.justnerd.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit tipi-button" value="Invia" /> <input type='hidden' name='comment_post_ID' value='141192' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="20dc5ad39d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p></form></div></div></footer>
</article>
</main>
<div class="block clearfix sidebar-wrap sb-wrap-skin-1 sticky-sb-on tipi-xs-12 tipi-l-4 tipi-col sb-with-border">
<aside class="sidebar widget-area bg-area site-img-1 sb-skin-1 widgets-title-skin-4 widgets-skin-4 sidebar-bg-dark">
<div class="background"></div><div id="zeen_stylish_posts-6" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">I più letti</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-33641" class="block-wrap-native block-wrap block-wrap-2 block-css-33641 block-wrap-classic elements-design-3 block-ani block-skin-0 tipi-box clearfix" data-id="33641" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block block-2 clearfix"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-0 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-140860 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-life tag-giappone tag-pandemia tag-vacanze-nerd"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/24/vacanze-nerd-il-giappone-pronto-a-pagare-meta-delle-spese-di-viaggio-ai-turisti-che-lo-visiteranno/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/05/giappone-monte-fuji-kimono-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="giappone" srcset="https://www.justnerd.it/wp-content/uploads/2020/05/giappone-monte-fuji-kimono-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/giappone-monte-fuji-kimono-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/24/vacanze-nerd-il-giappone-pronto-a-pagare-meta-delle-spese-di-viaggio-ai-turisti-che-lo-visiteranno/">Vacanze nerd: il Giappone pronto a pagare metà delle spese di viaggio ai turisti che lo visiteranno</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-1 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-135632 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-data-uscita tag-nakaba-suzuki tag-studio-deen tag-the-seven-deadly-sins-4 tag-wrath-of-the-gods"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/13/the-seven-deadly-sins-4-netflix-svela-la-data-duscita-europea-di-wrath-of-the-gods/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/uploads/2019/10/the-seven-deadly-sins-4-331x220.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="The Seven Deadly Sins 4 Wrath of the Gods" srcset="https://www.justnerd.it/wp-content/uploads/2019/10/the-seven-deadly-sins-4-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2019/10/the-seven-deadly-sins-4-731x487.jpg 731w" sizes="(max-width: 331px) 100vw, 331px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/13/the-seven-deadly-sins-4-netflix-svela-la-data-duscita-europea-di-wrath-of-the-gods/">The Seven Deadly Sins 4: Netflix svela la data d&#8217;uscita europea di Wrath of the Gods</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-2 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-140406 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-into-the-night tag-netflix tag-serie-tv"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/17/into-the-night-2-la-seconda-stagione-della-serie-netflix-si-fara/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/05/Into-the-Night-2-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.justnerd.it/wp-content/uploads/2020/05/Into-the-Night-2-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/Into-the-Night-2-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/17/into-the-night-2-la-seconda-stagione-della-serie-netflix-si-fara/">Into the Night 2: la seconda stagione della serie Netflix si farà?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-3 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-141108 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-wtf tag-al-bano tag-dinosauri tag-jeff-sisti tag-samuele-sciacca tag-videogioco"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/28/al-bano-e-i-dinosauri-arriva-il-videogioco-con-il-cantante-che-sfida-i-lucertoloni/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/05/al-bano-vs-Dino-videogame-albano-contro-dinosauri-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Al bano Dinosauri videogioco" srcset="https://www.justnerd.it/wp-content/uploads/2020/05/al-bano-vs-Dino-videogame-albano-contro-dinosauri-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/al-bano-vs-Dino-videogame-albano-contro-dinosauri-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/28/al-bano-e-i-dinosauri-arriva-il-videogioco-con-il-cantante-che-sfida-i-lucertoloni/">Al Bano e i Dinosauri: arriva il videogioco con il cantante che sfida i lucertoloni</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-4 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-140645 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-history-channel tag-tim-vision tag-vikings-6"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/20/vikings-6-quando-esce-la-seconda-parte-dellultima-stagione/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/05/vikings-ivar-senzossa-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="vikings ivar" srcset="https://www.justnerd.it/wp-content/uploads/2020/05/vikings-ivar-senzossa-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/vikings-ivar-senzossa-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/20/vikings-6-quando-esce-la-seconda-parte-dellultima-stagione/">Vikings 6: quando esce la seconda parte dell&#8217;ultima stagione?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-5 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-120547 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-duncan-jones tag-warcraft"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2019/07/20/il-sequel-di-warcraft-linizio-probabilmente-non-si-fara-piu/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2016/08/Warcraft-LInizio-1-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="sequel di Warcraft" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2019/07/20/il-sequel-di-warcraft-linizio-probabilmente-non-si-fara-piu/">Il sequel di Warcraft: L&#8217;Inizio? Probabilmente non si farà più</a></h3></div></div></div></article></div></div></div></div></div></div><div id="lets-review-widget-4" class="sidebar-widget zeen-widget clearfix lets_review_widget"><h3 class="widget-title title">Le ultime recensioni</h3>			<div class="lets-review__widget cb-lets-review-widget lr-cf cb-widget-design-base">
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-4 cb-widget-design-4">
<div class="mask"> <a href="https://www.justnerd.it/2020/05/25/dalle-tenebre-raccolta-racconti-horror-recensione/"> <img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2020/05/Dalle-Tenebre-copertina-90x60.jpg" alt="blank"> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/05/25/dalle-tenebre-raccolta-racconti-horror-recensione/">Dalle Tenebre: la raccolta di racconti horror di Miriam Palombi &#8211; Recensione</a></h4> <span class="cb-overlay" style="color: #27ce37;"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><span style="width: 35%;"></span></span></div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-4 cb-widget-design-4">
<div class="mask"> <a href="https://www.justnerd.it/2020/05/22/nuvole-bianche-recensione-dellonirico-e-commovente-manga-di-hisae-iwaoka/"> <img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2020/02/nuvole-bianche-aiken-bao-90x60.jpg" alt="blank"> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/05/22/nuvole-bianche-recensione-dellonirico-e-commovente-manga-di-hisae-iwaoka/">Nuvole bianche &#8211; Recensione dell&#8217;onirico e commovente manga di Hisae Iwaoka</a></h4> <span class="cb-overlay" style="color: #27ce37;"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><span style="width: 20%;"></span></span></div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-4 cb-widget-design-4">
<div class="mask"> <a href="https://www.justnerd.it/2020/05/19/clinic-il-gioco-da-tavolo-che-ci-insegna-come-gestire-un-ospedale-di-successo-recensione/"> <img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2020/05/Clinic-6-90x60.jpg" alt="blank"> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/05/19/clinic-il-gioco-da-tavolo-che-ci-insegna-come-gestire-un-ospedale-di-successo-recensione/">Clinic Deluxe Edition: il gioco da tavolo che ci insegna come gestire un ospedale di successo &#8211; Recensione</a></h4> <span class="cb-overlay" style="color: #27ce37;"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><span style="width: 13%;"></span></span></div></article></div></div></aside></div></div></div></div></div></div><footer id="colophon" class="site-footer site-footer-6 site-img-1 widget-area-borders-1 footer-box widget-title-center clearfix">
<div class="bg-area">
<div class="bg-area-inner tipi-row">
<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-1 footer-widgets-skin-4 site-img-1">
<div class="footer-widget-bg-area-inner tipi-flex">
<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
<aside class="sidebar widget-area">
<div id="custom_html-5" class="widget_text footer-widget zeen-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_6 sbi_width_resp" style="padding-bottom: 2px;width: 100%;" data-feedid="sbi_17841404121974902#6" data-res="auto" data-cols="6" data-num="6" data-shortcode-atts="{}" data-sbi-flags="resizeDisable">
<div id="sbi_images" style="padding: 1px;">
<div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17847320567109829" data-date="1590666802">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAuwWjHlwVr/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/101059460_2657319837846260_5267479673180827727_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=hKYGqlSAb2kAX9gf2UX&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=d0a052722849dc4987b1ad581e01c7d9&#038;oe=5EF7EA12" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/101059460_2657319837846260_5267479673180827727_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hKYGqlSAb2kAX9gf2UX&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=d0a052722849dc4987b1ad581e01c7d9&amp;oe=5EF7EA12&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAuwWjHlwVr\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAuwWjHlwVr\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CAuwWjHlwVr\/media?size=l&quot;}"> <span class="sbi-screenreader">#cosplay #cosplayer #cosplaymusicvideo #tiktok #ne</span> <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#cosplay #cosplayer #cosplaymusicvideo #tiktok #nerdgirl #blizzard #marvel #thewalkingdead #disney"> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17856011950993211" data-date="1590473757">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CApAL5hIKWG/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/100836752_110395847202760_2752267373237489688_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=dY_Q6_An3qUAX93xNl-&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=a210ef40c0d3f97def3bd0939db79977&#038;oe=5EF67DDB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/100836752_110395847202760_2752267373237489688_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dY_Q6_An3qUAX93xNl-&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=a210ef40c0d3f97def3bd0939db79977&amp;oe=5EF67DDB&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CApAL5hIKWG\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CApAL5hIKWG\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CApAL5hIKWG\/media?size=l&quot;}"> <span class="sbi-screenreader">#unboxing #astoria #boardgames #tabletopgames #ner</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#unboxing #astoria #boardgames #tabletopgames #nerd #nerdlife #unboxingvideo #tiktok #review #animals"> </a></div></div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_18020136163272396" data-date="1589018356">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B_9n6I_F9qr/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/96023910_262524385118965_7719292705732904667_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6QVrLbsUphgAX-lThvX&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=b4e7308939fef7480a68e4bb3f1ccea5&#038;oe=5EF76E81" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/96023910_262524385118965_7719292705732904667_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6QVrLbsUphgAX-lThvX&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=b4e7308939fef7480a68e4bb3f1ccea5&amp;oe=5EF76E81&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_9n6I_F9qr\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_9n6I_F9qr\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/B_9n6I_F9qr\/media?size=l&quot;}"> <span class="sbi-screenreader">Presto su @justnerd • • • #boardgames #table</span> <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Presto su @justnerd • • • #boardgames #tabletopgames #unboxing #trismegistus #unboxingvideo #review #nerd #nerdgirl #11 #tshirt #strangerthings #tiktok"> </a></div></div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17848888913028829" data-date="1586868761">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-9kEPLlfTc/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/93020570_608581199872631_7971589277747617533_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=iOQw27Ao_SwAX-7pmqV&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=c0c95673932573a0c4d913c9ba626d0f&#038;oe=5EF46310" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/93020570_608581199872631_7971589277747617533_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iOQw27Ao_SwAX-7pmqV&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=c0c95673932573a0c4d913c9ba626d0f&amp;oe=5EF46310&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-9kEPLlfTc\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-9kEPLlfTc\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/B-9kEPLlfTc\/media?size=l&quot;}"> <span class="sbi-screenreader">#tiktok • • • • • #cosplay #cosplayer #c</span> <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#tiktok • • • • • #cosplay #cosplayer #cosplaygirl #sigurtaincosplay #ilmagicomondodelcosplay #dance"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17889886903506181" data-date="1586717641">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-5D9mzIwRx/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/92182164_901529996936921_3497585242506530537_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=IjfWAy6KRjEAX9fqZMF&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=8cff520e6d8a18cbee71c1b034b20d5b&#038;oe=5EF7DC17" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/92182164_901529996936921_3497585242506530537_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IjfWAy6KRjEAX9fqZMF&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=8cff520e6d8a18cbee71c1b034b20d5b&amp;oe=5EF7DC17&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-5D9mzIwRx\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-5D9mzIwRx\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/92182164_901529996936921_3497585242506530537_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=IjfWAy6KRjEAX9fqZMF&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=8cff520e6d8a18cbee71c1b034b20d5b&amp;oe=5EF7DC17&quot;}"> <span class="sbi-screenreader">“Si commette un grave errore a rubare al drago. </span> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="“Si commette un grave errore a rubare al drago. Perché il drago ricorda.” #buonapasqua • • • #happyeaster #dragon #dragon #gameofthrones #targaryen #got #uova #eggs #easter #chocolate #foodporn"> </a></div></div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17875377286609288" data-date="1586113880">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-nEWMyloj9/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/92300284_582521619139383_8439652573638655792_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=jCo4N062pqsAX-sHDvX&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=2a0609c5d31626c9b3b723d681879ac5&#038;oe=5EF50242" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/92300284_582521619139383_8439652573638655792_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jCo4N062pqsAX-sHDvX&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=2a0609c5d31626c9b3b723d681879ac5&amp;oe=5EF50242&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-nEWMyloj9\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-nEWMyloj9\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/B-nEWMyloj9\/media?size=l&quot;}"> <span class="sbi-screenreader">#oggisoloricordibelli #remember #sigurtaincosplay </span> <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#oggisoloricordibelli #remember #sigurtaincosplay #ilmagicomondodelcosplay #cosplay #cosplayer #humor #happiness #😎 #👍 #video #cosplaygirl #dancing #dance #princess #disney #ariel"> </a></div></div></div><div id="sbi_load"> <span class="sbi_follow_btn sbi_custom"> <a href="https://www.instagram.com/justnerd_it/" style="background: rgb(204,30,186);" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Seguici anche su Instagram!</a> </span></div><span class="sbi_resized_image_data" data-feed-id="sbi_17841404121974902#6" data-resized="[]">
</span></div></div></div><div id="ai_widget-9" class="footer-widget zeen-widget clearfix ai_widget"><h3 class="widget-title title">Il Nostro Network</h3><div class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <p><a href="https://www.rapologia.it" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-138179" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2020/04/rapologia-logo-x-JN.png" alt="blank" width="180" height="43"/></a></p><p><a href="https://www.colcavolo.it" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-138177" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2020/04/ColCavolo-LOGO.png" alt="blank" width="180" height="37"/></a></p></div></div></aside></div></div><div class="background"></div></div><div class="footer-lower-area footer-area tipi-xs-12 clearfix site-skin-4">
<div class="tipi-row">
<div class="logo logo-footer"><a href="https://www.justnerd.it" data-pin-nopin="true"><img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2017/11/JustNerd-New-LOGO-HEADER.png" alt="blank" width="290" height="90"></a></div><div class="tipi-flex tipi-xs-flex-full">
<div class="copyright font-2 copyright-l">Justnerd.it P.Iva 04136310986 © Copyright 2015 - 2020, All Rights Reserved. Tutti i marchi ® copyright sono dei rispettivi proprietari.</div><div class="tipi-flex-right tipi-vertical-c"> <nav id="footer-navigation" class="footer-navigation clearfix font-3"> <ul id="menu-menu-footer" class="footer-menu horizontal-menu"><li id="menu-item-87809" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-87809"><a href="https://www.justnerd.it/contatti-note-legali/">Contatti / Note Legali</a></li> </ul> </nav> <ul class="horizontal-menu font-2 menu-icons tipi-vertical-c"> <li id="to-top-wrap" class="to-top to-top-2 font-2"><a href="#" id="to-top-a" class="tipi-arrow tipi-arrow-m tipi-arrow-t"><i class="tipi-i-angle-up"></i></a></li> </ul></div></div></div></div><div class="background"></div></div></div></footer>
<div id="site-header-side-70s" class="site-header-side-70s secondary-wrap header-padding secondary-wrap-v bg-area secondary-wrap-v-70 v-wrap-l tipi-xs-0 clearfix"><ul id="secondary-navigation" class="secondary-navigation tipi-xs-0 vertical-menu font-3"><li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://www.facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-r" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://www.twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-r" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://www.instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-r" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://www.youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-r" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tt"><a href="http://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok tipi-tip tipi-tip-r" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li>
</ul><div class="background"></div></div></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-4 site-img-1">
<div class="bg-area">
<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
<div class="content-wrap">
<div class="content">
<div class="logo logo-mobile-menu"><a href="https://www.justnerd.it" data-pin-nopin="true"><img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2017/03/Logo-Firma-Mail.jpg" alt="blank" width="65" height="65"></a></div><nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4878"><a href="https://www.justnerd.it/category/entertainment/animazione/">Animazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4879"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4881"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4889"><a href="https://www.justnerd.it/category/entertainment/musica/">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/category/games/">Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4883"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57459"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/">Giochi di Ruolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4885"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-15204"><a href="https://www.justnerd.it/category/games/videogiochi/indie-games/">Indie Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4884"><a href="https://www.justnerd.it/category/games/modellismo/">Modellismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/">Nerd Life</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4887"><a href="https://www.justnerd.it/category/nerd-life/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24375"><a href="https://www.justnerd.it/category/nerd-life/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4888"><a href="https://www.justnerd.it/category/nerd-life/cosplay/">Cosplay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4890"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4891"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/">Nerd Stuff</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-34246"><a href="https://www.justnerd.it/category/nerd-life/tech/">Tech &#038; Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4892"><a href="https://www.justnerd.it/category/nerd-life/wtf/">WTF</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-13310"><a href="https://www.justnerd.it/category/speciali/guide/">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-12169"><a href="https://www.justnerd.it/category/speciali/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24376"><a href="https://www.justnerd.it/category/speciali/interviste/">Interviste</a></li>
</ul>
</li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
<li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://www.facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://www.twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://www.instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://www.youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li>
</ul></div></div><div class="background"></div></div></div><div id="modal" class="modal-wrap inactive dark-overlay" data-fid="">
<span class="tipi-overlay tipi-overlay-modal"></span>
<div class="content tipi-vertical-c tipi-row">
<div class="content-search search-form-wrap content-block">
<form method="get" class="search tipi-flex" action="https://www.justnerd.it/">
<input type="search" class="search-field font-b" placeholder="Cerca" value="" name="s" autocomplete="off" aria-label="search form">
<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
<div class="search-hints">
<span class="search-hint">
Premere ESC per chiudere				</span>
<div class="suggestions-wrap font-2"><a href="https://www.justnerd.it/tag/netflix/" class="tag-cloud-link tag-link-306 tag-link-position-1" style="font-size: 12px;">netflix</a> <a href="https://www.justnerd.it/tag/star-wars/" class="tag-cloud-link tag-link-110 tag-link-position-2" style="font-size: 12px;">star wars</a> <a href="https://www.justnerd.it/tag/serie-tv/" class="tag-cloud-link tag-link-117 tag-link-position-3" style="font-size: 12px;">serie tv</a> <a href="https://www.justnerd.it/tag/marvel/" class="tag-cloud-link tag-link-143 tag-link-position-4" style="font-size: 12px;">marvel</a> <a href="https://www.justnerd.it/tag/gioco-da-tavolo/" class="tag-cloud-link tag-link-1348 tag-link-position-5" style="font-size: 12px;">gioco da tavolo</a></div></div></div><div class="content-lwa content-block site-img-1 site-skin-2">
<div class="tipi-modal-bg bg-area"></div></div><div class="content-custom content-block"></div></div><a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a></div><span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<div id="slide-in-box" class="slide-in-box tipi-tile tipi-xs-0 slide-in-2"><i class="tipi-i-close tipi-closer"></i><div class="content"><div class="title">...e questo?</div><div class="mask"><a href="https://www.justnerd.it/2020/05/22/marvel-maestro-prime-immagini-del-fumetto-sulle-origini-dellhulk-malvagio-di-futuro-imperfetto/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/05/marvel-maestro-1-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="Marvel Maestro" srcset="https://www.justnerd.it/wp-content/uploads/2020/05/marvel-maestro-1-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/05/marvel-maestro-1-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/05/marvel-maestro-1-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2020/05/marvel-maestro-1-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="go-next"><a href="https://www.justnerd.it/2020/05/22/marvel-maestro-prime-immagini-del-fumetto-sulle-origini-dellhulk-malvagio-di-futuro-imperfetto/"><i class="tipi-i-long-right"></i></a></div></div><div class="entry font-1"><a href="https://www.justnerd.it/2020/05/22/marvel-maestro-prime-immagini-del-fumetto-sulle-origini-dellhulk-malvagio-di-futuro-imperfetto/">Marvel Maestro: prime immagini del fumetto sulle origini dell&#8217;Hulk malvagio di Futuro Imperfetto</a></div></div></div><span id="lr-check"></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context": "http://schema.org",
"@type": "WebPage",
"name": "Justnerd.it",
"description": "Semplicemente Nerd!","url": "https://www.justnerd.it/","datePublished": "2020-05-29T08:30:09+02:00","dateCreated": "2020-05-29T08:30:09+02:00","dateModified": "2020-05-28T22:37:58+02:00","sameAs": ["https://facebook.com/JustNerdIT/","https://twitter.com/JustNerd_IT"],"potentialAction": {
"@type": "SearchAction",
"target": "https://www.justnerd.it/?s=&#123;search_term&#125;",
"query-input": "required name=search_term"}}</script><style id='zeen-mm-style-inline-css'>.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-56908.active > a,
.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-56908:hover > a,
.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-56908 > a{background:#f26f37;}.main-navigation .menu-item-56908 .menu-wrap > *{border-top-color:#f26f37!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4880.active > a,
.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4880:hover > a,
.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4880 > a{background:#d12b9a;}.main-navigation .menu-item-4880 .menu-wrap > *{border-top-color:#d12b9a!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4882.active > a,
.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4882:hover > a,
.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4882 > a{background:#8224e3;}.main-navigation .menu-item-4882 .menu-wrap > *{border-top-color:#8224e3!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4886.active > a,
.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4886:hover > a,
.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4886 > a{background:#3ccc1c;}.main-navigation .menu-item-4886 .menu-wrap > *{border-top-color:#3ccc1c!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-24374.active > a,
.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-24374:hover > a,
.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-24374 > a{background:#e2c21f;}.main-navigation .menu-item-24374 .menu-wrap > *{border-top-color:#e2c21f!important;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/l9pb0oig/by9lr.css" media="all"/>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='zeen-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A800%2Citalic%2C400%7CMontserrat%3A400%2C700%7CMontserrat%3A600%2C700&#038;ver=5.4.1#038;subset=latin' type='text/css' media='all'/>
</noscript>
<script>var LWA={"ajaxurl":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php"};</script>
<script>var sb_instagram_js_options={"font_method":"svg","resized_url":"https:\/\/www.justnerd.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.justnerd.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};</script>
<script>var sb_instagram_js_options={"font_method":"svg","placeholder":"https:\/\/www.justnerd.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.justnerd.it\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script>
<script>var sbiajaxurl="https://www.justnerd.it/wp-admin/admin-ajax.php";</script>
<script>var lrJS={"root":"https:\/\/www.justnerd.it\/wp-json\/codetipi-lets-review\/v3\/","nonce":"9239faf314","i18n":{"alreadyVoted":"Change Your Rating"},"letsReviewAUrl":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","letsReviewNonce":"bfc8e91b5d","letsReviewUReviews":"0"};</script>
<script>var letsLiveBlogJs={"root":"https:\/\/www.justnerd.it\/wp-json\/","nonce":"9239faf314","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/www.justnerd.it\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2020\/05\/29\/oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici\/","data":{"pid":141192,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};</script>
<script>var zeenJS={"root":"https:\/\/www.justnerd.it\/wp-json\/codetipi-zeen\/v1\/","nonce":"9239faf314","qry":{"page":0,"year":2020,"monthnum":5,"day":29,"name":"oblivion-song-4-gia-disponibile-il-nuovo-volume-della-serie-di-robert-kirkman-e-lorenzo-de-felici","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":50,"nopaging":false,"comments_per_page":"10","no_found_rows":false,"order":"DESC"},"args":{"sDelay":5000,"subL":false,"lazy":true,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.07499999999999999722444243843710864894092082977294921875,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"archiveUrlChange":false,"stickyHeaderCustomize":true,"cookieDuration":90,"searchPpp":3,"iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/www.justnerd.it\/wp-content\/plugins","frontpage":false,"ipl":["lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"Si \u00e8 registrato un problema con il codice di incorporamento. Si prega di fare riferimento alla documentazione per la guida.","loadMore":"Carica altro","noMore":"Niente pi\u00f9 contenuti"}};</script>
<script>var zeen_56908={
id: 56908,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"104","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4880={
id: 4880,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"466","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4882={
id: 4882,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"119","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4886={
id: 4886,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"105","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_24374={
id: 24374,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"6037","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_11806={
id: 11806,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 27,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"post__not_in":[141192],"posts_per_page":3,"post_type":"post","tag":"oblivion-song-4,robert-kirkman,saldapress"}};
var zeen_33641={
id: 33641,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 2,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 6,
args: {"posts_per_page":6,"tag__in":[],"cat":"","orderby":"trending","post__not_in":[141192],"trending":{"name":"styling-posts-week33641","max":6,"num":7}}};</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/ld85e92e/by9ls.js'></script>
<!--[if IE]><script src='//www.justnerd.it/wp-content/cache/wpfc-minified/8kzcs5j8/by9ls.js'></script><![endif]-->
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-72070318-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script>
<script async=true>var elem=document.createElement('script');
elem.src='https://quantcast.mgr.consensu.org/cmp.js';
elem.async=true;
elem.type="text/javascript";
var scpt=document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
(function(){
var gdprAppliesGlobally=false;
function addFrame(){
if(!window.frames['__cmpLocator']){
if(document.body){
var body=document.body,
iframe=document.createElement('iframe');
iframe.style='display:none';
iframe.name='__cmpLocator';
body.appendChild(iframe);
}else{
setTimeout(addFrame, 5);
}}
}
addFrame();
function cmpMsgHandler(event){
var msgIsString=typeof event.data==="string";
var json;
if(msgIsString){
json=event.data.indexOf("__cmpCall")!=-1 ? JSON.parse(event.data):{};}else{
json=event.data;
}
if(json.__cmpCall){
var i=json.__cmpCall;
window.__cmp(i.command, i.parameter, function(retValue, success){
var returnMsg={"__cmpReturn": {
"returnValue": retValue,
"success": success,
"callId": i.callId
}};
event.source.postMessage(msgIsString ?
JSON.stringify(returnMsg):returnMsg, '*');
});
}}
window.__cmp=function (c){
var b=arguments;
if(!b.length){
return __cmp.a;
}
else if(b[0]==='ping'){
b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
"cmpLoaded": false}, true);
}else if(c=='__cmp')
return false;
else {
if(typeof __cmp.a==='undefined'){
__cmp.a=[];
}
__cmp.a.push([].slice.apply(b));
}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;
window.__cmp.msgHandler=cmpMsgHandler;
if(window.addEventListener){
window.addEventListener('message', cmpMsgHandler, false);
}else{
window.attachEvent('onmessage', cmpMsgHandler);
}})();
window.__cmp('init', {
'Initial Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
'Initial Screen Reject Button Text': 'Non Accetto',
'Initial Screen Accept Button Text': 'Acconsento',
'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
'Purpose Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
'Purpose Screen Body Text': 'È possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalità riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalità di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.',
'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
'Purpose Screen Cancel Button Text': 'Annullare',
'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
'Vendor Screen Body Text': 'È possibile impostare le preferenze sul consenso per ogni singola società partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l&#039;elenco di ciascun partner e visualizzare per quali finalità utilizza i dati. In alcuni casi, le società possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.',
'Vendor Screen Accept All Button Text': 'Accettare tutto',
'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
'Vendor Screen Cancel Button Text': 'Annullare',
'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
'Initial Screen Body Text': 'Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalità per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all&#039;utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.',
'Initial Screen Body Text Option': 1,
'Publisher Name': 'Justnerd.it',
'Publisher Purpose IDs': [1,2,3,4,5],
'Consent Scope': 'service',
'Publisher Logo': 'https://www.justnerd.it/wp-content/uploads/2017/11/justnerd-LOGO.png',
'UI Layout': 'banner',
'No Option': false,
});</script>
<script defer async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script defer src='//www.justnerd.it/wp-content/cache/wpfc-minified/fy65uxc/by9ls.js'></script>
<script defer src='https://www.google-analytics.com/analytics.js?ver=5.4.1'></script>
<script defer src='//www.justnerd.it/wp-content/cache/wpfc-minified/fp8ohlqs/by9ls.js'></script>
<script defer src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'105415830',post:'141192',tz:'2',srv:'www.justnerd.it'} ]);
_stq.push([ 'clickTrackerInit', '105415830', '141192' ]);</script>
<script  charset="utf-8">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</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.7195770740509 seconds, on 29-05-20 8:30:35 -->