<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.justnerd.it/xmlrpc.php"/>
<title>Company of Heroes, ora, è un gioco da tavolo - Justnerd.it</title>
<meta name="google-site-verification" content="bsnLdeyqxLWNl-2tciQLKDIsjXzYPz-44ICpm_wtYlU"/>
<meta name="description" content="Su Kickstarter arriva il gioco da tavolo di Company of Heroes. Siete pronti ad imbracciare nuovamente le armi (e i dadi)?"/>
<link rel="canonical" href="https://www.justnerd.it/2019/06/05/company-of-heroes-ora-e-un-gioco-da-tavolo/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Company of Heroes, ora, è un gioco da tavolo - Justnerd.it"/>
<meta property="og:description" content="Su Kickstarter arriva il gioco da tavolo di Company of Heroes. Siete pronti ad imbracciare nuovamente le armi (e i dadi)?"/>
<meta property="og:url" content="https://www.justnerd.it/2019/06/05/company-of-heroes-ora-e-un-gioco-da-tavolo/"/>
<meta property="og:site_name" content="Justnerd.it"/>
<meta property="article:publisher" content="https://www.facebook.com/JustNerdIT/"/>
<meta property="article:author" content="https://www.facebook.com/Mik3StorM"/>
<meta property="article:tag" content="Board Game"/>
<meta property="article:tag" content="Board Games"/>
<meta property="article:tag" content="Company of Heroes"/>
<meta property="article:tag" content="gioco da tavolo"/>
<meta property="article:tag" content="kickstarter"/>
<meta property="article:section" content="Giochi da Tavolo"/>
<meta property="article:published_time" content="2019-06-05T07:42:04+00:00"/>
<meta property="article:modified_time" content="2019-06-05T07:55:35+00:00"/>
<meta property="og:updated_time" content="2019-06-05T07:55:35+00:00"/>
<meta property="og:image" content="https://www.justnerd.it/wp-content/uploads/2019/06/Company-of-Heroes-Gioco-da-Tavolo.jpg"/>
<meta property="og:image:secure_url" content="https://www.justnerd.it/wp-content/uploads/2019/06/Company-of-Heroes-Gioco-da-Tavolo.jpg"/>
<meta property="og:image:width" content="1057"/>
<meta property="og:image:height" content="580"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Su Kickstarter arriva il gioco da tavolo di Company of Heroes. Siete pronti ad imbracciare nuovamente le armi (e i dadi)?"/>
<meta name="twitter:title" content="Company of Heroes, ora, è un gioco da tavolo - Justnerd.it"/>
<meta name="twitter:site" content="@JustNerd_IT"/>
<meta name="twitter:image" content="https://www.justnerd.it/wp-content/uploads/2019/06/Company-of-Heroes-Gioco-da-Tavolo.jpg"/>
<meta name="twitter:creator" content="@JustNerd_IT"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed" href="https://www.justnerd.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed dei commenti" href="https://www.justnerd.it/comments/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/dvi1p8fq/dgalq.css" media="all"/>
<style id='woocommerce-layout-inline-css'>.infinite-scroll .woocommerce-pagination{display:none;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/dgrtij6l/dgalq.css" media="only screen and (max-width: 768px)"/>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/e73ajpm8/dgalq.css" media="all"/>
<style id='woocommerce-inline-inline-css'>.woocommerce form .form-row .required{visibility:visible;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/1oppfg2k/dgalq.css" media="all"/>
<!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css' href='https://www.justnerd.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen'/><![endif]-->
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/86ozlk0h/dgalq.css" media="all"/>
<style id='__EPYT__style-inline-css'>.epyt-gallery-thumb{width:50%;}
@media (min-width:0px) and (max-width: 767px) {
.epyt-gallery-rowbreak{display:none;}
.epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb{width:100% !important;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/g0fykt62/dgalp.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.justnerd.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justnerd.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justnerd.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.2.1"/>
<meta name="generator" content="WooCommerce 3.6.4"/>
<link rel='shortlink' href='https://wp.me/p78jtk-uoe'/>
<link rel="alternate" type="application/json+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2019%2F06%2F05%2Fcompany-of-heroes-ora-e-un-gioco-da-tavolo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2019%2F06%2F05%2Fcompany-of-heroes-ora-e-un-gioco-da-tavolo%2F&#038;format=xml"/>
<link rel="amphtml" href="https://www.justnerd.it/2019/06/05/company-of-heroes-ora-e-un-gioco-da-tavolo/amp/"/>
<meta property="fb:pages" content="387970334708371"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<meta property="fb:app_id" content="1875581522481966"><style>#iubenda-cs-banner{bottom:0px !important;left:0px !important;position:fixed !important;width:100% !important;z-index:99999998 !important;background-color:black;}
.iubenda-cs-content{display:block;margin:0 auto;padding:20px;width:auto;font-family:Helvetica,Arial,FreeSans,sans-serif;font-size:14px;background:#000;color:#fff;}
.iubenda-cs-rationale{max-width:900px;position:relative;margin:0 auto;}
.iubenda-banner-content > p{font-family:Helvetica,Arial,FreeSans,sans-serif;line-height:1.5;}
.iubenda-cs-close-btn{margin:0;color:#fff;text-decoration:none;font-size:14px;position:absolute;top:0;right:0;border:none;}
.iubenda-cs-cookie-policy-lnk{text-decoration:underline;color:#fff;font-size:14px;font-weight:900;}</style>
<link rel="shortcut icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg">	<noscript><style>.woocommerce-product-gallery{opacity:1 !important;}</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://www.justnerd.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/ethucu8l/dgfiw.css" media="all"/>
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg"/>
<meta name="msapplication-TileImage" content="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-116822 single-format-standard woocommerce-no-js bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-112 single-cat-112 single-cat-262 bs-hide-ha wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap"> <div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap"> <div class="bs-sksin1"> <div class="bs-sksin2"> <div class="bs-sksin3"> <div class="bs-sksitem bs-sksiteml"> <div class="cljxq cljxq-clearfix cljxq-leftskyscraper cljxq-pubadban cljxq-show-desktop cljxq-show-tablet-portrait cljxq-show-tablet-landscape cljxq-show-phone cljxq-loc-skyscraper_left cljxq-align-right cljxq-column-1"><div id="cljxq-116203-208870733" class="cljxq-container cljxq-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="116203" data-type="code"><div id="cljxq-116203-208870733-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('cljxq-116203-208870733');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){          document.getElementById('cljxq-116203-208870733-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="2922695241" ></ins>';          (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('cljxq-116203-208870733-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="2922695241" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('cljxq-116203-208870733-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="2922695241" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('cljxq-116203-208870733-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="2922695241" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div class="bs-sksitem bs-sksitemr"> <div class="cljxq cljxq-clearfix cljxq-leftskyscraper cljxq-pubadban cljxq-show-desktop cljxq-show-tablet-portrait cljxq-show-tablet-landscape cljxq-show-phone cljxq-loc-skyscraper_right cljxq-align-left cljxq-column-1"><div id="cljxq-116203-1645005599" class="cljxq-container cljxq-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="116203" data-type="code"><div id="cljxq-116203-1645005599-place"></div><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('cljxq-116203-1645005599');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){          document.getElementById('cljxq-116203-1645005599-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="2922695241" ></ins>';          (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('cljxq-116203-1645005599-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="2922695241" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('cljxq-116203-1645005599-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="2922695241" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('cljxq-116203-1645005599-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="2922695241" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div></div></div></div></div><header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="row-height"> <div class="logo-col col-xs-4"> <div class="col-inside"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://www.justnerd.it/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.justnerd.it/wp-content/uploads/2017/11/justnerd-LOGO.png" alt="Justnerd"/> <span class="site-title">Justnerd - Semplicemente Nerd!</span> </a> </p></div></div></div><div class="sidebar-col col-xs-8"> <div class="col-inside"> <aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div class="cljxq cljxq-clearfix cljxq-pubadban cljxq-show-desktop cljxq-show-tablet-portrait cljxq-show-tablet-landscape cljxq-show-phone cljxq-loc-header_aside_logo cljxq-align-center cljxq-column-1"><div id="cljxq-56488-1882723975" class="cljxq-container cljxq-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56488" data-type="code"><div id="cljxq-56488-1882723975-place"></div><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('cljxq-56488-1882723975');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('cljxq-56488-1882723975-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('cljxq-56488-1882723975-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('cljxq-56488-1882723975-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('cljxq-56488-1882723975-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <div class="main-menu-inner"> <div class="content-wrap"> <div class="container"> <nav class="main-menu-container"> <ul id="main-navigation" class="main-menu menu bsm-pure clearfix"> <li id="menu-item-56908" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-104 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/"><i class="bf-icon fa fa-film"></i>Entertainment</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="" data-target="#mtab-1885601097-" data-toggle="tab" aria-expanded="true" class="term-"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/cinema/" data-target="#mtab-1885601097-261" data-deferred-init="1541058035" data-toggle="tab" data-deferred-event="mouseenter" class="term-261"> <i class="fa fa-angle-right"></i> Cinema </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/serie-tv/" data-target="#mtab-1885601097-134" data-deferred-init="1184508120" data-toggle="tab" data-deferred-event="mouseenter" class="term-134"> <i class="fa fa-angle-right"></i> Serie TV </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/animazione/" data-target="#mtab-1885601097-463" data-deferred-init="1113867485" data-toggle="tab" data-deferred-event="mouseenter" class="term-463"> <i class="fa fa-angle-right"></i> Animazione </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/musica/" data-target="#mtab-1885601097-307" data-deferred-init="1207646281" data-toggle="tab" data-deferred-event="mouseenter" class="term-307"> <i class="fa fa-angle-right"></i> Musica </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1885601097-"> <div class="bs-pagination-wrapper main-term-none next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-116797 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-463"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-463"><a href="https://www.justnerd.it/category/entertainment/animazione/">Animazione</a></span></div><a alt="Jurassic World: Camp Cretaceous" title="Jurassic World: Camp Cretaceous si mostra con il primo teaser trailer ufficiale" data-src="https://www.justnerd.it/wp-content/uploads/2019/06/Jurassic-World-Camp-Cretaceous-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jurassic-World-Camp-Cretaceous-210x136.jpg&quot;,&quot;279&quot;:&quot;Jurassic-World-Camp-Cretaceous-279x220.jpg&quot;,&quot;357&quot;:&quot;Jurassic-World-Camp-Cretaceous-357x210.jpg&quot;,&quot;750&quot;:&quot;Jurassic-World-Camp-Cretaceous-750x430.jpg&quot;,&quot;1008&quot;:&quot;Jurassic-World-Camp-Cretaceous.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/06/04/jurassic-world-camp-cretaceous-si-mostra-con-il-primo-teaser-trailer-ufficiale/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/06/04/jurassic-world-camp-cretaceous-si-mostra-con-il-primo-teaser-trailer-ufficiale/" class="post-title post-url">
Jurassic World: Camp Cretaceous si mostra con il primo teaser trailer ufficiale		</a>
</p></div></div >
<div class="post-116775 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-134"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-134"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></span></div><a alt="stranger things 3" title="Stranger Things 3: online sinossi e locandina della nuova stagione" data-src="https://www.justnerd.it/wp-content/uploads/2019/06/stranger-things-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;stranger-things-3-210x136.jpg&quot;,&quot;279&quot;:&quot;stranger-things-3-279x220.jpg&quot;,&quot;357&quot;:&quot;stranger-things-3-357x210.jpg&quot;,&quot;750&quot;:&quot;stranger-things-3-750x430.jpg&quot;,&quot;1130&quot;:&quot;stranger-things-3.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/06/04/stranger-things-3-online-sinossi-e-locandina-della-nuova-stagione/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/06/04/stranger-things-3-online-sinossi-e-locandina-della-nuova-stagione/" class="post-title post-url">
Stranger Things 3: online sinossi e locandina della nuova stagione		</a>
</p></div></div >
<div class="post-116751 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-463"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-463"><a href="https://www.justnerd.it/category/entertainment/animazione/">Animazione</a></span></div><a alt="Jurassic World: Camp Cretaceous" title="Jurassic World: Camp Cretaceous, Netflix annuncia la serie animata" data-src="https://www.justnerd.it/wp-content/uploads/2019/06/Jurassic-World-Camp-Cretaceous-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jurassic-World-Camp-Cretaceous-210x136.jpg&quot;,&quot;279&quot;:&quot;Jurassic-World-Camp-Cretaceous-279x220.jpg&quot;,&quot;357&quot;:&quot;Jurassic-World-Camp-Cretaceous-357x210.jpg&quot;,&quot;750&quot;:&quot;Jurassic-World-Camp-Cretaceous-750x430.jpg&quot;,&quot;1008&quot;:&quot;Jurassic-World-Camp-Cretaceous.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/06/04/jurassic-world-camp-cretaceous-netflix-annuncia-la-serie-animata/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/06/04/jurassic-world-camp-cretaceous-netflix-annuncia-la-serie-animata/" class="post-title post-url">
Jurassic World: Camp Cretaceous, Netflix annuncia la serie animata		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2088704145" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="2088704145" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1885601097-261"> <div class="bs-pagination-wrapper main-term-261 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1541058035"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1885601097-134"> <div class="bs-pagination-wrapper main-term-134 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1184508120"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1885601097-463"> <div class="bs-pagination-wrapper main-term-463 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1113867485"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1885601097-307"> <div class="bs-pagination-wrapper main-term-307 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1207646281"></div></div></div></div></div></div></li>
<li id="menu-item-4880" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-466 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/"><i class="bf-icon fa fa-book"></i>Libri e Fumetti</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-466 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-116787 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a alt="mezzo-sangue-cover" title="Mezzo sangue: ritorno nel mondo degli Orchi-Dei &#8211; Recensione" data-src="https://www.justnerd.it/wp-content/uploads/2019/06/mezzo-sangue-cover-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mezzo-sangue-cover-210x136.jpg&quot;,&quot;279&quot;:&quot;mezzo-sangue-cover-279x220.jpg&quot;,&quot;357&quot;:&quot;mezzo-sangue-cover-357x210.jpg&quot;,&quot;750&quot;:&quot;mezzo-sangue-cover-750x430.jpg&quot;,&quot;955&quot;:&quot;mezzo-sangue-cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/06/05/mezzo-sangue-ritorno-nel-mondo-degli-orchi-dei-recensione/"></a></div><p class="title"> <a href="https://www.justnerd.it/2019/06/05/mezzo-sangue-ritorno-nel-mondo-degli-orchi-dei-recensione/" class="post-title post-url"> Mezzo sangue: ritorno nel mondo degli Orchi-Dei &#8211; Recensione </a> </p></div></div > <div class="post-116756 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a alt="rinaldo traini" title="Lucca Comics &#038; Games: è morto Rinaldo Traini, ideatore della manifestazione" data-src="https://www.justnerd.it/wp-content/uploads/2019/06/rinaldo-traini-lucca-comics-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;rinaldo-traini-lucca-comics-210x136.jpg&quot;,&quot;279&quot;:&quot;rinaldo-traini-lucca-comics-279x220.jpg&quot;,&quot;357&quot;:&quot;rinaldo-traini-lucca-comics-357x210.jpg&quot;,&quot;750&quot;:&quot;rinaldo-traini-lucca-comics-750x430.jpg&quot;,&quot;1130&quot;:&quot;rinaldo-traini-lucca-comics.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/06/04/morot-rinaldo-traini-ideatore-lucca-comics-games/"></a></div><p class="title"> <a href="https://www.justnerd.it/2019/06/04/morot-rinaldo-traini-ideatore-lucca-comics-games/" class="post-title post-url"> Lucca Comics &#038; Games: è morto Rinaldo Traini, ideatore della manifestazione </a> </p></div></div > <div class="post-116738 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a alt="joker harley cover" title="Joker/Harley: Criminal Sanity annunciato da DC Comics!" data-src="https://www.justnerd.it/wp-content/uploads/2019/06/joker-harley-cover-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;joker-harley-cover-210x136.jpg&quot;,&quot;279&quot;:&quot;joker-harley-cover-279x220.jpg&quot;,&quot;357&quot;:&quot;joker-harley-cover-357x210.jpg&quot;,&quot;750&quot;:&quot;joker-harley-cover-750x430.jpg&quot;,&quot;1000&quot;:&quot;joker-harley-cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/06/04/joker-harley-criminal-sanity-annunciato-da-dc-comics/"></a></div><p class="title"> <a href="https://www.justnerd.it/2019/06/04/joker-harley-criminal-sanity-annunciato-da-dc-comics/" class="post-title post-url"> Joker/Harley: Criminal Sanity annunciato da DC Comics! </a> </p></div></div > <div class="post-116717 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-261"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a alt="Django/Zorro" title="Django/Zorro: Quentin Tarantino sta lavorando al film con Jerrod Carmichael" data-src="https://www.justnerd.it/wp-content/uploads/2019/06/Django-Zorro-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Django-Zorro-210x136.jpeg&quot;,&quot;279&quot;:&quot;Django-Zorro-279x220.jpeg&quot;,&quot;357&quot;:&quot;Django-Zorro-357x210.jpeg&quot;,&quot;750&quot;:&quot;Django-Zorro-750x430.jpeg&quot;,&quot;1031&quot;:&quot;Django-Zorro.jpeg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/06/04/django-zorro-quentin-tarantino-sta-lavorando-al-film-con-jerrod-carmichael/"></a></div><p class="title"> <a href="https://www.justnerd.it/2019/06/04/django-zorro-quentin-tarantino-sta-lavorando-al-film-con-jerrod-carmichael/" class="post-title post-url"> Django/Zorro: Quentin Tarantino sta lavorando al film con Jerrod Carmichael </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-466 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1574609720" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="1574609720" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-4882" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-119 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-4882"><a href="https://www.justnerd.it/category/games/"><i class="bf-icon fa fa-gamepad"></i>Games</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.justnerd.it/category/games/" data-target="#mtab-1042531671-119" data-toggle="tab" aria-expanded="true" class="term-119"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/games/videogiochi/" data-target="#mtab-1042531671-262" data-deferred-init="1946180730" data-toggle="tab" data-deferred-event="mouseenter" class="term-262"> <i class="fa fa-angle-right"></i> Videogiochi </a> </li> <li> <a href="https://www.justnerd.it/category/games/giochi-da-tavolo/" data-target="#mtab-1042531671-112" data-deferred-init="594241822" data-toggle="tab" data-deferred-event="mouseenter" class="term-112"> <i class="fa fa-angle-right"></i> Giochi da Tavolo </a> </li> <li> <a href="https://www.justnerd.it/category/games/modellismo/" data-target="#mtab-1042531671-461" data-deferred-init="1227318955" data-toggle="tab" data-deferred-event="mouseenter" class="term-461"> <i class="fa fa-angle-right"></i> Modellismo </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1042531671-119"> <div class="bs-pagination-wrapper main-term-119 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-116822 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-112"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-112"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></span></div><a title="Company of Heroes, ora, è un gioco da tavolo" data-src="https://www.justnerd.it/wp-content/uploads/2019/06/Company-of-Heroes-Gioco-da-Tavolo-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Company-of-Heroes-Gioco-da-Tavolo-210x136.jpg&quot;,&quot;279&quot;:&quot;Company-of-Heroes-Gioco-da-Tavolo-279x220.jpg&quot;,&quot;357&quot;:&quot;Company-of-Heroes-Gioco-da-Tavolo-357x210.jpg&quot;,&quot;750&quot;:&quot;Company-of-Heroes-Gioco-da-Tavolo-750x430.jpg&quot;,&quot;1057&quot;:&quot;Company-of-Heroes-Gioco-da-Tavolo.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/06/05/company-of-heroes-ora-e-un-gioco-da-tavolo/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/06/05/company-of-heroes-ora-e-un-gioco-da-tavolo/" class="post-title post-url">
Company of Heroes, ora, è un gioco da tavolo		</a>
</p></div></div >
<div class="post-116791 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-262"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-262"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></span></div><a alt="Jumanji: The Video Game" title="Jumanji: The Video Game, annunciato il videogioco e la sua data di uscita" data-src="https://www.justnerd.it/wp-content/uploads/2019/06/jumanji-the-video-game-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;jumanji-the-video-game-210x136.jpg&quot;,&quot;279&quot;:&quot;jumanji-the-video-game-279x220.jpg&quot;,&quot;357&quot;:&quot;jumanji-the-video-game-357x210.jpg&quot;,&quot;750&quot;:&quot;jumanji-the-video-game-750x430.jpg&quot;,&quot;1130&quot;:&quot;jumanji-the-video-game.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/06/04/jumanji-the-video-game-annunciato-il-videogioco-e-la-sua-data-di-uscita/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/06/04/jumanji-the-video-game-annunciato-il-videogioco-e-la-sua-data-di-uscita/" class="post-title post-url">
Jumanji: The Video Game, annunciato il videogioco e la sua data di uscita		</a>
</p></div></div >
<div class="post-116781 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-262"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-262"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></span></div><a title="Monster Hunter World: Iceborne, l&#8217;ultimo trailer introduce la nuova &#8216;gelida&#8217; storyline" data-src="https://www.justnerd.it/wp-content/uploads/2019/06/monster-hunter-wolrd-iceborne-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;monster-hunter-wolrd-iceborne-210x136.jpg&quot;,&quot;279&quot;:&quot;monster-hunter-wolrd-iceborne-279x220.jpg&quot;,&quot;357&quot;:&quot;monster-hunter-wolrd-iceborne-357x210.jpg&quot;,&quot;750&quot;:&quot;monster-hunter-wolrd-iceborne-750x430.jpg&quot;,&quot;1130&quot;:&quot;monster-hunter-wolrd-iceborne.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/06/04/monster-hunter-world-iceborne-lultimo-trailer-introduce-la-nuova-gelida-storyline/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/06/04/monster-hunter-world-iceborne-lultimo-trailer-introduce-la-nuova-gelida-storyline/" class="post-title post-url">
Monster Hunter World: Iceborne, l&#8217;ultimo trailer introduce la nuova&hellip;		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-119 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1183675205" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="1183675205" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1042531671-262"> <div class="bs-pagination-wrapper main-term-262 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1946180730"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1042531671-112"> <div class="bs-pagination-wrapper main-term-112 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_594241822"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1042531671-461"> <div class="bs-pagination-wrapper main-term-461 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1227318955"></div></div></div></div></div></div></li>
<li id="menu-item-4886" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-105 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/"><i class="bf-icon fa fa-coffee"></i>Nerd Life</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.justnerd.it/category/nerd-life/" data-target="#mtab-670544505-105" data-toggle="tab" aria-expanded="true" class="term-105"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/" data-target="#mtab-670544505-136" data-deferred-init="970193556" data-toggle="tab" data-deferred-event="mouseenter" class="term-136"> <i class="fa fa-angle-right"></i> Nerd Stuff </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/nerd-stories/" data-target="#mtab-670544505-266" data-deferred-init="1320668836" data-toggle="tab" data-deferred-event="mouseenter" class="term-266"> <i class="fa fa-angle-right"></i> Nerd Stories </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/wtf/" data-target="#mtab-670544505-127" data-deferred-init="712851255" data-toggle="tab" data-deferred-event="mouseenter" class="term-127"> <i class="fa fa-angle-right"></i> WTF </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/eventi/" data-target="#mtab-670544505-6039" data-deferred-init="1251020833" data-toggle="tab" data-deferred-event="mouseenter" class="term-6039"> <i class="fa fa-angle-right"></i> Eventi </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/arte/" data-target="#mtab-670544505-106" data-deferred-init="713999242" data-toggle="tab" data-deferred-event="mouseenter" class="term-106"> <i class="fa fa-angle-right"></i> Arte </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/cosplay/" data-target="#mtab-670544505-109" data-deferred-init="1209905203" data-toggle="tab" data-deferred-event="mouseenter" class="term-109"> <i class="fa fa-angle-right"></i> Cosplay </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-670544505-105"> <div class="bs-pagination-wrapper main-term-105 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-116785 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-136"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-136"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/">Nerd Stuff</a></span></div><a alt="Disincanto Funko Pop" title="Disincanto: arrivano i Funko Pop con i personaggi della serie Netflix" data-src="https://www.justnerd.it/wp-content/uploads/2019/06/funko-pop-disincanto-cover-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;funko-pop-disincanto-cover-210x136.jpg&quot;,&quot;279&quot;:&quot;funko-pop-disincanto-cover-279x220.jpg&quot;,&quot;357&quot;:&quot;funko-pop-disincanto-cover-357x210.jpg&quot;,&quot;750&quot;:&quot;funko-pop-disincanto-cover-750x430.jpg&quot;,&quot;1130&quot;:&quot;funko-pop-disincanto-cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/06/04/disincanto-arrivano-i-funko-pop-con-i-personaggi-della-serie-netflix/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/06/04/disincanto-arrivano-i-funko-pop-con-i-personaggi-della-serie-netflix/" class="post-title post-url">
Disincanto: arrivano i Funko Pop con i personaggi della serie Netflix		</a>
</p></div></div >
<div class="post-116768 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-105"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.justnerd.it/category/nerd-life/">Nerd Life</a></span></div><a title="Star Wars: Galaxy&#8217;s Edge: in vendita un souvenir che costa 25000 dollari!" data-src="https://www.justnerd.it/wp-content/uploads/2019/06/star-wars-galaxy-edge-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;star-wars-galaxy-edge-210x136.jpg&quot;,&quot;279&quot;:&quot;star-wars-galaxy-edge-279x220.jpg&quot;,&quot;357&quot;:&quot;star-wars-galaxy-edge-357x210.jpg&quot;,&quot;750&quot;:&quot;star-wars-galaxy-edge-750x430.jpg&quot;,&quot;1130&quot;:&quot;star-wars-galaxy-edge.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/06/04/star-wars-galaxys-edge-souvenir-25000-dollari/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/06/04/star-wars-galaxys-edge-souvenir-25000-dollari/" class="post-title post-url">
Star Wars: Galaxy&#8217;s Edge: in vendita un souvenir che costa 25000 dollari!		</a>
</p></div></div >
<div class="post-116722 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-136"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-136"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/">Nerd Stuff</a></span></div><a alt="zerbino di game of thrones" title="Inginocchiatevi davanti allo zerbino di Game of Thrones ufficiale di HBO" data-src="https://www.justnerd.it/wp-content/uploads/2019/06/zerbino-game-of-thrones-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;zerbino-game-of-thrones-210x136.jpg&quot;,&quot;279&quot;:&quot;zerbino-game-of-thrones-279x220.jpg&quot;,&quot;357&quot;:&quot;zerbino-game-of-thrones-357x210.jpg&quot;,&quot;750&quot;:&quot;zerbino-game-of-thrones-750x430.jpg&quot;,&quot;1130&quot;:&quot;zerbino-game-of-thrones.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/06/04/inginocchiatevi-davanti-allo-zerbino-di-game-of-thrones-ufficiale-di-hbo/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/06/04/inginocchiatevi-davanti-allo-zerbino-di-game-of-thrones-ufficiale-di-hbo/" class="post-title post-url">
Inginocchiatevi davanti allo zerbino di Game of Thrones ufficiale di HBO		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-105 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2101057110" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="2101057110" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-670544505-136"> <div class="bs-pagination-wrapper main-term-136 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_970193556"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-670544505-266"> <div class="bs-pagination-wrapper main-term-266 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1320668836"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-670544505-127"> <div class="bs-pagination-wrapper main-term-127 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_712851255"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-670544505-6039"> <div class="bs-pagination-wrapper main-term-6039 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1251020833"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-670544505-106"> <div class="bs-pagination-wrapper main-term-106 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_713999242"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-670544505-109"> <div class="bs-pagination-wrapper main-term-109 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1209905203"></div></div></div></div></div></div></li>
<li id="menu-item-34246" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-263 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-34246"><a href="https://www.justnerd.it/category/tech/"><i class="bf-icon fa fa-flask"></i>Tech &#038; Science</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-263 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-115409 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-263"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-263"><a href="https://www.justnerd.it/category/tech/">Tech &amp; Science</a></span></div><a title="Nikon D7200 e Nikon D7500 &#8211; Il confronto" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/Nikon-D7200-e-Nikon-D7500-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Nikon-D7200-e-Nikon-D7500-210x136.jpg&quot;,&quot;279&quot;:&quot;Nikon-D7200-e-Nikon-D7500-279x220.jpg&quot;,&quot;357&quot;:&quot;Nikon-D7200-e-Nikon-D7500-357x210.jpg&quot;,&quot;750&quot;:&quot;Nikon-D7200-e-Nikon-D7500-750x430.jpg&quot;,&quot;870&quot;:&quot;Nikon-D7200-e-Nikon-D7500.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/27/nikon-d7200-e-nikon-d7500-il-confronto/"></a></div><p class="title"> <a href="https://www.justnerd.it/2019/05/27/nikon-d7200-e-nikon-d7500-il-confronto/" class="post-title post-url"> Nikon D7200 e Nikon D7500 &#8211; Il confronto </a> </p></div></div > <div class="post-115964 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-263"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-263"><a href="https://www.justnerd.it/category/tech/">Tech &amp; Science</a></span></div><a title="C&#8217;è un oceano sotto la superficie di Plutone. La scoperta dal Giappone" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/Plutone-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Plutone-210x136.jpg&quot;,&quot;279&quot;:&quot;Plutone-279x220.jpg&quot;,&quot;357&quot;:&quot;Plutone-357x210.jpg&quot;,&quot;750&quot;:&quot;Plutone-750x430.jpg&quot;,&quot;894&quot;:&quot;Plutone.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/26/ce-un-oceano-sotto-la-superficie-di-plutone-la-scoperta-dal-giappone/"></a></div><p class="title"> <a href="https://www.justnerd.it/2019/05/26/ce-un-oceano-sotto-la-superficie-di-plutone-la-scoperta-dal-giappone/" class="post-title post-url"> C&#8217;è un oceano sotto la superficie di Plutone. La scoperta dal Giappone </a> </p></div></div > <div class="post-115380 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-266"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-266"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></span></div><a alt="gundam g-satellite" title="Il Giappone manda Gundam nello spazio: RX-78 e MS-06S Zaku II in orbita in occasione delle Olimpiadi" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/gundam-g-satellite-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;gundam-g-satellite-210x136.jpg&quot;,&quot;279&quot;:&quot;gundam-g-satellite-279x220.jpg&quot;,&quot;357&quot;:&quot;gundam-g-satellite-357x210.jpg&quot;,&quot;750&quot;:&quot;gundam-g-satellite-750x430.jpg&quot;,&quot;1130&quot;:&quot;gundam-g-satellite.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/21/gundam-nello-spazio-rx-78-e-ms-06s-zaku-ii-inorbita-per-olimpiadi-tokyo/"></a></div><p class="title"> <a href="https://www.justnerd.it/2019/05/21/gundam-nello-spazio-rx-78-e-ms-06s-zaku-ii-inorbita-per-olimpiadi-tokyo/" class="post-title post-url"> Il Giappone manda Gundam nello spazio: RX-78 e MS-06S Zaku II in orbita in occasione&hellip; </a> </p></div></div > <div class="post-114893 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-263"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-263"><a href="https://www.justnerd.it/category/tech/">Tech &amp; Science</a></span></div><a title="Dalla cellula all&#8217;organismo: la nascita di un girino in 6 minuti" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/becoming-tritone-documentario-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;becoming-tritone-documentario-210x136.jpg&quot;,&quot;279&quot;:&quot;becoming-tritone-documentario-279x220.jpg&quot;,&quot;357&quot;:&quot;becoming-tritone-documentario-357x210.jpg&quot;,&quot;750&quot;:&quot;becoming-tritone-documentario-750x430.jpg&quot;,&quot;1030&quot;:&quot;becoming-tritone-documentario.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/14/cellula-organismo-nascita-girino-video/"></a></div><p class="title"> <a href="https://www.justnerd.it/2019/05/14/cellula-organismo-nascita-girino-video/" class="post-title post-url"> Dalla cellula all&#8217;organismo: la nascita di un girino in 6 minuti </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-263 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="366889276" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="366889276" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-24374" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-6037 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-24374"><a href="https://www.justnerd.it/category/speciali/"><i class="bf-icon fa fa-star"></i>Speciali</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.justnerd.it/category/speciali/" data-target="#mtab-397797468-6037" data-toggle="tab" aria-expanded="true" class="term-6037"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/speciali/recensioni/" data-target="#mtab-397797468-3140" data-deferred-init="790722631" data-toggle="tab" data-deferred-event="mouseenter" class="term-3140"> <i class="fa fa-angle-right"></i> Recensioni </a> </li> <li> <a href="https://www.justnerd.it/category/speciali/guide/" data-target="#mtab-397797468-3703" data-deferred-init="225578483" data-toggle="tab" data-deferred-event="mouseenter" class="term-3703"> <i class="fa fa-angle-right"></i> Guide </a> </li> <li> <a href="https://www.justnerd.it/category/speciali/interviste/" data-target="#mtab-397797468-6038" data-deferred-init="251487116" data-toggle="tab" data-deferred-event="mouseenter" class="term-6038"> <i class="fa fa-angle-right"></i> Interviste </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-397797468-6037"> <div class="bs-pagination-wrapper main-term-6037 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-116787 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a alt="mezzo-sangue-cover" title="Mezzo sangue: ritorno nel mondo degli Orchi-Dei &#8211; Recensione" data-src="https://www.justnerd.it/wp-content/uploads/2019/06/mezzo-sangue-cover-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mezzo-sangue-cover-210x136.jpg&quot;,&quot;279&quot;:&quot;mezzo-sangue-cover-279x220.jpg&quot;,&quot;357&quot;:&quot;mezzo-sangue-cover-357x210.jpg&quot;,&quot;750&quot;:&quot;mezzo-sangue-cover-750x430.jpg&quot;,&quot;955&quot;:&quot;mezzo-sangue-cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/06/05/mezzo-sangue-ritorno-nel-mondo-degli-orchi-dei-recensione/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/06/05/mezzo-sangue-ritorno-nel-mondo-degli-orchi-dei-recensione/" class="post-title post-url">
Mezzo sangue: ritorno nel mondo degli Orchi-Dei &#8211; Recensione		</a>
</p></div></div >
<div class="post-116594 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-261"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a alt="the perfection netflix" title="The Perfection: orrore e perfezione su Netflix &#8211; Recensione" data-src="https://www.justnerd.it/wp-content/uploads/2019/06/the-perfection-netflix-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;the-perfection-netflix-210x136.jpg&quot;,&quot;279&quot;:&quot;the-perfection-netflix-279x220.jpg&quot;,&quot;357&quot;:&quot;the-perfection-netflix-357x210.jpg&quot;,&quot;750&quot;:&quot;the-perfection-netflix-750x430.jpg&quot;,&quot;1130&quot;:&quot;the-perfection-netflix.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/06/02/the-perfection-orrore-e-perfezione-su-netflix-recensione/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/06/02/the-perfection-orrore-e-perfezione-su-netflix-recensione/" class="post-title post-url">
The Perfection: orrore e perfezione su Netflix &#8211; Recensione		</a>
</p></div></div >
<div class="post-116567 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a alt="discesa all&#039;inferno" title="Il Magazzino: saldaPress ci inviata alla Discesa all&#8217;infero di Ennis! &#8211; Recensione" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/discesa-allinferno-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;discesa-allinferno-210x136.jpg&quot;,&quot;279&quot;:&quot;discesa-allinferno-279x220.jpg&quot;,&quot;357&quot;:&quot;discesa-allinferno-357x210.jpg&quot;,&quot;750&quot;:&quot;discesa-allinferno.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/06/02/il-magazzino-saldapress-ci-inviata-alla-discesa-allinfero-di-ennis-recensione/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/06/02/il-magazzino-saldapress-ci-inviata-alla-discesa-allinfero-di-ennis-recensione/" class="post-title post-url">
Il Magazzino: saldaPress ci inviata alla Discesa all&#8217;infero di Ennis! &#8211;&hellip;		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6037 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="308990164" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="308990164" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-397797468-3140"> <div class="bs-pagination-wrapper main-term-3140 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_790722631"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-397797468-3703"> <div class="bs-pagination-wrapper main-term-3703 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_225578483"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-397797468-6038"> <div class="bs-pagination-wrapper main-term-6038 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_251487116"></div></div></div></div></div></div></li>
</ul>
<div class="menu-action-buttons width-1"> <div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span> <div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://www.justnerd.it"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercando:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.justnerd.it/" itemprop="url" rel="home"> <img src="https://www.justnerd.it/wp-content/uploads/2017/11/justnerd-LOGO.png" alt="Justnerd.it"/> </a></div></div></div><main id="content" class="content-container">
<div class="post-header post-tp-2-header bs-lazy wfi" title="Company of Heroes, ora, è un gioco da tavolo" data-src="https://www.justnerd.it/wp-content/uploads/2019/06/Company-of-Heroes-Gioco-da-Tavolo-1130x580.jpg"> <div class="content-wrap"> <div class="container"> <div class="post-header-inner"> <div class="post-header-title"> <div class="term-badges floated"><span class="term-badge term-112"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></span><span class="term-badge term-262"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></span></div><h1 class="single-post-title">
<span class="post-title" itemprop="headline">Company of Heroes, ora, è un gioco da tavolo</span></h1>
<div class="post-meta single-post-meta"> <a href="https://www.justnerd.it/author/mik3storm/" title="Altri articoli di quest&#039;autore" class="post-author-a post-author-avatar"> <img alt='' data-src='https://secure.gravatar.com/avatar/b5afe5bbec792f358b66400770a824e1?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">di <b>Michele Vivante</b></span> </a> <span class="time"><time class="post-published updated" datetime="2019-06-05T09:42:04+00:00">il <b>5 Giu, 2019</b></time></span></div></div></div></div></div></div><div class="content-wrap"> <div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-2"> <div class="row main-section"> <div class="col-sm-8 content-column"> <div class="single-container"> <article id="post-116822" class="post-116822 post type-post status-publish format-standard has-post-thumbnail category-giochi-da-tavolo category-videogiochi tag-board-game tag-board-games tag-company-of-heroes tag-gioco-da-tavolo tag-kickstarter single-post-content"> <div class="entry-content clearfix single-post-content"> <div class="cljxq cljxq-clearfix cljxq-post-top cljxq-float-center cljxq-align-center cljxq-column-1 cljxq-hide-on-desktop"><div id="cljxq-57175-815260147" class="cljxq-container cljxq-type-code cljxq-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="57175" data-type="code"><div id="cljxq-57175-815260147-place" class="cljxq-ll"></div></div></div><p style="text-align: justify;"><strong>Company of Heroes</strong>, la saga videoludica di RTS di Relic ambientata durante la <a href="https://www.justnerd.it/2018/11/16/the-liberator-in-arrivo-su-netflix-un-serie-animata-sulla-seconda-guerra-mondiale-innovativa/">Seconda Guerra Mondiale</a>, ha visto in queste ore l&#8217;arrivo di un nuovo capitolo&#8230; in un <strong>gioco da tavolo</strong>!</p>
<h2 style="text-align: center;">Su Kickstarter arriva il gioco da tavolo di Company of Heroes. Siete pronti ad imbracciare nuovamente le armi (e i dadi)?</h2>
<p style="text-align: justify;">Se siete appassionati di giochi strategici, non potete lasciarvi sfuggire la campagna <em>Kickstarter</em> che <em>Bad Crow Games</em> ha lanciato in queste ore in collaborazione con SEGA e Relic; che ha già più che raddoppiato la somma richiesta per mandare in porto il progetto.</p>
<div class="cljxq cljxq-clearfix cljxq-post-inline cljxq-float-center cljxq-align-center cljxq-column-1"><div id="cljxq-56528-107152989" class="cljxq-container cljxq-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56528" data-type="code"><div id="cljxq-56528-107152989-place" class="cljxq-ll"></div><script>!function(e,n){"function"==typeof define&&define.amd?define([],n("adsenseLoader")):"object"==typeof exports?module.exports=n("adsenseLoader"):e.adsenseLoader=n("adsenseLoader")}(this,function(e){"use strict";function n(e,n){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),n=r(o,n),[].forEach.call(e,function(e){e=h(e,n),d.push(e)}),this.elements=e,l()}var t=250,o={laziness:1,onLoad:!1},r=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o},a=function(e,n){e.classList?e.classList.add(n):e.className+=" "+n},i=function(e){var n=e.getBoundingClientRect();return{top:n.top+document.body.scrollTop,left:n.left+document.body.scrollLeft}},s=function(e,n){var t,o;return function(){var r=this,a=arguments,i=+new Date;t&&i<t+e?(clearTimeout(o),o=setTimeout(function(){t=i,n.apply(r,a)},e)):(t=i,n.apply(r,a))}},d=[],f=[],u=[],c=function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})},l=function(){if(!d.length)return!0;var e=window.pageYOffset,n=window.innerHeight;d.forEach(function(t){var o=i(t).top,r=t._adsenseLoaderData.options.laziness+1;if(o-e>n*r||e-o-t.offsetHeight-n*r>0)return!0;d=L(d,t),t._adsenseLoaderData.width=p(t),a(t.children[0],"adsbygoogle"),f.push(t),"undefined"!=typeof adsbygoogle?c(t):u.push(t)})},p=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},L=function(e,n){return e.filter(function(e){return e!==n})},h=function(e,n){return e._adsenseLoaderData={originalHTML:e.innerHTML,options:n},e.adsenseLoader=function(n){"destroy"==n&&(d=L(d,e),f=L(f,e),u=L(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML)},e};return window.addEventListener("scroll",s(t,l)),window.addEventListener("resize",s(t,l)),window.addEventListener("resize",s(t,function(){if(!f.length)return!0;var e=!1;f.forEach(function(n){n._adsenseLoaderData.width!=p(n)&&(e=!0,f=L(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML,d.push(n))}),e&&l()})),n.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(t=e.throttle)},n});</script></div></div><p><iframe src="https://www.youtube.com/embed/9J82EwFF3Vc" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;">Il gioco, disponibile anche in edizione italiana nel caso si dovessero raggiungere i 1000 backers provenienti dal nostro paese, ricalca molto da vicino le dinamiche conosciute nel videogioco, come descritto sulla stessa <a href="https://www.kickstarter.com/projects/223137030/company-of-heroes-board-game" target="_blank" rel="noopener noreferrer">pagina ufficiale</a>:</p>
<blockquote><p>Questo bellissimo gioco da tavolo cattura la strategia, le scelte e il divertimento degli amati videogiochi della saga. I giocatori manovrano le unità da una delle quattro fazioni per proteggere i punti risorsa, far crescere la loro economia, sbloccare edifici e acquistare e aggiornare nuove unità. I giocatori, alla fine, libereranno le potenti forze del proprio esercito per assicurarsi un numero sufficiente di punti vittoria o annientare la base del nemico per vincere.</p>
<p>Grazie alla nebbia della guerra e utilizzando coperture ed edifici, corazzature, avvistamenti, combinando tattiche multi-unità, aggiornamenti alle truppe veterane, decidendo quali unità acquistare e quali edifici sbloccare; questo progetto include tutti gli elementi che abbiamo imparato ad amere di Company of Heroes riproponendoli in un&#8217;esperienza di gioco da tavolo.</p></blockquote>
<p style="text-align: justify;">Nel gioco da tavolo di Company of Heroes saranno incluse <strong>centinaia di miniature</strong> e <strong>quattro differenti fazioni giocabili</strong> (USA, Germania, Regno Unito e USSR), che si daranno battaglia in scenari free-for-all (come nel videogioco) o in semplici schermaglie.</p>
<p><a href="https://www.justnerd.it/wp-content/uploads/2019/06/Company-of-Heroes-Gioco-da-Tavolo-1.jpg"><img data-attachment-id="116825" data-permalink="https://www.justnerd.it/2019/06/05/company-of-heroes-ora-e-un-gioco-da-tavolo/company-of-heroes-gioco-da-tavolo-2/" data-orig-file="https://www.justnerd.it/wp-content/uploads/2019/06/Company-of-Heroes-Gioco-da-Tavolo-1.jpg" data-orig-size="680,282" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Company of Heroes Gioco da Tavolo" data-image-description="" data-medium-file="https://www.justnerd.it/wp-content/uploads/2019/06/Company-of-Heroes-Gioco-da-Tavolo-1.jpg" data-large-file="https://www.justnerd.it/wp-content/uploads/2019/06/Company-of-Heroes-Gioco-da-Tavolo-1.jpg" class="aligncenter size-full wp-image-116825" data-src="https://www.justnerd.it/wp-content/uploads/2019/06/Company-of-Heroes-Gioco-da-Tavolo-1.jpg" alt="" width="680" height="282" srcset="https://www.justnerd.it/wp-content/uploads/2019/06/Company-of-Heroes-Gioco-da-Tavolo-1.jpg 680w, https://www.justnerd.it/wp-content/uploads/2019/06/Company-of-Heroes-Gioco-da-Tavolo-1-600x249.jpg 600w" sizes="(max-width: 680px) 100vw, 680px"/></a></p>
<div class="cljxq cljxq-clearfix cljxq-post-inline cljxq-float-center cljxq-align-center cljxq-column-1"><div id="cljxq-56528-1157957429" class="cljxq-container cljxq-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56528" data-type="code"><div id="cljxq-56528-1157957429-place" class="cljxq-ll"></div></div></div><p style="text-align: justify;">Il set base ha un costo di 99$ ma, con 26$ in più, sarà possibile portarci a casa anche uno dei numerosi add-on che includono una campagna da poter giocare in solitaria o in modalità cooperativa.</p>
<p style="text-align: justify;">La consegna stimata del gioco a chi deciderà di finanziarlo è prevista per il maggio del prossimo anno.</p>
<p style="text-align: justify;">Cosa ne pensate? Fatecelo sapere tramite un commento qui sotto!</p>
<img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=1589946618" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=1589946618&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&l=alb&o=29&a=1589946618" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;"/></noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B00QAB7NIK" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B00QAB7NIK&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&l=alb&o=29&a=B00QAB7NIK" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;"/></noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B008R4VL3G" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B008R4VL3G&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&l=alb&o=29&a=B008R4VL3G" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;"/></noscript>
<div class="aalb-product-carousel-unit" id="aalb-1589946618-B00QAB7NIK-B008R4VL3G-IT-just06b-21-Carousel"> <h2 class="aalb-pc-ad-header">Consigliati da Justnerd.it</h2>  <div class="aalb-pc-wrapper"> <div class="aalb-pc-product-container"> <ul class="aalb-pc-product-list">   <li class="aalb-pc-product"> <div class="aalb-pc-product-image"> <div class="aalb-pc-product-image-wrapper"> <a href="https://www.amazon.it/Toys-TD06-Tide-of-Iron/dp/1589946618?SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=1589946618" title="Tide of Iron" target="_blank" rel="nofollow">  <img src="https://images-eu.ssl-images-amazon.com/images/I/51GZqZUTvlL._SL160_.jpg" alt="Tide of Iron" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/51GZqZUTvlL.jpg" data-lazy-src="https://images-eu.ssl-images-amazon.com/images/I/51GZqZUTvlL._SL160_.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://images-eu.ssl-images-amazon.com/images/I/51GZqZUTvlL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/51GZqZUTvlL.jpg" alt="Tide of Iron"/></noscript> </a></div></div><div class="aalb-pc-product-details"> <div class="aalb-pc-product-title"> <a href="https://www.amazon.it/Toys-TD06-Tide-of-Iron/dp/1589946618?SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=1589946618" title="Tide of Iron" target="_blank" rel="nofollow"> Tide of Iron </a></div><div class="aalb-pc-product-offer-price">  Prezzo: <span class="aalb-pc-product-offer-price-value">Vedi su Amazon.it</span></div></div></li>
<li class="aalb-pc-product"> <div class="aalb-pc-product-image"> <div class="aalb-pc-product-image-wrapper"> <a href="https://www.amazon.it/Play-Well-Games-Heros-Normandy/dp/B00QAB7NIK?SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B00QAB7NIK" title="Play Well Games - Heros of Normandy" target="_blank" rel="nofollow">  <img src="https://images-eu.ssl-images-amazon.com/images/I/61q6ziPIpiL._SL160_.jpg" alt="Play Well Games - Heros of Normandy" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/61q6ziPIpiL.jpg" data-lazy-src="https://images-eu.ssl-images-amazon.com/images/I/61q6ziPIpiL._SL160_.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://images-eu.ssl-images-amazon.com/images/I/61q6ziPIpiL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/61q6ziPIpiL.jpg" alt="Play Well Games - Heros of Normandy"/></noscript>  <span class="aalb-pc-percent-off"> -46% </span> </a></div></div><div class="aalb-pc-product-details"> <div class="aalb-pc-product-title"> <a href="https://www.amazon.it/Play-Well-Games-Heros-Normandy/dp/B00QAB7NIK?SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B00QAB7NIK" title="Play Well Games - Heros of Normandy" target="_blank" rel="nofollow"> Play Well Games - Heros of Normandy </a></div><div class="aalb-pc-product-offer-price">  Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 29,90</span></div><div class="aalb-pc-product-list-price">  Da: <span class="aalb-pc-product-list-price-value">EUR 55,00</span></div></div></li>
<li class="aalb-pc-product"> <div class="aalb-pc-product-image"> <div class="aalb-pc-product-image-wrapper"> <a href="https://www.amazon.it/Avalon-Hill-Wizards-Coast-A0626/dp/B008R4VL3G?SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B008R4VL3G" title="Avalon Hill / Wizards of The Coast A0626 - Axis e Allies: Pacific 1940, Gioco di strategia sulla II Guerra Mondiale, 2° Edizione [Lingua Inglese]" target="_blank" rel="nofollow">  <img src="https://images-eu.ssl-images-amazon.com/images/I/61pW59xkBPL._SL160_.jpg" alt="Avalon Hill / Wizards of The Coast A0626 - Axis e Allies: Pacific 1940, Gioco di strategia sulla II Guerra Mondiale, 2° Edizione [Lingua Inglese]" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/61pW59xkBPL.jpg" data-lazy-src="https://images-eu.ssl-images-amazon.com/images/I/61pW59xkBPL._SL160_.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://images-eu.ssl-images-amazon.com/images/I/61pW59xkBPL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/61pW59xkBPL.jpg" alt="Avalon Hill / Wizards of The Coast A0626 - Axis e Allies: Pacific 1940, Gioco di strategia sulla II Guerra Mondiale, 2° Edizione [Lingua Inglese]"/></noscript> </a></div></div><div class="aalb-pc-product-details"> <div class="aalb-pc-product-title"> <a href="https://www.amazon.it/Avalon-Hill-Wizards-Coast-A0626/dp/B008R4VL3G?SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B008R4VL3G" title="Avalon Hill / Wizards of The Coast A0626 - Axis e Allies: Pacific 1940, Gioco di strategia sulla II Guerra Mondiale, 2° Edizione [Lingua Inglese]" target="_blank" rel="nofollow"> Avalon Hill / Wizards of The Coast A0626 - Axis e Allies: Pacific 1940, Gioco di strategia sulla II Guerra Mondiale, 2° Edizione [Lingua Inglese] </a></div><div class="aalb-pc-product-offer-price">  Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 73,33</span></div><div class="aalb-pc-product-prime-icon"> <i class="icon-prime-all"></i></div></div></li>
</ul></div></div><a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
<a href="javascript:void(0);" class="aalb-pc-btn-next">›</a></div><div class="cljxq cljxq-clearfix cljxq-post-bottom cljxq-float-center cljxq-align-center cljxq-column-1"><div id="cljxq-56535-526430221" class="cljxq-container cljxq-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56535" data-type="code"><div id="cljxq-56535-526430221-place" class="cljxq-ll"></div></div></div></div><div class="post-share single-post-share bottom-share clearfix style-5"> <div class="post-share-btn-group"></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp78jtk-uoe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Company+of+Heroes%2C+ora%2C+%C3%A8+un+gioco+da+tavolo @JustNerd_IT&url=https%3A%2F%2Fwp.me%2Fp78jtk-uoe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Company+of+Heroes%2C+ora%2C+%C3%A8+un+gioco+da+tavolo %0A%0A https%3A%2F%2Fwp.me%2Fp78jtk-uoe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span></div></div></article></div><div class="post-related"> <div class="section-heading sh-t1 sh-s8"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none"> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"> <div class="post-116443 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-112"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-112"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></span></div><a title="Il gioco da tavolo di IT: Evil Below farà ancora raggelare il sangue nelle nostre vene" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/gioco-da-tavolo-di-It-Evil-Below-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gioco-da-tavolo-di-It-Evil-Below-86x64.jpg&quot;,&quot;210&quot;:&quot;gioco-da-tavolo-di-It-Evil-Below-210x136.jpg&quot;,&quot;279&quot;:&quot;gioco-da-tavolo-di-It-Evil-Below-279x220.jpg&quot;,&quot;357&quot;:&quot;gioco-da-tavolo-di-It-Evil-Below-357x210.jpg&quot;,&quot;713&quot;:&quot;gioco-da-tavolo-di-It-Evil-Below.jpg&quot;,&quot;750&quot;:&quot;gioco-da-tavolo-di-It-Evil-Below-750x430.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/31/gioco-da-tavolo-di-it-evil-below/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/05/31/gioco-da-tavolo-di-it-evil-below/" title="Il gioco da tavolo di IT: Evil Below farà ancora raggelare il sangue nelle nostre vene">
<span class="post-title">
Il gioco da tavolo di IT: Evil Below farà ancora raggelare il sangue nelle nostre&hellip;			</span>
</a>
</p></div></div >
<div class="post-116215 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-112"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-112"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></span></div><a title="Ecco i 5 migliori upgrade custom per Wingspan!" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/Wingspan-Custom-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Wingspan-Custom-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Wingspan-Custom-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Wingspan-Custom-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Wingspan-Custom-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Wingspan-Custom-1-750x430.jpg&quot;,&quot;773&quot;:&quot;Wingspan-Custom-1.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/30/upgrade-custom-per-wingspan/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/05/30/upgrade-custom-per-wingspan/" title="Ecco i 5 migliori upgrade custom per Wingspan!">
<span class="post-title">
Ecco i 5 migliori upgrade custom per Wingspan!			</span>
</a>
</p></div></div >
<div class="post-116228 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-112"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-112"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></span></div><a title="I Firey saranno nella nuova espansione del gioco da tavolo di Labyrinth!" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/Fireys-Labyrinth-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Fireys-Labyrinth-86x64.jpg&quot;,&quot;210&quot;:&quot;Fireys-Labyrinth-210x136.jpg&quot;,&quot;279&quot;:&quot;Fireys-Labyrinth-279x220.jpg&quot;,&quot;357&quot;:&quot;Fireys-Labyrinth-357x210.jpg&quot;,&quot;750&quot;:&quot;Fireys-Labyrinth-750x430.jpg&quot;,&quot;869&quot;:&quot;Fireys-Labyrinth.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/29/i-firey-stanno-arrivando-nella-nuova-espansione-per-il-gioco-da-tavolo-di-labyrinth/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/05/29/i-firey-stanno-arrivando-nella-nuova-espansione-per-il-gioco-da-tavolo-di-labyrinth/" title="I Firey saranno nella nuova espansione del gioco da tavolo di Labyrinth!">
<span class="post-title">
I Firey saranno nella nuova espansione del gioco da tavolo di Labyrinth!			</span>
</a>
</p></div></div >
<div class="post-115955 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-112"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-112"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></span></div><a title="Era: Medieval Age, Cranio Creations porterà il gioco in Italia" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/Era-Medieval-Age-cranio-creations-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Era-Medieval-Age-cranio-creations-86x64.jpg&quot;,&quot;210&quot;:&quot;Era-Medieval-Age-cranio-creations-210x136.jpg&quot;,&quot;279&quot;:&quot;Era-Medieval-Age-cranio-creations-279x220.jpg&quot;,&quot;357&quot;:&quot;Era-Medieval-Age-cranio-creations-357x210.jpg&quot;,&quot;750&quot;:&quot;Era-Medieval-Age-cranio-creations-750x430.jpg&quot;,&quot;1130&quot;:&quot;Era-Medieval-Age-cranio-creations.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/26/era-medieval-age-cranio-creations-portera-il-gioco-in-italia/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/05/26/era-medieval-age-cranio-creations-portera-il-gioco-in-italia/" title="Era: Medieval Age, Cranio Creations porterà il gioco in Italia">
<span class="post-title">
Era: Medieval Age, Cranio Creations porterà il gioco in Italia			</span>
</a>
</p></div></div ></div></div></div><section id="comments-template-116822" class="comments-template comment-respond">
<div class="section-heading sh-t1 sh-s8"><span class="h-text">Commenti</span></div><div id="comments" class="better-comments-area better-facebook-comments-area"> <div id="respond"> <div class="fb-comments" data-href="https://www.justnerd.it/2019/06/05/company-of-heroes-ora-e-un-gioco-da-tavolo/" data-numposts="10" data-colorscheme="light" data-order-by="social" data-width="100%" data-mobile="false">Caricamento...</div></div></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"> <aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div id="cljxq-4" class="h-ni w-nt primary-sidebar-widget widget widget_cljxq"><div class="cljxq cljxq-clearfix cljxq-align-center cljxq-column-1"><div id="cljxq-56487-124230629" class="cljxq-container cljxq-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56487" data-type="code"><div id="cljxq-56487-124230629-place" class="cljxq-ll"></div></div></div></div><div id="bs-thumbnail-listing-2-2" class="h-i w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class="bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s8 main-term-none"> <span class="h-text main-term-none main-link"> <i class="bf-icon bsfi-fire-3"></i> I più letti </span> </p> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4"> <div class="post-116391 type-post format-standard has-post-thumbnail has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-105"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.justnerd.it/category/nerd-life/">Nerd Life</a></span><span class="term-badge term-134"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 1</div><a alt="soggiorni serie TV IKEA" title="Dai Simpson a Friends: IKEA ricrea i soggiorni delle serie TV con i propri mobili" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/IKEA-soggiorno-simpson-copertina-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IKEA-soggiorno-simpson-copertina-86x64.jpg&quot;,&quot;210&quot;:&quot;IKEA-soggiorno-simpson-copertina-210x136.jpg&quot;,&quot;279&quot;:&quot;IKEA-soggiorno-simpson-copertina-279x220.jpg&quot;,&quot;357&quot;:&quot;IKEA-soggiorno-simpson-copertina-357x210.jpg&quot;,&quot;750&quot;:&quot;IKEA-soggiorno-simpson-copertina-750x430.jpg&quot;,&quot;1130&quot;:&quot;IKEA-soggiorno-simpson-copertina.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/30/ikea-ricrea-soggiorni-serie-tv-simpson-friends-stranger-things/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/05/30/ikea-ricrea-soggiorni-serie-tv-simpson-friends-stranger-things/" title="Dai Simpson a Friends: IKEA ricrea i soggiorni delle serie TV con i propri mobili">
<span class="post-title">
Dai Simpson a Friends: IKEA ricrea i soggiorni delle serie TV con i propri mobili			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-05-30T20:51:45+00:00">30 Mag, 2019</time></span></div></div></div >
<div class="post-116499 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-134"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-134"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 2</div><a alt="In viaggio nel tempo (Quantum Leap)" title="Il finale segreto di &#8220;In viaggio nel tempo&#8221; esiste davvero" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/in-viaggio-nel-tempo-quantum-leap-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;in-viaggio-nel-tempo-quantum-leap-86x64.jpg&quot;,&quot;210&quot;:&quot;in-viaggio-nel-tempo-quantum-leap-210x136.jpg&quot;,&quot;279&quot;:&quot;in-viaggio-nel-tempo-quantum-leap-279x220.jpg&quot;,&quot;357&quot;:&quot;in-viaggio-nel-tempo-quantum-leap-357x210.jpg&quot;,&quot;750&quot;:&quot;in-viaggio-nel-tempo-quantum-leap-750x430.jpg&quot;,&quot;1130&quot;:&quot;in-viaggio-nel-tempo-quantum-leap.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/31/in-viaggio-nel-tempo-finale-segreto/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/05/31/in-viaggio-nel-tempo-finale-segreto/" title="Il finale segreto di &#8220;In viaggio nel tempo&#8221; esiste davvero">
<span class="post-title">
Il finale segreto di &#8220;In viaggio nel tempo&#8221; esiste davvero			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-05-31T21:39:20+00:00">31 Mag, 2019</time></span></div></div></div >
<div class="post-116632 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-261"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 3</div><a title="Il cast originale di Jurassic Park tornerà per Jurassic World 3" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/Jurassic-Park-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jurassic-Park-86x64.jpg&quot;,&quot;210&quot;:&quot;Jurassic-Park-210x136.jpg&quot;,&quot;279&quot;:&quot;Jurassic-Park-279x220.jpg&quot;,&quot;357&quot;:&quot;Jurassic-Park-357x210.jpg&quot;,&quot;750&quot;:&quot;Jurassic-Park-750x430.jpg&quot;,&quot;1083&quot;:&quot;Jurassic-Park.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/06/03/il-cast-originale-di-jurassic-park-tornera-per-jurassic-world-3/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/06/03/il-cast-originale-di-jurassic-park-tornera-per-jurassic-world-3/" title="Il cast originale di Jurassic Park tornerà per Jurassic World 3">
<span class="post-title">
Il cast originale di Jurassic Park tornerà per Jurassic World 3			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-06-03T09:00:35+00:00">3 Giu, 2019</time></span></div></div></div >
<div class="post-114321 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-134"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-134"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 4</div><a alt="Daenerys Targaryen Emilia Clarke Game of Thrones" title="Game of Thrones: cosa significa Dracarys?" data-src="https://www.justnerd.it/wp-content/uploads/2017/07/Daenerys-nuovo-costume-Emilia-Clarke-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Daenerys-nuovo-costume-Emilia-Clarke-86x64.jpg&quot;,&quot;210&quot;:&quot;Daenerys-nuovo-costume-Emilia-Clarke-210x136.jpg&quot;,&quot;279&quot;:&quot;Daenerys-nuovo-costume-Emilia-Clarke-279x220.jpg&quot;,&quot;357&quot;:&quot;Daenerys-nuovo-costume-Emilia-Clarke-357x210.jpg&quot;,&quot;750&quot;:&quot;Daenerys-nuovo-costume-Emilia-Clarke-750x430.jpg&quot;,&quot;1024&quot;:&quot;Daenerys-nuovo-costume-Emilia-Clarke.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/07/game-of-thrones-cosa-significa-dracarys/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/05/07/game-of-thrones-cosa-significa-dracarys/" title="Game of Thrones: cosa significa Dracarys?">
<span class="post-title">
Game of Thrones: cosa significa Dracarys?			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-05-07T09:30:12+00:00">7 Mag, 2019</time></span></div></div></div >
<div class="post-116135 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-261"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 5</div><a alt="sequel di mad max" title="Che fine ha fatto il sequel di Mad Max: Fury road?" data-src="https://www.justnerd.it/wp-content/uploads/2016/09/Mad-Max-Fury-Road-e1474188218170-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2016\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Mad-Max-Fury-Road-e1474188218170-86x64.jpg&quot;,&quot;210&quot;:&quot;Mad-Max-Fury-Road-e1474188218170-210x136.jpg&quot;,&quot;279&quot;:&quot;Mad-Max-Fury-Road-e1474188218170-279x220.jpg&quot;,&quot;357&quot;:&quot;Mad-Max-Fury-Road-e1474188218170-357x210.jpg&quot;,&quot;750&quot;:&quot;Mad-Max-Fury-Road-e1474188218170-750x430.jpg&quot;,&quot;1000&quot;:&quot;Mad-Max-Fury-Road-e1474188218170.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/28/che-fine-ha-fatto-il-sequel-di-mad-max-fury-road/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/05/28/che-fine-ha-fatto-il-sequel-di-mad-max-fury-road/" title="Che fine ha fatto il sequel di Mad Max: Fury road?">
<span class="post-title">
Che fine ha fatto il sequel di Mad Max: Fury road?			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-05-28T14:15:38+00:00">28 Mag, 2019</time></span></div></div></div >
<div class="post-116330 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-105"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.justnerd.it/category/nerd-life/">Nerd Life</a></span><span class="term-badge term-266"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 6</div><a alt="Star Wars: Galaxy&#039;s Edge" title="Star Wars: Galaxy&#8217;s Edge, il video dei primi fan entrati nel parco" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/Star-Wars-Galaxys-Edge-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Star-Wars-Galaxys-Edge-86x64.jpg&quot;,&quot;210&quot;:&quot;Star-Wars-Galaxys-Edge-210x136.jpg&quot;,&quot;279&quot;:&quot;Star-Wars-Galaxys-Edge-279x220.jpg&quot;,&quot;357&quot;:&quot;Star-Wars-Galaxys-Edge-357x210.jpg&quot;,&quot;750&quot;:&quot;Star-Wars-Galaxys-Edge-750x430.jpg&quot;,&quot;1112&quot;:&quot;Star-Wars-Galaxys-Edge.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/30/star-wars-galaxys-edge-il-video-dei-primi-fan-entrati-nel-parco/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/05/30/star-wars-galaxys-edge-il-video-dei-primi-fan-entrati-nel-parco/" title="Star Wars: Galaxy&#8217;s Edge, il video dei primi fan entrati nel parco">
<span class="post-title">
Star Wars: Galaxy&#8217;s Edge, il video dei primi fan entrati nel parco			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-05-30T08:23:21+00:00">30 Mag, 2019</time></span></div></div></div ></div></div></div><div id="cljxq-5" class="h-ni w-nt primary-sidebar-widget widget widget_cljxq"><div class="cljxq cljxq-clearfix cljxq-align-center cljxq-column-1"><div id="cljxq-116203-1975435831" class="cljxq-container cljxq-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="116203" data-type="code"><div id="cljxq-116203-1975435831-place" class="cljxq-ll"></div></div></div></div></aside></div></div></div></div></main>
<div class="more-stories right more-stories-thumbnail-1" data-scroll-top="500" data-close-settings="1D;"> <div class="more-stories-title"> Ti potrebbe interessare? <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-115404 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-112"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a title="Sangue Reale: da MS Edizioni dadi, matite e conquiste! &#8211; Recensione" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/Sangue-Reale-COVER-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sangue-Reale-COVER-86x64.jpg&quot;,&quot;210&quot;:&quot;Sangue-Reale-COVER-210x136.jpg&quot;,&quot;1031&quot;:&quot;Sangue-Reale-COVER.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/25/sangue-reale-da-ms-edizioni-dadi-matite-e-conquiste-recensione/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/05/25/sangue-reale-da-ms-edizioni-dadi-matite-e-conquiste-recensione/" class="post-url post-title">
Sangue Reale: da MS Edizioni dadi, matite e conquiste! &#8211; Recensione		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-05-25T11:00:50+00:00">25 Mag, 2019</time></span></div></div></div >
<div class="post-115815 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-112"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a alt="museum" title="Museum: finissimi pezzi d&#8217;arte antica sui nostri tavoli" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/museum-gioco-da-tavolo-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;museum-gioco-da-tavolo-86x64.jpg&quot;,&quot;210&quot;:&quot;museum-gioco-da-tavolo-210x136.jpg&quot;,&quot;1190&quot;:&quot;museum-gioco-da-tavolo.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/24/museum-gioco-da-tavolo-disponibile/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/05/24/museum-gioco-da-tavolo-disponibile/" class="post-url post-title">
Museum: finissimi pezzi d&#8217;arte antica sui nostri tavoli		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-05-24T14:50:43+00:00">24 Mag, 2019</time></span></div></div></div >
<div class="post-114852 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-112"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a alt="migliori giochi da tavolo horror" title="I migliori giochi da tavolo horror? Eccoli!" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/giochi-da-tavolo-horror-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;giochi-da-tavolo-horror-86x64.jpg&quot;,&quot;210&quot;:&quot;giochi-da-tavolo-horror-210x136.jpg&quot;,&quot;1130&quot;:&quot;giochi-da-tavolo-horror.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/23/migliori-giochi-da-tavolo-horror/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/05/23/migliori-giochi-da-tavolo-horror/" class="post-url post-title">
I migliori giochi da tavolo horror? Eccoli!		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-05-23T21:39:26+00:00">23 Mag, 2019</time></span></div></div></div ></div></div></div><div class="footer-instagram footer-instagram-2 clearfix full-width stretched"> <h3 class="footer-instagram-label"> <span> Segui <a href="http://instagram.com/justnerd_it" target="_blank">@justnerd_it</a> </span> </h3> <div class="bs-instagram-photo bs-instagram-photo-0"> <a class="img-holder" href="//instagram.com/p/BySp5X_lSE_/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/1ece0c8e258415fcdc42d6a22cb5fd30/5CFA30E6/t51.2885-15/e35/s320x320/61556008_376428729666114_577332539933484957_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-1"> <a class="img-holder" href="//instagram.com/p/ByQWngRIb-k/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/832b79be0ed432073505e0e39025bd97/5D7B4799/t51.2885-15/e35/c0.53.1440.1440/s320x320/60868025_2202395486482322_2871248461092968242_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-2"> <a class="img-holder" href="//instagram.com/p/ByM01suIa92/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/556578ba435721da636bfed9dea513ac/5D8B8909/t51.2885-15/e35/c0.98.785.785/s320x320/59716812_453690142058890_4903870147050434991_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-3"> <a class="img-holder" href="//instagram.com/p/ByKCCe8F_qe/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/95b8bb028f7b68755d6a97f1aa9d46c6/5D92989E/t51.2885-15/e35/s320x320/60983464_327360611258013_7418157012251914843_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-4"> <a class="img-holder" href="//instagram.com/p/ByH7jFBoJyN/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/cf9f1bfb74780c602832d052396c62ea/5D9E66F2/t51.2885-15/e35/c99.0.552.552/s320x320/60942914_2344219342570432_5698053634197480871_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-5"> <a class="img-holder" href="//instagram.com/p/ByCOrxsFbQV/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/27d3bab143ecc9143016f9101be5b36c/5D8149AB/t51.2885-15/e35/c0.88.705.705/s320x320/60578622_116224636270181_4693089902153598564_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-6"> <a class="img-holder" href="//instagram.com/p/Bx6i7OEoAVU/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/5ab131faa1b8497b0db8ab0677d19ef4/5D99FD0A/t51.2885-15/e35/s320x320/59836801_173042810372176_5441341049207969238_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-7"> <a class="img-holder" href="//instagram.com/p/Bx0AikIoGmA/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/f7edbd56d7e360ff16b5a56d67a8fb78/5D8CC955/t51.2885-15/e35/c0.58.720.720a/s320x320/60116657_676939079430114_3510475920084052202_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div></div><footer id="site-footer" class="site-footer full-width stretched">
<div class="footer-social-icons"> <div class="content-wrap"> <div class="container"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href ="https://www.facebook.com/JustNerdIT" class="item-link" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Unisciti a noi</span> </a> </li> <li class="social-item twitter"> <a href ="https://twitter.com/JustNerd_IT" class="item-link" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> Seguici</span> </a> </li> <li class="social-item youtube"> <a href ="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" class="item-link" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> Iscriviti</span> </a> </li> <li class="social-item instagram"> <a href ="https://instagram.com/justnerd_it" class="item-link" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> Seguici</span> </a> </li> <li class="social-item steam"> <a href ="https://steamcommunity.com/groups/just-nerd" class="item-link" target ="_blank"> <i class="item-icon bsfi-steam"></i><span class="item-name"> Steam</span> <span class="item-title-join"> Gioca con noi</span> </a> </li> </ul></div></div></div></div><div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-69941" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-69941"><a href="https://www.justnerd.it/chi-siamo/"><i class="bf-icon fa fa-user-circle"></i>Chi siamo</a></li> <li id="menu-item-87809" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-87809"><a href="https://www.justnerd.it/contatti-note-legali/"><i class="bf-icon fa fa-hand-spock-o"></i>Contatti / Note Legali</a></li> <li id="menu-item-2593" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2593"><a href="https://www.iubenda.com/privacy-policy/7768685"><i class="bf-icon fa fa-legal"></i>Privacy Policy</a></li> <li id="menu-item-116807" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-116807"><a href="https://www.iubenda.com/privacy-policy/7768685/cookie-policy"><i class="bf-icon fa fa-asterisk"></i>Cookie Policy</a></li> </ul> </nav></div></div></div><div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Justnerd.it P.Iva IT03901920987 © Copyright 2015 - 2019, All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Tutti i marchi ® copyright sono dei rispettivi proprietari.</div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div><script async src="https://www.googletagmanager.com/gtag/js?id=UA-72070318-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-72070318-1');</script>	
<div class="rh-cover noscroll bg-img no-login-icon no-top-nav"> <span class="rh-close"></span> <div class="rh-panel rh-pm"> <div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.justnerd.it">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercando:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
<div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/JustNerdIT" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/JustNerd_IT" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Iscritti </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/justnerd_it" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item steam"><a href ="https://steamcommunity.com/groups/just-nerd" target ="_blank"> <i class="item-icon bsfi-steam"></i><span class="item-title"> Membri </span> </a> </li> </ul></div></div></div></div><style>.aalb-product-carousel-unit{background:#ffffff;}
.aalb-product-carousel-unit{position:relative;overflow:hidden;padding:22px 40px;}
.aalb-product-carousel-unit *{box-sizing:content-box;box-shadow:none;font-family:Arial, Helvetica, sans-serif;margin:0;margin-bottom:0;margin-left:0;margin-right:0;margin-top:0;outline:0;padding:0;padding-bottom:0;padding-left:0;padding-right:0;padding-top:0;}
.aalb-product-carousel-unit.pull-left{float:left;}
.aalb-product-carousel-unit.pull-right{float:right;}
.aalb-product-carousel-unit.pull-left .aalb-pc-product, .aalb-product-carousel-unit.pull-right .aalb-pc-product{width:185px !important;}
.aalb-product-carousel-unit a{box-shadow:none !important;}
.aalb-product-carousel-unit a:hover{color:#c45500;}
.aalb-product-carousel-unit .aalb-pc-ad-header{padding-left:3px;padding-bottom:9px;font-size:17px;font-weight:normal;color:#111111;}
.aalb-product-carousel-unit .aalb-pc-product-list{border-top:2px solid #f7f7f7;overflow:hidden;}
.aalb-product-carousel-unit .aalb-pc-product{min-width:185px;max-width:385px;height:auto !important;padding-top:22px;padding-bottom:22px;margin-left:10px;margin-right:10px;float:left;list-style:none;text-align:center;}
.aalb-product-carousel-unit .aalb-pc-product-image{display:table;width:150px;height:150px;margin:0 auto;text-align:center;}
.aalb-product-carousel-unit .aalb-pc-product-image-wrapper{display:table-cell;vertical-align:middle;}
.aalb-product-carousel-unit .aalb-pc-product-image a{position:relative;display:inline-block;vertical-align:middle;}
.aalb-product-carousel-unit .aalb-pc-product-image img{max-width:150px;max-height:150px;vertical-align:bottom;}
.aalb-product-carousel-unit .aalb-pc-percent-off{display:block;width:32px;height:27px;padding-top:5px;position:absolute;top:-16px;right:-16px;color:#ffffff;font-size:12px;text-align:center;-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;border-radius:50%;background-color:#a50200;background-image:-webkit-linear-gradient(top, #cb0400, #a50200);background-image:linear-gradient(to bottom, #cb0400, #a50200);}
.aalb-product-carousel-unit.hide-percent-off-badge .aalb-pc-percent-off{display:none;}
.aalb-product-carousel-unit .aalb-pc-product-details{display:inline-block;max-width:100%;margin-top:11px;text-align:left;}
.aalb-product-carousel-unit .aalb-pc-product-title a{display:block;width:100%;overflow:hidden;white-space:nowrap;text-overflow:ellipsis;font-size:13px;color:#111111;text-decoration:none;}
.aalb-product-carousel-unit.no-truncate .aalb-pc-product-title a{text-overflow:initial;white-space:initial;}
.aalb-product-carousel-unit .aalb-pc-product-offer-price{font-size:13px;color:#111111;}
.aalb-product-carousel-unit .aalb-pc-product-offer-price-value{color:#AB1700;font-weight:bold;}
.aalb-product-carousel-unit .aalb-pc-product-list-price{font-size:13px;color:#565656;}
.aalb-product-carousel-unit .aalb-pc-product-list-price-value{text-decoration:line-through;}
.aalb-product-carousel-unit .aalb-pc-product-prime-icon .icon-prime-all{background:url(https://images-na.ssl-images-amazon.com/images/G/01/AUIClients/AmazonUIBaseCSS-sprite_2x_weblab_AUI_100106_T1-4e9f4ae74b1b576e5f55de370aae7aedaedf390d._V2_.png) no-repeat;display:inline-block;margin-top:-1px;vertical-align:middle;background-position:-192px -911px;background-size:560px 938px;width:52px;height:15px;}
.aalb-product-carousel-unit .aalb-pc-product-offer-price,
.aalb-product-carousel-unit .aalb-pc-product-list-price,
.aalb-product-carousel-unit .aalb-pc-product-prime-icon{display:inline-block;margin-right:2px;}
.aalb-product-carousel-unit .aalb-pc-btn-prev,
.aalb-product-carousel-unit .aalb-pc-btn-next{position:absolute;top:50%;margin-top:-52px;display:block;visibility:hidden;width:43px;height:105px;z-index:2;line-height:105px;background:#ffffff;color:#D0D0D0;font-size:35px;text-align:center;text-decoration:none;border:1px solid #e9e9e9;-webkit-box-shadow:0 0 4px #e9e9e9;box-shadow:0 0 4px #e9e9e9;}
.aalb-product-carousel-unit .aalb-pc-btn-prev:hover,
.aalb-product-carousel-unit .aalb-pc-btn-next:hover{color:#999999;}
.aalb-product-carousel-unit .aalb-pc-btn-prev:focus,
.aalb-product-carousel-unit .aalb-pc-btn-next:focus{outline:none;}
.aalb-product-carousel-unit .aalb-pc-btn-prev{left:0;border-left:0;border-top-right-radius:20px;border-bottom-right-radius:20px;}
.aalb-product-carousel-unit .aalb-pc-btn-next{right:0;border-right:0;border-top-left-radius:20px;border-bottom-left-radius:20px;}
@media (-webkit-min-device-pixel-ratio: 2), (min-resolution: 192dpi) {
.aalb-product-carousel-unit .aalb-pc-product-prime-icon .icon-prime-all{background:url(https://images-na.ssl-images-amazon.com/images/G/01/AUIClients/AmazonUIBaseCSS-sprite_2x_weblab_AUI_100106_T1-4e9f4ae74b1b576e5f55de370aae7aedaedf390d._V2_.png) no-repeat;display:inline-block;margin-top:-1px;vertical-align:middle;background-position:-192px -911px;background-size:560px 938px;width:52px;height:15px;}
}</style>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='br-numbers-css' href='https://fonts.googleapis.com/css?family=Oswald&#038;text=0123456789.%2F%5C%25&#038;ver=5.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat:400,700,500,800,600%7CPatua+One:400%7CRoboto:500%7COpen+Sans:400' type='text/css' media='all'/>
</noscript>
<script>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.justnerd.it","is_cart":"","cart_redirect_after_add":"no"};</script>
<script>var _EPYT_={"ajaxurl":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","security":"626831aed6","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.justnerd.it\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/www.justnerd.it\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script>
<script>var _iub=_iub||[];
_iub.csConfiguration={"lang":"it","siteId":471442,"enableCMP":true,"cookiePolicyId":7768685, "banner":{ "slideDown":false,"applyStyles":false }};</script>
<script>var bs_ajax_paginate_2088704145='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0517af5"}';</script>
<script>var bs_deferred_loading_bsd_1541058035='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":261,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6d0376"}';</script>
<script>var bs_deferred_loading_bsd_1184508120='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":134,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a22a5a4"}';</script>
<script>var bs_deferred_loading_bsd_1113867485='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":463,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8650542"}';</script>
<script>var bs_deferred_loading_bsd_1207646281='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":307,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a27877b"}';</script>
<script>var bs_ajax_paginate_1574609720='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"466","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3b2f89c"}';</script>
<script>var bs_ajax_paginate_1183675205='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"119","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f3efc82"}';</script>
<script>var bs_deferred_loading_bsd_1946180730='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":262,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"116ca8d"}';</script>
<script>var bs_deferred_loading_bsd_594241822='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":112,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bf3fd55"}';</script>
<script>var bs_deferred_loading_bsd_1227318955='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":461,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"80b5441"}';</script>
<script>var bs_ajax_paginate_2101057110='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"105","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"910f392"}';</script>
<script>var bs_deferred_loading_bsd_970193556='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":136,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7983746"}';</script>
<script>var bs_deferred_loading_bsd_1320668836='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":266,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e3b294b"}';</script>
<script>var bs_deferred_loading_bsd_712851255='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d65628e"}';</script>
<script>var bs_deferred_loading_bsd_1251020833='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":6039,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9d00769"}';</script>
<script>var bs_deferred_loading_bsd_713999242='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":106,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e70fe5f"}';</script>
<script>var bs_deferred_loading_bsd_1209905203='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":109,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"49a95a4"}';</script>
<script>var bs_ajax_paginate_366889276='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"263","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7c70419"}';</script>
<script>var bs_ajax_paginate_308990164='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"6037","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9e2c060"}';</script>
<script>var bs_deferred_loading_bsd_790722631='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3140,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4c0c900"}';</script>
<script>var bs_deferred_loading_bsd_225578483='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3703,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"19358bf"}';</script>
<script>var bs_deferred_loading_bsd_251487116='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":6038,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"01cb5db"}';</script>
<script>var c=document.body.className;
c=c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className=c;</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","post_id":"116822"};</script>
<script>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script>
<script>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4a205723e25f954f34f95d813f93c8d2","fragment_name":"wc_fragments_4a205723e25f954f34f95d813f93c8d2","request_timeout":"5000"};</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var betterReviewsLoc={"ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","cp":"\/"};</script>
<script>var bs_smart_lists_loc={"translations":{"nav_next":"Prossimo","nav_prev":"Precedente","trans_x_of_y":"%1$s di %2$s","trans_page_x_of_y":"Pagina %1$s di %2$s"}};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Espandi l'immagine","lightbox_close":"Chiudi"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Iscriviti cliccando il pulsante qui sotto per non perderti gli articoli pi\u00f9 importanti!","subscribed_msg":"Sei iscritto alle notifiche","subscribe_btn":"Iscriviti","subscribed_btn":"Annulla l'iscrizione"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","nonce":"45ec339610","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.justnerd.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.justnerd.it%2F2019%2F06%2F05%2Fcompany-of-heroes-ora-e-un-gioco-da-tavolo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script>window._wca=window._wca||[];</script>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.justnerd.it/#organization","name":"JustNerd.it","url":"https://www.justnerd.it/","sameAs":["https://www.facebook.com/JustNerdIT/","https://www.instagram.com/justnerd_it/","https://www.youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw","https://twitter.com/JustNerd_IT"],"logo":{"@type":"ImageObject","@id":"https://www.justnerd.it/#logo","url":"https://www.justnerd.it/wp-content/uploads/2018/01/LOGO.jpg","width":400,"height":400,"caption":"JustNerd.it"},"image":{"@id":"https://www.justnerd.it/#logo"}},{"@type":"WebSite","@id":"https://www.justnerd.it/#website","url":"https://www.justnerd.it/","name":"Justnerd.it","publisher":{"@id":"https://www.justnerd.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.justnerd.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.justnerd.it/2019/06/05/company-of-heroes-ora-e-un-gioco-da-tavolo/#webpage","url":"https://www.justnerd.it/2019/06/05/company-of-heroes-ora-e-un-gioco-da-tavolo/","inLanguage":"it-IT","name":"Company of Heroes, ora, \u00e8 un gioco da tavolo - Justnerd.it","isPartOf":{"@id":"https://www.justnerd.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.justnerd.it/2019/06/05/company-of-heroes-ora-e-un-gioco-da-tavolo/#primaryimage","url":"https://www.justnerd.it/wp-content/uploads/2019/06/Company-of-Heroes-Gioco-da-Tavolo.jpg","width":1057,"height":580},"primaryImageOfPage":{"@id":"https://www.justnerd.it/2019/06/05/company-of-heroes-ora-e-un-gioco-da-tavolo/#primaryimage"},"datePublished":"2019-06-05T07:42:04+00:00","dateModified":"2019-06-05T07:55:35+00:00","description":"Su Kickstarter arriva il gioco da tavolo di Company of Heroes. Siete pronti ad imbracciare nuovamente le armi (e i dadi)?"},{"@type":"Article","@id":"https://www.justnerd.it/2019/06/05/company-of-heroes-ora-e-un-gioco-da-tavolo/#article","isPartOf":{"@id":"https://www.justnerd.it/2019/06/05/company-of-heroes-ora-e-un-gioco-da-tavolo/#webpage"},"author":{"@id":"https://www.justnerd.it/author/mik3storm/#author"},"headline":"Company of Heroes, ora, \u00e8 un gioco da tavolo","datePublished":"2019-06-05T07:42:04+00:00","dateModified":"2019-06-05T07:55:35+00:00","commentCount":0,"mainEntityOfPage":"https://www.justnerd.it/2019/06/05/company-of-heroes-ora-e-un-gioco-da-tavolo/#webpage","publisher":{"@id":"https://www.justnerd.it/#organization"},"image":{"@id":"https://www.justnerd.it/2019/06/05/company-of-heroes-ora-e-un-gioco-da-tavolo/#primaryimage"},"keywords":"Board Game,Board Games,Company of Heroes,gioco da tavolo,kickstarter","articleSection":"Giochi da Tavolo,Videogiochi"},{"@type":["Person"],"@id":"https://www.justnerd.it/author/mik3storm/#author","name":"Michele Vivante","image":{"@type":"ImageObject","@id":"https://www.justnerd.it/#authorlogo","url":"https://secure.gravatar.com/avatar/b5afe5bbec792f358b66400770a824e1?s=96&d=mm&r=g","caption":"Michele Vivante"},"description":"Nerd dal 1985, passa le sue giornate a leggere regolamenti di boardgames con cui non riuscir\u00e0 mai a giocare e, ovviamente, manuali per la sopravvivenza agli zombi. Divoratore compulsivo di saghe fantasy e sci-fi, nel tempo libero scrive libri senza riuscire mai a terminarli.\r\nFondatore di una setta adoratrice di Sheldon Cooper e Darth Vader, vorrebbe che 42 non fosse la risposta alla vita, all'universo e a tutto quanto.","sameAs":["https://www.facebook.com/Mik3StorM","https://twitter.com/JustNerd_IT","https://www.youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw"]}]}</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/k1mpai1d/dgalr.js' type="text/javascript"></script>
<!--[if lt IE 9]><script type='text/javascript' src='//www.justnerd.it/wp-content/cache/wpfc-minified/6mtwi7ko/dgalr.js'></script><![endif]-->
<!--[if lt IE 9]><script type='text/javascript' src='//www.justnerd.it/wp-content/cache/wpfc-minified/f4q9kiqe/dgalr.js'></script><![endif]-->
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/r252iam/dgalr.js' type="text/javascript"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/beta/stub.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/beta/iubenda_cs.js" charset="UTF-8" async></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.justnerd.it");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='2d492e3c-d3b3-495f-9671-abbe81b4ac80';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="JustNerd.it";
oneSignal_options['welcomeNotification']['message']="Hai fatto la scelta giusta! Grazie per il tuo supporto &lt;3";
oneSignal_options['path']="https://www.justnerd.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.1172fa5f-6e39-45ba-9a29-ceb4d8311220";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='Abilita le notifiche per essere il primo a scoprire le novità più importanti!';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Le notifiche appariranno nel tuo browser';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Le notifiche appariranno sul tuo dispositivo';
oneSignal_options['promptOptions']['acceptButtonText']='OK!';
oneSignal_options['promptOptions']['cancelButtonText']='No grazie';
oneSignal_options['promptOptions']['siteName']='https://www.justnerd.it';
oneSignal_options['promptOptions']['autoAcceptTitle']='Ci sto!';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='small';
oneSignal_options['notifyButton']['prenotify']=false;
oneSignal_options['notifyButton']['showCredit']=false;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Iscriviti per ricevere le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Iscriviti per ricevere le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche di Justnerd :(';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Sei iscritto alle notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più notifiche dal sito!';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Iscrivimi!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Rimuovi le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui queste istruzioni per permettere le notifiche';
oneSignal_options['notifyButton']['offset']={};
oneSignal_options['autoRegister']=false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled'
);</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.justnerd.it\/wp-content\/uploads\/2017\/11\/justnerd-LOGO.png"
},
"url": "https:\/\/www.justnerd.it\/",
"name": "Justnerd.it",
"description": "Semplicemente Nerd!"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Justnerd.it",
"alternateName": "Semplicemente Nerd!",
"url": "https:\/\/www.justnerd.it\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Company of Heroes, ora, \u00e8 un gioco da tavolo",
"description": "Company of Heroes, la saga videoludica di RTS di Relic ambientata durante la Seconda Guerra Mondiale, ha visto in queste ore l'arrivo di un nuovo capitolo... in un gioco da tavolo!Su Kickstarter arriva il gioco da tavolo di Company of Heroes. Siete p",
"datePublished": "2019-06-05",
"dateModified": "2019-06-05",
"author": {
"@type": "Person",
"@id": "#person-MicheleVivante",
"name": "Michele Vivante"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/06\/Company-of-Heroes-Gioco-da-Tavolo.jpg",
"width": 1057,
"height": 580
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": 0
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/www.justnerd.it\/2019\/06\/05\/company-of-heroes-ora-e-un-gioco-da-tavolo\/"
}</script>
<script async src='https://stats.wp.com/s-201923.js'></script>
<script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('cljxq-57175-815260147');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('cljxq-57175-815260147-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6126355114" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-57175-815260147-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('cljxq-57175-815260147-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6126355114" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-57175-815260147-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}else if(betterads_screen_width < 768){ document.getElementById('cljxq-57175-815260147-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6126355114" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-57175-815260147-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}</script>
<script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('cljxq-56528-107152989');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('cljxq-56528-107152989-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-56528-107152989-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('cljxq-56528-107152989-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-56528-107152989-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('cljxq-56528-107152989-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-56528-107152989-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}else if(betterads_screen_width < 768){ document.getElementById('cljxq-56528-107152989-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-56528-107152989-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}</script>
<script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('cljxq-56528-1157957429');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('cljxq-56528-1157957429-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-56528-1157957429-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('cljxq-56528-1157957429-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-56528-1157957429-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('cljxq-56528-1157957429-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-56528-1157957429-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}else if(betterads_screen_width < 768){ document.getElementById('cljxq-56528-1157957429-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-56528-1157957429-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}</script>
<script>jQuery(document).ready(function(){
var CONSTANTS={
productMinWidth:185,
productMargin:20
};
var $adUnits=jQuery('.aalb-product-carousel-unit');
$adUnits.each(function(){
var $adUnit=jQuery(this),
$wrapper=$adUnit.find('.aalb-pc-wrapper'),
$productContainer=$adUnit.find('.aalb-pc-product-container'),
$btnNext=$adUnit.find('.aalb-pc-btn-next'),
$btnPrev=$adUnit.find('.aalb-pc-btn-prev'),
$productList=$productContainer.find('.aalb-pc-product-list'),
$products=$productList.find('.aalb-pc-product'),
productCount=$products.length;
if(!productCount){
return true;
}
var rows=$adUnit.find('input[name=rows]').length&&parseInt($adUnit.find('input[name=rows]').val(), 10);
var columns=$adUnit.find('input[name=columns]').length&&parseInt($adUnit.find('input[name=columns]').val(), 10);
if(columns){
var productContainerMinWidth=columns * (CONSTANTS.productMinWidth + CONSTANTS.productMargin) + 'px';
$adUnit.css('min-width', productContainerMinWidth);
$productContainer.css('min-width', productContainerMinWidth);
$products.filter(':nth-child(' + columns + 'n + 1)').css('clear', 'both');
}
if(rows&&columns){
var cutOffIndex=(rows * columns) - 1;
$products.filter(':gt(' + cutOffIndex + ')').remove();
}
function updateLayout(){
var wrapperWidth=$wrapper.width();
var possibleColumns=columns||parseInt(wrapperWidth / (CONSTANTS.productMinWidth + CONSTANTS.productMargin), 10);
var actualColumns=columns||possibleColumns < productCount ? possibleColumns:productCount;
if(actualColumns==0){
actualColumns=1;
}
var productWidth=parseInt(wrapperWidth / actualColumns, 10) - CONSTANTS.productMargin;
$products.css('width', productWidth + 'px');
if(productCount > actualColumns){
$btnNext.css('visibility', 'visible').removeClass('disabled').unbind('click');
$btnPrev.css('visibility', 'visible').removeClass('disabled').unbind('click');
}
$productContainer.jCarouselLite({
btnNext:'#' + $adUnit.attr('id') + ' .aalb-pc-btn-next',
btnPrev:'#' + $adUnit.attr('id') + ' .aalb-pc-btn-prev',
visible:actualColumns,
circular: false
});
}
updateLayout();
jQuery(window).resize(updateLayout);
});
});
!function(a){a.jCarouselLite={version:"1.1"},a.fn.jCarouselLite=function(b){return b=a.extend({},a.fn.jCarouselLite.options,b||{}),this.each(function(){function c(a){return n||(clearTimeout(A),z=a,b.beforeStart&&b.beforeStart.call(this,i()),b.circular?j(a):k(a),m({start:function(){n=!0},done:function(){b.afterEnd&&b.afterEnd.call(this,i()),b.auto&&h(),n=!1}}),b.circular||l()),!1}function d(){if(n=!1,o=b.vertical?"top":"left",p=b.vertical?"height":"width",q=B.find(">ul"),r=q.find(">li"),x=r.size(),w=x<b.visible?x:b.visible,b.circular){var c=r.slice(x-w).clone(),d=r.slice(0,w).clone();q.prepend(c).append(d),b.start+=w}s=a("li",q),y=s.size(),z=b.start}function e(){B.css("visibility","visible"),s.css({overflow:"hidden","float":b.vertical?"none":"left"}),q.css({margin:"0",padding:"0",position:"relative","list-style":"none","z-index":"1"}),B.css({overflow:"hidden",position:"relative","z-index":"2",left:"0px"}),!b.circular&&b.btnPrev&&0==b.start&&a(b.btnPrev).addClass("disabled")}function f(){t=b.vertical?s.outerHeight(!0):s.outerWidth(!0),u=t*y,v=t*w,s.css({width:s.width(),height:s.height()}),q.css(p,u+"px").css(o,-(z*t)),B.css(p,v+"px")}function g(){b.btnPrev&&a(b.btnPrev).click(function(){return c(z-b.scroll)}),b.btnNext&&a(b.btnNext).click(function(){return c(z+b.scroll)}),b.btnGo&&a.each(b.btnGo,function(d,e){a(e).click(function(){return c(b.circular?w+d:d)})}),b.mouseWheel&&B.mousewheel&&B.mousewheel(function(a,d){return c(d>0?z-b.scroll:z+b.scroll)}),b.auto&&h()}function h(){A=setTimeout(function(){c(z+b.scroll)},b.auto)}function i(){return s.slice(z).slice(0,w)}function j(a){var c;a<=b.start-w-1?(c=a+x+b.scroll,q.css(o,-(c*t)+"px"),z=c-b.scroll):a>=y-w+1&&(c=a-x-b.scroll,q.css(o,-(c*t)+"px"),z=c+b.scroll)}function k(a){0>a?z=0:a>y-w&&(z=y-w)}function l(){a(b.btnPrev+","+b.btnNext).removeClass("disabled"),a(z-b.scroll<0&&b.btnPrev||z+b.scroll>y-w&&b.btnNext||[]).addClass("disabled")}function m(c){n=!0,q.animate("left"==o?{left:-(z*t)}:{top:-(z*t)},a.extend({duration:b.speed,easing:b.easing},c))}var n,o,p,q,r,s,t,u,v,w,x,y,z,A,B=a(this);d(),e(),f(),g()})},a.fn.jCarouselLite.options={btnPrev:null,btnNext:null,btnGo:null,mouseWheel:!1,auto:null,speed:200,easing:null,vertical:!1,circular:!0,visible:3,start:0,scroll:1,beforeStart:null,afterEnd:null}}(jQuery);</script>
<script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('cljxq-56535-526430221');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('cljxq-56535-526430221-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="2653611014" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-56535-526430221-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('cljxq-56535-526430221-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="2653611014" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-56535-526430221-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('cljxq-56535-526430221-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="2653611014" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-56535-526430221-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}else if(betterads_screen_width < 768){ document.getElementById('cljxq-56535-526430221-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="2653611014" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-56535-526430221-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}</script>
<script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('cljxq-56487-124230629');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){          document.getElementById('cljxq-56487-124230629-place').innerHTML='<ins  style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ><span>Loading...</span></ins>';          instant=new adsenseLoader('#cljxq-56487-124230629-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('cljxq-56487-124230629-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-56487-124230629-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('cljxq-56487-124230629-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-56487-124230629-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}else if(betterads_screen_width < 768){ document.getElementById('cljxq-56487-124230629-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-56487-124230629-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}</script>
<script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('cljxq-116203-1975435831');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){          document.getElementById('cljxq-116203-1975435831-place').innerHTML='<ins  style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="2922695241" ><span>Loading...</span></ins>';          instant=new adsenseLoader('#cljxq-116203-1975435831-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('cljxq-116203-1975435831-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="2922695241" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-116203-1975435831-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('cljxq-116203-1975435831-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="2922695241" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-116203-1975435831-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}else if(betterads_screen_width < 768){ document.getElementById('cljxq-116203-1975435831-place').innerHTML='<ins  style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="2922695241" ><span>Loading...</span></ins>';         instant=new adsenseLoader('#cljxq-116203-1975435831-place', {     onLoad: function(ad){      if(ad.classList.contains('cljxq-ll')){          ad.classList.remove('cljxq-ll');      }}     });}</script>
<script>(function (){
function appendFbScript(){
var js, id='facebook-jssdk',
fjs=document.getElementsByTagName('script')[0];
if(document.getElementById(id)) return;
js=document.createElement('script');
js.id=id;
js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1875581522481966&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
window.fbAsyncInit=function (){
FB.init({
appId: '1875581522481966',
xfbml: true,
version: 'v2.0'
});
FB.Event.subscribe('comment.create', function (comment_data){
console.log(comment_data);
update_comments_count();
});
FB.Event.subscribe('comment.remove', function (comment_data){
update_comments_count();
});
function update_comments_count(comment_data, comment_action){
jQuery.ajax({
type: 'GET',
dataType: 'json',
url: 'https://www.justnerd.it/wp-admin/admin-ajax.php',
data: {
action: 'clear_better_facebook_comments',
post_id: '114852'
},
success: function (data){
},
error: function (i, b){
}}
)
};};
appendFbScript();
}
appendFbScript();
})();</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/jnjure0e/dgalr.js' type="text/javascript"></script>
<script>jQuery('body').bind('wc_fragments_refreshed', function(){
jQuery('body').trigger('jetpack-lazy-images-load');
});</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/ftax5fb1/dgamc.js' type="text/javascript"></script>
<script>var cljxq=function(a){"use strict";return{init:function(){0==cljxq.ads_state()&&cljxq.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".cljxq-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.justnerd.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){cljxq.init()});</script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'105415830',post:'116822',tz:'2',srv:'www.justnerd.it'} ]);
_stq.push([ 'clickTrackerInit', '105415830', '116822' ]);</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.justnerd.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5784349441528 seconds, on 05-06-19 9:55:50 -->