<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="theme-color" content="#60d60c">
<script>var _iub=_iub||[];
_iub.csConfiguration={"gdprAppliesGlobally":false,"enableCcpa":true,"countryDetection":true,"ccpaAcknowledgeOnDisplay":true,"lang":"it","siteId":471442,"rebuildIframe":false,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":7768685, "banner":{ "slideDown":false,"prependOnBody":false,"brandBackgroundColor":"#11b326","brandTextColor":"black","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#11b326","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"float-bottom-center","backgroundOverlay":true,"textColor":"#fafafa","backgroundColor":"#3c3c3c" }};</script>
<script src="//cdn.iubenda.com/cs/ccpa/stub.js"></script>
<script src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>var iCallback=function(){};
var _iub=_iub||{};
if(typeof _iub.csConfiguration!='undefined'){
if('callback' in _iub.csConfiguration){
if('onConsentGiven' in _iub.csConfiguration.callback)
iCallback=_iub.csConfiguration.callback.onConsentGiven;
_iub.csConfiguration.callback.onConsentGiven=function(){
iCallback();
jQuery('noscript._no_script_iub').each(function (a, b){ var el=jQuery(b); el.after(el.html()); });
}}
}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<title>Sud Corea: ecco il WC che trasforma le feci in elettricità e ti paga se fai la cacca - Justnerd.it</title>
<meta name="description" content="In Sud Corea hanno brevettato un WC che trasforma la cacca in elettricità e paga tutti coloro che &quot;depositano&quot; le loro feci."/>
<link rel="canonical" href="https://www.justnerd.it/2021/07/14/sud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sud Corea: ecco il WC che trasforma le feci in elettricità e ti paga se fai la cacca - Justnerd.it"/>
<meta property="og:description" content="In Sud Corea hanno brevettato un WC che trasforma la cacca in elettricità e paga tutti coloro che &quot;depositano&quot; le loro feci."/>
<meta property="og:url" content="https://www.justnerd.it/2021/07/14/sud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca/"/>
<meta property="og:site_name" content="Justnerd.it"/>
<meta property="article:publisher" content="https://www.facebook.com/JustNerdIT/"/>
<meta property="article:author" content="https://www.facebook.com/salvatore.miccoli"/>
<meta property="article:published_time" content="2021-07-14T20:15:56+00:00"/>
<meta property="article:modified_time" content="2021-07-14T19:46:14+00:00"/>
<meta property="og:image" content="https://www.justnerd.it/wp-content/uploads/2021/07/wc-coreano-che-paga-per-la-cacca.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="585"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@NerdSalvation"/>
<meta name="twitter:site" content="@JustNerd_IT"/>
<meta name="twitter:label1" content="Scritto da"/>
<meta name="twitter:data1" content="Salvatore Miccoli"/>
<meta name="twitter:label2" content="Tempo di lettura stimato"/>
<meta name="twitter:data2" content="3 minuti"/>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed" href="https://www.justnerd.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed dei commenti" href="https://www.justnerd.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Sud Corea: ecco il WC che trasforma le feci in elettricità e ti paga se fai la cacca Feed dei commenti" href="https://www.justnerd.it/2021/07/14/sud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca/feed/"/>
<link id='omgf-preload-0' rel='preload' href='https://www.justnerd.it/wp-content/uploads/omgf/zeen-fonts/montserrat-normal-800.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://www.justnerd.it/wp-content/uploads/omgf/zeen-fonts/montserrat-normal-800.woff2' as='font' type='font/woff2' crossorigin />
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.justnerd.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='lets-info-up-block-css' href='https://www.justnerd.it/wp-content/plugins/lets-info-up/frontend/css/style.min.css?ver=1.4.6' type='text/css' media='all'/>
<link rel='stylesheet' id='lets-review-api-css' href='https://www.justnerd.it/wp-content/plugins/lets-review/assets/css/style-api.min.css?ver=3.3.8' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://www.justnerd.it/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/fontawesome.min.css?ver=3.3.8' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-regular-css' href='https://www.justnerd.it/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/regular.min.css?ver=3.3.8' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-solid-css' href='https://www.justnerd.it/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/solid.min.css?ver=3.3.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://www.justnerd.it/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.2.2' type='text/css' media='all'/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://www.justnerd.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.2.2' type='text/css' media='all'/>
<link rel='stylesheet' id='quill-css-css' href='https://www.justnerd.it/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.snow.min.css?ver=1.3.6' type='text/css' media='all'/>
<link rel='stylesheet' id='lets-live-blog-css' href='https://www.justnerd.it/wp-content/plugins/lets-live-blog/frontend/css/style.min.css?ver=1.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='zeen-style-css' href='https://www.justnerd.it/wp-content/themes/zeen/assets/css/style.min.css?ver=4.0.9.3' type='text/css' media='all'/>
<style id='zeen-style-inline-css'>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</style>
<link rel='stylesheet' id='zeen-fonts-css' href='https://www.justnerd.it/wp-content/uploads/omgf/zeen-fonts/zeen-fonts.css' type='text/css' media='all'/>
<style id='zeen-logo-inline-css'>@media only screen and (min-width: 1020px) {.logo-main .logo-img{width:249px;height:78px;}.logo-footer .logo-img{width: 249px; height:78px;}}@media only screen and (max-width: 1199px) {.logo-mobile .logo-img{width: 249px; height:78px;}}</style>
<link rel='stylesheet' id='lets-review-widget-css' href='https://www.justnerd.it/wp-content/plugins/lets-review/assets/css/style-widget.min.css?ver=3.3.8' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.9/css/jetpack.css' type='text/css' media='all'/>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='login-with-ajax-js-extra'>var LWA={"ajaxurl":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php"};</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/2yir4e2o/9nrsd.js'></script>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-72070318-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.justnerd.it"]});
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-72070318-1", {"anonymize_ip":true});</script>
<script src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.4.1/jquery.easing.min.js?ver=5.7.2' id='jquery-easing-js'></script>
<link rel="https://api.w.org/" href="https://www.justnerd.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.justnerd.it/wp-json/wp/v2/posts/170619"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justnerd.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justnerd.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.2"/>
<link rel='shortlink' href='https://www.justnerd.it/?p=170619'/>
<link rel="alternate" type="application/json+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2021%2F07%2F14%2Fsud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2021%2F07%2F14%2Fsud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca%2F&#038;format=xml"/>
<meta name="generator" content="Site Kit by Google 1.36.0"/><style>img#wpstats{display:none}</style>
<link rel="preload" type="font/woff2" as="font" href="https://www.justnerd.it/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"><link rel="preload" as="image" href="https://www.justnerd.it/wp-content/uploads/2021/07/wc-coreano-che-paga-per-la-cacca.jpg" imagesrcset="https://www.justnerd.it/wp-content/uploads/2021/07/wc-coreano-che-paga-per-la-cacca.jpg 1200w, https://www.justnerd.it/wp-content/uploads/2021/07/wc-coreano-che-paga-per-la-cacca-293x143.jpg 293w, https://www.justnerd.it/wp-content/uploads/2021/07/wc-coreano-che-paga-per-la-cacca-770x375.jpg 770w, https://www.justnerd.it/wp-content/uploads/2021/07/wc-coreano-che-paga-per-la-cacca-390x190.jpg 390w" imagesizes="(max-width: 770px) 100vw, 770px"><link rel="amphtml" href="https://www.justnerd.it/2021/07/14/sud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-9378757359288982","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-270x270.jpg"/>
<style id="wp-custom-css">.tipi-row, .tipi-builder-on .contents-wrap > p{height:100% !important}</style>
<style>.ai-viewports              {--ai:1;}
.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media(min-width:768px) and (max-width:979px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media(max-width:767px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
</head>
<body class="post-template-default single single-post postid-170619 single-format-standard headings-f1 body-f2 sub-f2 quotes-f3 by-f2 wh-f2 widget-title-c block-titles-big block-titles-mid-1 mob-menu-on-tab menu-no-color-hover mob-fi-tall modal-skin-2 excerpt-mob-off avatar-mob-off dark-mode--mobile-header-off skin-light single-sticky-spin mm-ani-3 site-mob-menu-a-4 site-mob-menu-1 mm-submenu-2 main-menu-logo-2 body-header-style-73 body-header-style-70s body-hero-s dropcap--on bg-img-2 has-bg byline-font-2">
<div id="page" class="site">
<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-1 sticky-menu-mob sticky-menu-2 sticky-menu site-skin-3 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c">
<ul class="menu-left icons-wrap tipi-vertical-c">
<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
</ul>
<div class="logo-main-wrap logo-mob-wrap">
<div class="logo logo-mobile"><a href="https://www.justnerd.it" data-pin-nopin="true"><span class="logo-img"><img src="https://www.justnerd.it/wp-content/uploads/2021/05/just-nerd-LOGO-249x77-01.png" loading="lazy" alt="just nerd LOGO 249x77 01" width="249" height="78"></span></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c">
<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
</ul>
<div class="background mask"></div></div></header>		<div class="site-inner">
<header id="masthead" class="site-header-block site-header clearfix site-header-73 header-width-3 header-skin-3 site-img-1 mm-ani-3 mm-skin-4 main-menu-skin-3 main-menu-width-3 main-menu-bar-color-1 sticky-menu-dt sticky-menu-2 sticky-menu logo-only-when-stuck tipi-row main-menu-inline" data-pt-diff="5" data-pb-diff="5"><div class="bg-area">
<div class="logo-main-wrap clearfix tipi-row header-side-padding">
<nav id="site-navigation" class="main-navigation main-navigation-4 tipi-flex tipi-flex-eq-height tipi-xs-0">
<div class="logo-l-padding tipi-vertical-c header-padding">
<div class="logo logo-main"><a href="https://www.justnerd.it" data-pin-nopin="true"><span class="logo-img"><img src="https://www.justnerd.it/wp-content/uploads/2021/05/just-nerd-LOGO-249x77-01.png" loading="lazy" alt="just nerd LOGO 249x77 01" width="249" height="78"></span></a></div></div><ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex-eq-height font-2">
<li id="menu-item-56908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/entertainment/" data-ppp="3" data-tid="104" data-term="category">Entertainment</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-56908" class="block-wrap-native block-wrap block-wrap-61 block-css-56908 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="56908" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Entertainment</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170587 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-disney-plus tag-loki tag-marvel-studios tag-stagione-2" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/14/loki-la-stagione-2-si-fara/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="loki tom hiddlestone" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/11/loki-tom-hiddlestone-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/11/loki-tom-hiddlestone-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/11/loki-tom-hiddlestone-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/loki-tom-hiddlestone-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/14/loki-la-stagione-2-si-fara/">Loki: la stagione 2 si farà!</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170571 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-asa-butterfield tag-cursr tag-netflix" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/14/cursr-netflix-ha-acquistato-il-film-horror-con-asa-butterfield-con-un-assegno-a-sette-cifre/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/02/Enders-Game-Asa-Butterfield-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/02/Enders-Game-Asa-Butterfield-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/02/Enders-Game-Asa-Butterfield-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/02/Enders-Game-Asa-Butterfield-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/14/cursr-netflix-ha-acquistato-il-film-horror-con-asa-butterfield-con-un-assegno-a-sette-cifre/">CURS>R: Netflix ha acquistato il film horror con Asa Butterfield con un assegno a sette cifre</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170569 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-serie-tv tag-emmy tag-emmy-awards tag-the-crown tag-the-mandalorian" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/14/emmy-2021-the-crown-e-the-mandalorian-dominano-la-lista-delle-nomination/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Emmy Awards" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/07/Emmy-Awards-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/07/Emmy-Awards-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2021/07/Emmy-Awards-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/07/Emmy-Awards-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2021/07/Emmy-Awards-120x80.jpg 120w, https://www.justnerd.it/wp-content/uploads/2021/07/Emmy-Awards-240x160.jpg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/14/emmy-2021-the-crown-e-the-mandalorian-dominano-la-lista-delle-nomination/">Emmy 2021: The Crown e The Mandalorian dominano la lista delle nomination</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4878" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4878"><a href="https://www.justnerd.it/entertainment/animazione/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Animazione" data-url="https://www.justnerd.it/entertainment/animazione/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Wow, sono nato lo stesso giorno del mio compleanno! Mitico!!!&lt;/em&gt; - &lt;strong&gt;Homer Simpson&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="1801" data-tid="463" data-term="category">Animazione</a></li>
<li id="menu-item-4879" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4879"><a href="https://www.justnerd.it/entertainment/cinema/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cinema" data-url="https://www.justnerd.it/entertainment/cinema/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Il cinema non è un pezzo di vita, è un pezzo di torta.&lt;/em&gt; - &lt;strong&gt;Alfred Hitchcock&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="5921" data-tid="261" data-term="category">Cinema</a></li>
<li id="menu-item-4881" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4881"><a href="https://www.justnerd.it/entertainment/serie-tv/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Serie TV" data-url="https://www.justnerd.it/entertainment/serie-tv/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Alcuni programmi televisivi sono come gomma da masticare per gli occhi.&lt;/em&gt; - &lt;strong&gt;John Mason Brown&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="3831" data-tid="134" data-term="category">Serie TV</a></li>
<li id="menu-item-4889" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4889"><a href="https://www.justnerd.it/entertainment/musica/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Musica" data-url="https://www.justnerd.it/entertainment/musica/" data-subtitle="" data-count="192" data-tid="307" data-term="category">Musica</a></li>
</ul></div></div></li>
<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/letteratura/" data-ppp="3" data-tid="466" data-term="category">Libri e Fumetti</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4880" class="block-wrap-native block-wrap block-wrap-61 block-css-4880 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4880" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Libri e Fumetti</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170598 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-lady-oscar" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/14/lady-oscar-collection-le-rose-di-versailles-encore-disponibile-da-oggi-il-nuovo-box-del-manga/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Lady Oscar Collection Le Rose di Versailles Encore" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/07/Lady-Oscar-Collection-Le-Rose-di-Versailles-Encore-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/07/Lady-Oscar-Collection-Le-Rose-di-Versailles-Encore-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2021/07/Lady-Oscar-Collection-Le-Rose-di-Versailles-Encore-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/07/Lady-Oscar-Collection-Le-Rose-di-Versailles-Encore-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2021/07/Lady-Oscar-Collection-Le-Rose-di-Versailles-Encore-120x80.jpg 120w, https://www.justnerd.it/wp-content/uploads/2021/07/Lady-Oscar-Collection-Le-Rose-di-Versailles-Encore-240x160.jpg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/14/lady-oscar-collection-le-rose-di-versailles-encore-disponibile-da-oggi-il-nuovo-box-del-manga/">Lady Oscar Collection: Le Rose di Versailles Encore, disponibile da oggi il nuovo box del manga</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170554 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-daisuke-nishijima tag-dien-bien-phu" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/13/dien-bien-phu-4-arriva-a-fine-mese-con-bao-publishing/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Dien Bien Phu 4" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/07/Dien-Bien-Phu-4-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/07/Dien-Bien-Phu-4-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2021/07/Dien-Bien-Phu-4-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/07/Dien-Bien-Phu-4-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2021/07/Dien-Bien-Phu-4-120x80.jpg 120w, https://www.justnerd.it/wp-content/uploads/2021/07/Dien-Bien-Phu-4-240x160.jpg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/13/dien-bien-phu-4-arriva-a-fine-mese-con-bao-publishing/">Dien Bien Phu 4 arriva a fine mese con Bao Publishing</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170454 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-fullmetal-alchemist tag-hiromu-arakawa" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/11/fullmetal-alchemist-celebra-i-suoi-20-anni-e-hiromu-arakawa-annuncia-un-nuovo-manga/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="fullmetal alchemist manga Hiromu Arakawa" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/07/fullmetal-alchemist-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/07/fullmetal-alchemist-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2021/07/fullmetal-alchemist-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/07/fullmetal-alchemist-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2021/07/fullmetal-alchemist-120x80.jpg 120w, https://www.justnerd.it/wp-content/uploads/2021/07/fullmetal-alchemist-240x160.jpg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/11/fullmetal-alchemist-celebra-i-suoi-20-anni-e-hiromu-arakawa-annuncia-un-nuovo-manga/">Fullmetal Alchemist celebra i suoi 20 anni e Hiromu Arakawa annuncia un nuovo manga</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-4882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/games/" data-ppp="3" data-tid="119" data-term="category">Games</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4882" class="block-wrap-native block-wrap block-wrap-61 block-css-4882 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4882" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Games</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170609 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi-da-tavolo tag-board-games tag-giochi-da-tavolo tag-kickstarter tag-paverson-games" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/14/distilled-su-kickstarter-un-gioco-da-tavolo-sullindustria-dei-liquori/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="distilled gioco da tavolo" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/07/distilled-gioco-da-tavolo-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/07/distilled-gioco-da-tavolo-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2021/07/distilled-gioco-da-tavolo-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/07/distilled-gioco-da-tavolo-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2021/07/distilled-gioco-da-tavolo-120x80.jpg 120w, https://www.justnerd.it/wp-content/uploads/2021/07/distilled-gioco-da-tavolo-240x160.jpg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/14/distilled-su-kickstarter-un-gioco-da-tavolo-sullindustria-dei-liquori/">Distilled, su Kickstarter un gioco da tavolo sull&#8217;industria dei liquori</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170601 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-mecha tag-robottoni tag-super-robot-wars-30" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/14/super-robot-wars-30-arriva-su-pc-ecco-la-data-di-uscita-italiana/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="super robot wars 30" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/07/super-robot-wars-30-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/07/super-robot-wars-30-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2021/07/super-robot-wars-30-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/07/super-robot-wars-30-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2021/07/super-robot-wars-30-120x80.jpg 120w, https://www.justnerd.it/wp-content/uploads/2021/07/super-robot-wars-30-240x160.jpg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/14/super-robot-wars-30-arriva-su-pc-ecco-la-data-di-uscita-italiana/">Super Robot Wars 30 arriva su PC: ecco la data di uscita italiana</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170578 post type-post status-publish format-standard has-post-thumbnail hentry category-modellismo tag-lego tag-volkswagen" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/14/lego-in-arrivo-il-nuovo-volkswagen-t2-camper-van/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="LEGO Volkswagen T2 Camper" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/07/LEGO-Volkswagen-T2-Camper-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/07/LEGO-Volkswagen-T2-Camper-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2021/07/LEGO-Volkswagen-T2-Camper-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/07/LEGO-Volkswagen-T2-Camper-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2021/07/LEGO-Volkswagen-T2-Camper-120x80.jpg 120w, https://www.justnerd.it/wp-content/uploads/2021/07/LEGO-Volkswagen-T2-Camper-240x160.jpg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/14/lego-in-arrivo-il-nuovo-volkswagen-t2-camper-van/">LEGO: in arrivo il nuovo Volkswagen T2 Camper Van</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4883"><a href="https://www.justnerd.it/games/giochi-da-tavolo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi da Tavolo" data-url="https://www.justnerd.it/games/giochi-da-tavolo/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’uomo non smette di giocare perché invecchia, ma invecchia perché smette di giocare.&lt;/em&gt; - &lt;strong&gt;George Bernard Shaw&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="2077" data-tid="112" data-term="category">Giochi da Tavolo</a></li>
<li id="menu-item-57459" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57459"><a href="https://www.justnerd.it/games/giochi-da-tavolo/gdr/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi di Ruolo" data-url="https://www.justnerd.it/games/giochi-da-tavolo/gdr/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;Io sono Wulfgar, figlio di Beornegar, a sua volta figlio di Beorne, guerriero della Tribù dell&#039;Alce, che combatté nella Battaglia di Bryan Shander; possessore di Aegis-fang, il Nemico dei Giganti. Amico dei fabbri nani ed allievo di un guardiaboschi di Gwaeron Windstrom; uccisore del capo dei giganti dei ghiacci, Biggrin. Io sono Wulfgar, la Condanna del Drago!&lt;/em&gt; -&lt;strong&gt;Wulfgar da &lt;i&gt;Le lande di ghiaccio&lt;/i&gt;&lt;/strong&gt;&lt;/blockquote&gt; &nbsp;" data-count="519" data-tid="9743" data-term="category">Giochi di Ruolo</a></li>
<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4885"><a href="https://www.justnerd.it/games/videogiochi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Videogiochi" data-url="https://www.justnerd.it/games/videogiochi/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;I videogiochi hanno rovinato la mia vita. (Meno male che ne ho altre due).&lt;/em&gt; - Anonimo&lt;/blockquote&gt;" data-count="3485" data-tid="262" data-term="category">Videogiochi</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4884"><a href="https://www.justnerd.it/games/modellismo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Modellismo" data-url="https://www.justnerd.it/games/modellismo/" data-subtitle="" data-count="229" data-tid="461" data-term="category">Modellismo</a></li>
</ul></div></div></li>
<li id="menu-item-4886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/nerd-life/" data-ppp="3" data-tid="105" data-term="category">Nerd Life</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4886" class="block-wrap-native block-wrap block-wrap-61 block-css-4886 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4886" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Nerd Life</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170619 post type-post status-publish format-standard has-post-thumbnail hentry category-wtf tag-cacca tag-sud-corea" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/14/sud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="wc coreano che paga per la cacca" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/07/wc-coreano-che-paga-per-la-cacca-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/07/wc-coreano-che-paga-per-la-cacca-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2021/07/wc-coreano-che-paga-per-la-cacca-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/07/wc-coreano-che-paga-per-la-cacca-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2021/07/wc-coreano-che-paga-per-la-cacca-120x80.jpg 120w, https://www.justnerd.it/wp-content/uploads/2021/07/wc-coreano-che-paga-per-la-cacca-240x160.jpg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/14/sud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca/">Sud Corea: ecco il WC che trasforma le feci in elettricità e ti paga se fai la cacca</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170615 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-stuff tag-asus-rog tag-monitor-gaming" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/14/rog-strix-xg43uq-asus-annuncia-larrivo-in-italia-del-monitor-gaming-43-pollici-con-hdmi-2-1/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Asus ROG Strix XG43UQ monitor gaming" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/07/Asus-ROG-Strix-XG43UQ-monitor-gaming-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/07/Asus-ROG-Strix-XG43UQ-monitor-gaming-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2021/07/Asus-ROG-Strix-XG43UQ-monitor-gaming-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/07/Asus-ROG-Strix-XG43UQ-monitor-gaming-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2021/07/Asus-ROG-Strix-XG43UQ-monitor-gaming-120x80.jpg 120w, https://www.justnerd.it/wp-content/uploads/2021/07/Asus-ROG-Strix-XG43UQ-monitor-gaming-240x160.jpg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/14/rog-strix-xg43uq-asus-annuncia-larrivo-in-italia-del-monitor-gaming-43-pollici-con-hdmi-2-1/">ROG Strix XG43UQ: ASUS annuncia l&#8217;arrivo in Italia del monitor gaming 43 pollici con HDMI 2.1</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170562 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-nerd-stuff tag-harry-potter tag-steelbook" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/14/harry-potter-quiz-e-tanti-extra-nella-steelbook-4k-del-20esimo-anniversario/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Harry Potter pietra filosofale steelbook anniversario" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/07/Harry-Potter-pietra-filosofale-steelbook-anniversario-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/07/Harry-Potter-pietra-filosofale-steelbook-anniversario-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2021/07/Harry-Potter-pietra-filosofale-steelbook-anniversario-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/07/Harry-Potter-pietra-filosofale-steelbook-anniversario-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2021/07/Harry-Potter-pietra-filosofale-steelbook-anniversario-120x80.jpg 120w, https://www.justnerd.it/wp-content/uploads/2021/07/Harry-Potter-pietra-filosofale-steelbook-anniversario-240x160.jpg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/14/harry-potter-quiz-e-tanti-extra-nella-steelbook-4k-del-20esimo-anniversario/">Harry Potter: quiz e tanti extra, nella steelbook 4K del 20esimo anniversario</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4887" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4887"><a href="https://www.justnerd.it/nerd-life/arte/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Arte" data-url="https://www.justnerd.it/nerd-life/arte/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’arte non insegna niente, tranne il senso della vita.&lt;/em&gt; -Henry Miller&lt;/p&gt; &lt;/blockquote&gt;" data-count="223" data-tid="106" data-term="category">Arte</a></li>
<li id="menu-item-24375" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24375"><a href="https://www.justnerd.it/nerd-life/eventi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Eventi" data-url="https://www.justnerd.it/nerd-life/eventi/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;La vita non è la festa che speravamo, ma finché siamo qui balliamo.&lt;/em&gt; &lt;em&gt;- &lt;strong&gt;Anonimo&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="359" data-tid="6039" data-term="category">Eventi</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4888"><a href="https://www.justnerd.it/nerd-life/cosplay/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cosplay" data-url="https://www.justnerd.it/nerd-life/cosplay/" data-subtitle="&lt;blockquote&gt;&lt;em style=&quot;text-align: justify;&quot;&gt;Se puoi sognarlo, puoi farlo.&lt;/em&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;- Walt Disney Company&lt;/p&gt; &lt;/blockquote&gt;" data-count="191" data-tid="109" data-term="category">Cosplay</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4890"><a href="https://www.justnerd.it/nerd-life/nerd-stories/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stories" data-url="https://www.justnerd.it/nerd-life/nerd-stories/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;La vita è come una commedia, non importa quanto è lunga, ma come è recitata.&lt;/em&gt; &lt;b&gt;-Seneca-&lt;/b&gt;&lt;/blockquote&gt;" data-count="1167" data-tid="266" data-term="category">Nerd Stories</a></li>
<li id="menu-item-4891" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4891"><a href="https://www.justnerd.it/nerd-life/nerd-stuff/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stuff" data-url="https://www.justnerd.it/nerd-life/nerd-stuff/" data-subtitle="" data-count="1654" data-tid="136" data-term="category">Nerd Stuff</a></li>
<li id="menu-item-34246" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-34246"><a href="https://www.justnerd.it/nerd-life/tech/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Tech &amp; Science" data-url="https://www.justnerd.it/nerd-life/tech/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Mi piacerebbe morire su Marte, ma non nell&#039;impatto.&lt;/em&gt; - &lt;strong&gt;Elon Musk&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="529" data-tid="263" data-term="category">Tech &#038; Science</a></li>
<li id="menu-item-4892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-4892"><a href="https://www.justnerd.it/nerd-life/wtf/" class="block-more block-mm-changer block-mm-init block-changer" data-title="WTF" data-url="https://www.justnerd.it/nerd-life/wtf/" data-subtitle="&lt;em&gt;Per iniziare la giornata scelgo un caffè,&lt;/em&gt; &lt;em&gt;per continuarla, un sorriso.&lt;/em&gt; &lt;strong&gt;-Stephen Littleword-&lt;/strong&gt;" data-count="859" data-tid="127" data-term="category">WTF</a></li>
</ul></div></div></li>
<li id="menu-item-24374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/speciali/" data-ppp="3" data-tid="6037" data-term="category">Speciali</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-24374" class="block-wrap-native block-wrap block-wrap-61 block-css-24374 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="24374" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Speciali</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-167709 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni category-serie-tv tag-alfred tag-ivar-senzaossa tag-ubbe tag-vikings-6" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/11/vikings-6-recensione-dellepisodio-19-the-lord-giveth/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="vikings 6x19 1" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/05/vikings-6x19-1-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/05/vikings-6x19-1-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2021/05/vikings-6x19-1-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/05/vikings-6x19-1-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2021/05/vikings-6x19-1-120x80.jpg 120w, https://www.justnerd.it/wp-content/uploads/2021/05/vikings-6x19-1-240x160.jpg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/11/vikings-6-recensione-dellepisodio-19-the-lord-giveth/">Vikings 6: recensione dell’episodio 19 “The Lord Giveth&#8230;”</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170234 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-speciali tag-acheron-books tag-bao-publishing tag-isaac-asimov tag-libri-nerd tag-mondadori" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/08/libri-nerd-migliori-luglio-2021/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="migliori libri nerd justnerd" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/03/migliori-libri-nerd-justnerd-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/03/migliori-libri-nerd-justnerd-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/03/migliori-libri-nerd-justnerd-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/03/migliori-libri-nerd-justnerd-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/08/libri-nerd-migliori-luglio-2021/">Libri nerd: ecco i migliori titoli da leggere a luglio</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170056 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione category-recensioni tag-anime tag-netflix tag-seven-deadly-sins tag-the-seven-deadly-sins-5" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/04/seven-deadly-sins-dragons-judgment-la-recensione-della-quinta-stagione/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="te seven deadly sins 5" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/04/seven-deadly-sins-dragons-judgment-la-recensione-della-quinta-stagione/">The Seven Deadly Sins 5: recensione della quinta stagione Dragon&#8217;s Judgment</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-13310"><a href="https://www.justnerd.it/speciali/guide/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Guide" data-url="https://www.justnerd.it/speciali/guide/" data-subtitle="Tutte le guide a tema Nerd, per esser preparati sul &lt;del&gt;terrificante&lt;/del&gt; mondo che vi aspetta fuori dalla porta!" data-count="110" data-tid="3703" data-term="category">Guide</a></li>
<li id="menu-item-12169" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-12169"><a href="https://www.justnerd.it/speciali/recensioni/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Recensioni" data-url="https://www.justnerd.it/speciali/recensioni/" data-subtitle="&lt;blockquote&gt;Anche dormire è una forma di critica, specialmente a teatro. &lt;em&gt;- George Bernard Shaw&lt;/em&gt;&lt;/blockquote&gt;" data-count="1413" data-tid="3140" data-term="category">Recensioni</a></li>
<li id="menu-item-24376" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24376"><a href="https://www.justnerd.it/speciali/interviste/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Interviste" data-url="https://www.justnerd.it/speciali/interviste/" data-subtitle="" data-count="56" data-tid="6038" data-term="category">Interviste</a></li>
</ul></div></div></li>
</ul>
<ul class="menu-main-menu horizontal-menu tipi-flex-eq-height font-2 menu-icons tipi-flex-r">
<li class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-tt"><a href="https://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Cerca" data-type="search"></a></li>
</ul>
</nav></div><span id="progress" class="no-ipl"></span>	<div class="background mask"></div></div></header><div id="header-line"></div><div id="content" class="site-content clearfix">
<div id="primary" class="content-area">
<div class="post-wrap clearfix article-layout-skin-1 title-above hero-s sidebar-on sidebar-right post-170619 post type-post status-publish format-standard has-post-thumbnail hentry category-wtf tag-cacca tag-sud-corea">
<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-1">
<div class="tipi-cols clearfix sticky--wrap">
<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-col clearfix tipi-l-8">
<article>
<div class="meta-wrap hero-meta tipi-s-typo elements-design-3 clearfix"><div class="meta meta-no-sub"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Sud Corea: ecco il WC che trasforma le feci in elettricità e ti paga se fai la cacca</h1></div><div class="byline byline-3 byline-cats-design-2"><span class="byline-part author"><a class="url fn n" href="https://www.justnerd.it/author/mic29/"><i class="tipi-i-user" aria-hidden="true"></i> Salvatore Miccoli</a></span><div class="byline-part cats"><a href="https://www.justnerd.it/nerd-life/wtf/" style="background-color:#43ad35" class="cat cat-with-bg">WTF</a></div><span class="byline-part date"><i class="tipi-i-calendar" aria-hidden="true"></i> <time class="entry-date published dateCreated flipboard-date" datetime="2021-07-14T22:15:56+02:00">2 minuti fa</time></span><span class="byline-part read-time"><i class="tipi-i-clock" aria-hidden="true"></i> 2 min lettura</span></div></div></div><div class="hero-wrap clearfix hero-2 no-par"><div class="hero"><img width="770" height="375" src="https://www.justnerd.it/wp-content/uploads/2021/07/wc-coreano-che-paga-per-la-cacca.jpg" class="flipboard-image wp-post-image" alt="wc coreano che paga per la cacca" srcset="https://www.justnerd.it/wp-content/uploads/2021/07/wc-coreano-che-paga-per-la-cacca.jpg 1200w, https://www.justnerd.it/wp-content/uploads/2021/07/wc-coreano-che-paga-per-la-cacca-293x143.jpg 293w, https://www.justnerd.it/wp-content/uploads/2021/07/wc-coreano-che-paga-per-la-cacca-770x375.jpg 770w, https://www.justnerd.it/wp-content/uploads/2021/07/wc-coreano-che-paga-per-la-cacca-390x190.jpg 390w" sizes="(max-width: 770px) 100vw, 770px"/></div></div><div class="entry-content-wrap clearfix">
<div class="block-da-1 block-da block-da-post_before_content clearfix"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="6126355114"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="entry-content body-color clearfix link-color-wrap">
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'></div><p>Nel prossimo futuro se qualcuno dovesse mandarvi gentilmente a &#8220;cagare&#8221;, probabilmente vi indicherà un metodo pratico e veloce di racimolare qualche spicciolo, magari per pagare il biglietto dell&#8217;autobus o, nel caso abbiate pranzato con la peperonata della nonna, provare a incassare cifre più interessanti a seconda della quantità del vostro fetido deposito organico.</p>
<p>Il 9 luglio scorso, l&#8217;Istituto nazionale di scienza e tecnologia dell&#8217;<strong>Università di Ulsan</strong>, in Corea del Sud, ha presentato un WC a dir poco rivoluzionario.</p>
<h2>Il WC coreano che trasforma la cacca in elettricità</h2>
<p>Soprannominato <strong>&#8220;BeeVi&#8221;</strong>, questa tecnologica toilette può convertire le feci umane in elettricità, anche se la stupefacente trasformazione è solo una delle caratteristiche rivoluzionarie di questo WC.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9378757359288982" crossorigin="anonymous"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3866415678"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20480'%3E%3C/svg%3E" class="zeen-lazy-load-base zeen-lazy-load aligncenter size-medium" data-lazy-src="https://soranews24.com/wp-content/uploads/sites/3/2021/07/top-8.jpg" width="640" height="480"/><noscript><img class="aligncenter size-medium" src="https://soranews24.com/wp-content/uploads/sites/3/2021/07/top-8.jpg" width="640" height="480"/></noscript></p>
<p>BeeVi non solo sarà più che lieto di accettare la nostra cacca, anche quella più puzzolente che spesso ci fa venire il dubbio di appartenere al genere umano o  qualche disgustosa specie aliena, ma ci ricompenserà con un generoso contributo sotto forma di una valuta virtuale (come i <a href="https://www.justnerd.it/2016/05/04/rivelata-lidentita-del-creatore-di-bitcoin/">Bitcoin</a>) chiamata <strong><em>Ggool</em></strong>, parola coreana per &#8220;miele&#8221;. Cosa c&#8217;entrino le api e il miele, quando dovremmo parlare di mosche e me&#8230;da, non ci è chiaro, ma non sindachiamo sulla cosa e apprezziamo la capacità di BeeVi di renderci un po&#8217; più ricchi grazie alle nostre cagate! Io, personalmente, avrei suggerito il nome di CacCoin&#8230;</p>
<p>In ogni modo, il funzionamento di BeeVi è abbastanza semplice: il futuristico WC manda le deiezioni, tramite una pompa a vuoto, all&#8217;interno di un serbatoio di stoccaggio dove alcuni microrganismi scompongono la materia fecale e isolano il prezioso gas metano che si produce.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3170077990"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Un prototipo di questo gabinetto hi-tech è attualmente installato in un laboratorio del campus e il suo combustibile organico viene utilizzato per alimentare alcune zone l&#8217;edificio.</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/1X1QUNIwS2U" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h2>Una &#8220;seduta&#8221; fa funzionare una lavastoviglie</h2>
<p>Secondo <strong>Cho Jae-won</strong>, creatore di BeeVi, l&#8217;essere umano medio deposita circa <strong>500 grammi di cacca al giorno</strong>, scarto che a sua volta può produrre circa 50 litri di gas metano capaci di generare fino a 0,5 chilowattora di elettricità.</p><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9378757359288982" crossorigin="anonymous"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="1650462518"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>In altre parole, se i calcoli dei sud coreani sono giusti, basterebbe un malloppone da mezzo chilo per far funzionare una lavastoviglie o far percorrere un chilometro a un&#8217;auto (se a metano o elettrica non ci è dato sapere).</p>
<p>Attualmente, come riportato da <a href="https://soranews24.com/2021/07/14/south-korean-university-develops-toilet-that-converts-poop-to-power-and-pays-you-for-deposits/" target="_blank" rel="noopener">SoraNews24</a>, chiunque usi il bagno installato nel campus dell&#8217;Università di Ulsan può ricevere <strong>10 Ggool al giorno</strong> e spenderli in snack e libri in uno speciale negozio all&#8217;interno del campus stesso. Insomma, anche se la carriera universitaria dovesse far cagare, non è detto che la cosa debba essere per forza negativa! Con qualche anno fuori corso si potrebbe addirittura mettere su un bel business!</p></div></div><footer class="entry-footer">
<div class="block-da-1 block-da block-da-post_end clearfix"><div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="8721463518"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="share-it share-it-2 share-it-bold share-it-count-0 share-it-after tipi-flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.justnerd.it%2F2021%2F07%2F14%2Fsud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca%2F" class="share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-2">Condividi</span></span></a><a href="https://twitter.com/intent/tweet?via=JustNerd_IT&#038;text=Sud%20Corea%3A%20ecco%20il%20WC%20che%20trasforma%20le%20feci%20in%20elettricit%C3%A0%20e%20ti%20paga%20se%20fai%20la%20cacca%20-%20https%3A%2F%2Fwww.justnerd.it%2F2021%2F07%2F14%2Fsud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca%2F" class="share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-2">Tweet</span></span></a><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.justnerd.it%2F2021%2F07%2F14%2Fsud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca%2F&media=https%3A%2F%2Fwww.justnerd.it%2Fwp-content%2Fuploads%2F2021%2F07%2Fwc-coreano-che-paga-per-la-cacca-770x375.jpg&description=Sud%20Corea%3A%20ecco%20il%20WC%20che%20trasforma%20le%20feci%20in%20elettricit%C3%A0%20e%20ti%20paga%20se%20fai%20la%20cacca" class="share-button share-button-pin" rel="noopener nofollow" aria-label="Pin" data-title="Pin" target="_blank" data-pin-custom="true"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-pinterest"></i><span class="social-tip font-base font-2">Pin</span></span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.justnerd.it%2F2021%2F07%2F14%2Fsud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca%2F" class="share-button share-button-re" rel="noopener nofollow" aria-label="Invia" data-title="Invia" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-reddit-alien"></i><span class="social-tip font-base font-2">Invia</span></span></a></div><div class="related-posts-wrap clearfix"><div id="block-wrap-40834" class="block-wrap-native block-wrap block-wrap-27 block-css-40834 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box ppl-m-3 ppl-s-3 clearfix" data-id="40834" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-wrap-style block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Correlati</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="40834" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="40834" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-27 tipi-flex"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-0 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170543 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-wtf tag-amazon-prime-video tag-shark-of-the-corn tag-squali" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/13/shark-of-the-corn-gli-squali-attaccano-tra-le-pannocchie-di-mais-nel-trailer-del-film-piu-brutto-su-prime-video/" class="mask-img"><img width="390" height="390" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20390%20390&#039;%3E%3C/svg%3E" class="attachment-zeen-390-390 size-zeen-390-390 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="shark of the corn" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/07/shark-of-the-corn-390x390.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/07/shark-of-the-corn-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2021/07/shark-of-the-corn-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2021/07/shark-of-the-corn-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2021/07/shark-of-the-corn-585x585.jpg 585w" data-lazy-sizes="(max-width: 390px) 100vw, 390px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/13/shark-of-the-corn-gli-squali-attaccano-tra-le-pannocchie-di-mais-nel-trailer-del-film-piu-brutto-su-prime-video/">Shark of the Corn: gli squali attaccano tra le pannocchie di mais, nel trailer del film più brutto su Prime Video</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-1 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170330 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-stories category-wtf tag-acquisti-in-app" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/09/bimbo-spende-1500-euro-per-un-gioco-al-cellulare-e-il-papa-e-costretto-a-vendere-lauto/" class="mask-img"><img width="390" height="390" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20390%20390&#039;%3E%3C/svg%3E" class="attachment-zeen-390-390 size-zeen-390-390 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="bambino spende 1500 euro per gioco cellulare" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/07/bambino-spende-1500-euro-per-gioco-cellulare-390x390.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/07/bambino-spende-1500-euro-per-gioco-cellulare-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2021/07/bambino-spende-1500-euro-per-gioco-cellulare-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2021/07/bambino-spende-1500-euro-per-gioco-cellulare-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2021/07/bambino-spende-1500-euro-per-gioco-cellulare-585x585.jpg 585w" data-lazy-sizes="(max-width: 390px) 100vw, 390px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/09/bimbo-spende-1500-euro-per-un-gioco-al-cellulare-e-il-papa-e-costretto-a-vendere-lauto/">Bimbo spende 1500 euro per un gioco al cellulare e il papà è costretto a vendere l&#8217;auto</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-2 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170230 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-wtf tag-afghanistan tag-pokemon-go" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/06/pokemon-go-i-militari-usa-si-ritirano-dallafghanistan-e-abbandonano-pokemon-e-palestre/" class="mask-img"><img width="390" height="390" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20390%20390&#039;%3E%3C/svg%3E" class="attachment-zeen-390-390 size-zeen-390-390 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="pokemon abbandonati in Afghanistan cover" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/07/pokemon-abbandonati-in-Afghanistan-cover-390x390.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/07/pokemon-abbandonati-in-Afghanistan-cover-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2021/07/pokemon-abbandonati-in-Afghanistan-cover-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2021/07/pokemon-abbandonati-in-Afghanistan-cover-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2021/07/pokemon-abbandonati-in-Afghanistan-cover-585x585.jpg 585w" data-lazy-sizes="(max-width: 390px) 100vw, 390px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/06/pokemon-go-i-militari-usa-si-ritirano-dallafghanistan-e-abbandonano-pokemon-e-palestre/">Pokémon GO: i militari USA si ritirano dall&#8217;Afghanistan e abbandonano Pokémon e palestre</a></h3></div></div></div></article></div></div></div></div></div><div class="comments__type-2 collapsible__wrap"><a href="#" class="comments--reveal zeen-effect collapsible__title tipi-button tipi-xs-12">Mostra Commenti (0)<i class="tipi-i-chevron-down"></i></a><div class="collapsible__content">    <div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class='wpd-social-login'><span class='wpd-connect-with'>Loggati con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login"></div></div></div><div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Accetto di creare un account</div><div class="wpd-agreement">Quando accedi per la prima volta utilizzando un pulsante di accesso social, raccogliamo le informazioni del profilo pubblico del tuo account condivise dal provider di accesso social, in base alle tue impostazioni sulla privacy. Otteniamo anche il tuo indirizzo email per creare automaticamente un account per te nel nostro sito web. Una volta creato il tuo account, sarai connesso a questo account.</div><div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non accetto</span><span class="wpd-agreement-button wpd-agreement-button-agree">Accetto</span></div><div class="wpd-clear"></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Loggati con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Accetto di creare un account</div><div class="wpd-agreement">Quando accedi per la prima volta utilizzando un pulsante di accesso social, raccogliamo le informazioni del profilo pubblico del tuo account condivise dal provider di accesso social, in base alle tue impostazioni sulla privacy. Otteniamo anche il tuo indirizzo email per creare automaticamente un account per te nel nostro sito web. Una volta creato il tuo account, sarai connesso a questo account.</div><div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non accetto</span><span class="wpd-agreement-button wpd-agreement-button-agree">Accetto</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Loggati per commentare</div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info" data-comments-count="0"> <span class='wpdtc' title='0'>0</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Commenti con più reazioni"><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="HOT"><i class="fas fa-fire"></i></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Load More Comments </button></div><input id="wpdiscuzHasMoreComments" type="hidden" value="0" /></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div></div></footer>
</article>
</main>
<div class="block clearfix sidebar-wrap sb-wrap-skin-1 sticky-sb-on tipi-xs-12 tipi-l-4 tipi-col sb-with-border tipi-xs-0 portrait-tablet-0">
<aside class="sidebar widget-area bg-area site-img-1 sb-skin-1 widgets-title-skin-4 widgets-skin-4">
<div class="background"></div><div id="zeen_stylish_posts-6" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">I più letti</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-26163" class="block-wrap-native block-wrap block-wrap-2 block-css-26163 block-wrap-classic columns__m--1 elements-design-3 block-ani block-skin-0 tipi-box clearfix" data-id="26163" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-2 clearfix"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-0 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-169339 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-black-widow tag-scarlett-johansson tag-vedova-nera" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/06/18/quante-scene-post-credit-ci-sono-in-black-widow-la-conferma/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="Black Widow" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/03/black-widow-vedova-nera-film-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/03/black-widow-vedova-nera-film-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/03/black-widow-vedova-nera-film-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/03/black-widow-vedova-nera-film-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/06/18/quante-scene-post-credit-ci-sono-in-black-widow-la-conferma/">Quante scene post credit ci sono in Black Widow? La risposta dai primi screener</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-1 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-169820 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-life tag-case tag-giappone" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/06/27/vado-a-vivere-in-giappone-in-vendita-case-con-giardino-a-400-euro-alcune-sono-addirittura-gratis/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="Case in vendita giappone" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/06/casa-giappone-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/06/casa-giappone-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2021/06/casa-giappone-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/06/casa-giappone-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2021/06/casa-giappone-120x80.jpg 120w, https://www.justnerd.it/wp-content/uploads/2021/06/casa-giappone-240x160.jpg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/06/27/vado-a-vivere-in-giappone-in-vendita-case-con-giardino-a-400-euro-alcune-sono-addirittura-gratis/">Vado a vivere in Giappone: in vendita case con giardino a 400 euro (alcune sono addirittura gratis)</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-2 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170230 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-wtf tag-afghanistan tag-pokemon-go" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/06/pokemon-go-i-militari-usa-si-ritirano-dallafghanistan-e-abbandonano-pokemon-e-palestre/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="pokemon abbandonati in Afghanistan cover" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/07/pokemon-abbandonati-in-Afghanistan-cover-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/07/pokemon-abbandonati-in-Afghanistan-cover-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2021/07/pokemon-abbandonati-in-Afghanistan-cover-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/07/pokemon-abbandonati-in-Afghanistan-cover-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2021/07/pokemon-abbandonati-in-Afghanistan-cover-120x80.jpg 120w, https://www.justnerd.it/wp-content/uploads/2021/07/pokemon-abbandonati-in-Afghanistan-cover-240x160.jpg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/06/pokemon-go-i-militari-usa-si-ritirano-dallafghanistan-e-abbandonano-pokemon-e-palestre/">Pokémon GO: i militari USA si ritirano dall&#8217;Afghanistan e abbandonano Pokémon e palestre</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-3 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-170543 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-wtf tag-amazon-prime-video tag-shark-of-the-corn tag-squali" style="--animation-order:3"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/07/13/shark-of-the-corn-gli-squali-attaccano-tra-le-pannocchie-di-mais-nel-trailer-del-film-piu-brutto-su-prime-video/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="shark of the corn" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/07/shark-of-the-corn-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/07/shark-of-the-corn-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2021/07/shark-of-the-corn-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/07/shark-of-the-corn-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2021/07/shark-of-the-corn-120x80.jpg 120w, https://www.justnerd.it/wp-content/uploads/2021/07/shark-of-the-corn-240x160.jpg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/07/13/shark-of-the-corn-gli-squali-attaccano-tra-le-pannocchie-di-mais-nel-trailer-del-film-piu-brutto-su-prime-video/">Shark of the Corn: gli squali attaccano tra le pannocchie di mais, nel trailer del film più brutto su Prime Video</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-4 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166974 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione category-letteratura category-speciali tag-ammazzademoni tag-demon-slayer-kimetsu-no-yaiba tag-hashira tag-pilastri" style="--animation-order:4"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/23/i-9-pilastri-chi-sono-gli-ammazzademoni-piu-forti-di-demon-slayer/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="i 9 pilastri di demon slayer" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/05/i-9-pilastri-di-demon-slayer-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/05/i-9-pilastri-di-demon-slayer-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/05/i-9-pilastri-di-demon-slayer-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/05/i-9-pilastri-di-demon-slayer-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/23/i-9-pilastri-chi-sono-gli-ammazzademoni-piu-forti-di-demon-slayer/">I 9 Pilastri: chi sono gli ammazzademoni più forti di Demon Slayer?</a></h3></div></div></div></article></div></div></div></div></div></div><div id="lets-review-widget-4" class="sidebar-widget zeen-widget clearfix lets_review_widget"><h3 class="widget-title title">Le ultime recensioni</h3>			<div class="lets-review__widget cb-lets-review-widget lr-cf cb-widget-design-base">
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-2 cb-widget-design-2">
<div class="mask"> <a href="https://www.justnerd.it/2021/07/04/seven-deadly-sins-dragons-judgment-la-recensione-della-quinta-stagione/"> <img width="360" height="240" src="https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-360x240.jpg" class="attachment-lets-review-360-240 size-lets-review-360-240" alt="te seven deadly sins 5" srcset="https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-731x487.jpg 731w" sizes="(max-width: 360px) 100vw, 360px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2021/07/04/seven-deadly-sins-dragons-judgment-la-recensione-della-quinta-stagione/">The Seven Deadly Sins 5: recensione della quinta stagione Dragon&#8217;s Judgment</a></h4></div><div class="score-box">
<div class="score-bg" style="background: #27ce37;"></div><div class="score cb-format-2">8</div></div><a href="https://www.justnerd.it/2021/07/04/seven-deadly-sins-dragons-judgment-la-recensione-della-quinta-stagione/" class="lr-overlay"></a>
<div class="cb-countdown">1</div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-2 cb-widget-design-2">
<div class="mask"> <a href="https://www.justnerd.it/2021/07/03/spellcaster-university-scuola-magia-recensione/"> <img width="360" height="240" src="https://www.justnerd.it/wp-content/uploads/2021/07/spellcaster-university-360x240.jpg" class="attachment-lets-review-360-240 size-lets-review-360-240" alt="spellcaster university" srcset="https://www.justnerd.it/wp-content/uploads/2021/07/spellcaster-university-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/07/spellcaster-university-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2021/07/spellcaster-university-120x80.jpg 120w, https://www.justnerd.it/wp-content/uploads/2021/07/spellcaster-university-240x160.jpg 240w" sizes="(max-width: 360px) 100vw, 360px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2021/07/03/spellcaster-university-scuola-magia-recensione/">Spellcaster University: creiamo la nostra scuola di magia &#8211; Recensione</a></h4></div><div class="score-box">
<div class="score-bg" style="background: #27ce37;"></div><div class="score cb-format-2">6.5</div></div><a href="https://www.justnerd.it/2021/07/03/spellcaster-university-scuola-magia-recensione/" class="lr-overlay"></a>
<div class="cb-countdown">2</div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-2 cb-widget-design-2">
<div class="mask"> <a href="https://www.justnerd.it/2021/06/27/wildermyth-recensione-indie-rpg-strategico/"> <img width="360" height="240" src="https://www.justnerd.it/wp-content/uploads/2021/06/Wildermyth-1-360x240.jpg" class="attachment-lets-review-360-240 size-lets-review-360-240" alt="Wildermyth 1" srcset="https://www.justnerd.it/wp-content/uploads/2021/06/Wildermyth-1-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/06/Wildermyth-1-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2021/06/Wildermyth-1-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2021/06/Wildermyth-1-120x80.jpg 120w, https://www.justnerd.it/wp-content/uploads/2021/06/Wildermyth-1-240x160.jpg 240w" sizes="(max-width: 360px) 100vw, 360px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2021/06/27/wildermyth-recensione-indie-rpg-strategico/">Wildermyth: la recensione dell&#8217;indie RPG strategico</a></h4></div><div class="score-box">
<div class="score-bg" style="background: #27ce37;"></div><div class="score cb-format-2">8.7</div></div><a href="https://www.justnerd.it/2021/06/27/wildermyth-recensione-indie-rpg-strategico/" class="lr-overlay"></a>
<div class="cb-countdown">3</div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-2 cb-widget-design-2">
<div class="mask"> <a href="https://www.justnerd.it/2021/06/22/chivalry-2-la-recensione-tra-urla-sangue-e-fuoco/"> <img width="360" height="240" src="https://www.justnerd.it/wp-content/uploads/2021/06/Chivalry-2-360x240.jpeg" class="attachment-lets-review-360-240 size-lets-review-360-240" alt="Chivalry 2 recensione" srcset="https://www.justnerd.it/wp-content/uploads/2021/06/Chivalry-2-360x240.jpeg 360w, https://www.justnerd.it/wp-content/uploads/2021/06/Chivalry-2-370x247.jpeg 370w, https://www.justnerd.it/wp-content/uploads/2021/06/Chivalry-2-770x513.jpeg 770w, https://www.justnerd.it/wp-content/uploads/2021/06/Chivalry-2-120x80.jpeg 120w, https://www.justnerd.it/wp-content/uploads/2021/06/Chivalry-2-240x160.jpeg 240w" sizes="(max-width: 360px) 100vw, 360px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2021/06/22/chivalry-2-la-recensione-tra-urla-sangue-e-fuoco/">Chivalry 2: la recensione tra urla, sangue e fuoco</a></h4></div><div class="score-box">
<div class="score-bg" style="background: #27ce37;"></div><div class="score cb-format-2">8.2</div></div><a href="https://www.justnerd.it/2021/06/22/chivalry-2-la-recensione-tra-urla-sangue-e-fuoco/" class="lr-overlay"></a>
<div class="cb-countdown">4</div></article></div></div></aside></div></div></div></div></div></div><footer id="colophon" class="site-footer site-footer-1 site-img-1 widget-area-borders-1 footer-box widget-title-center footer__mob__cols-1 clearfix">
<div class="bg-area">
<div class="bg-area-inner tipi-row">
<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-1 footer-widgets-skin-4 site-img-1">
<div class="footer-widget-bg-area-inner tipi-flex">
<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
<aside class="sidebar widget-area">
<div id="ai_widget-2" class="footer-widget zeen-widget clearfix ai_widget ai-sticky-widget"><h3 class="widget-title title">Il Nostro Network</h3><div class='code-block code-block-15' style='margin: 8px 0; clear: both;'> <p><a href="https://www.rapologia.it" target="_blank" rel="nofollow noopener noreferrer"><img class="aligncenter wp-image-138179" src="https://www.justnerd.it/wp-content/uploads/2020/04/rapologia-logo-x-JN.png" alt="" width="180" height="43"/></a><a href="https://www.colcavolo.it" target="_blank" rel="noopener nofollow"><img class="aligncenter wp-image-138177" src="https://www.justnerd.it/wp-content/uploads/2020/04/ColCavolo-LOGO.png" alt="" width="180" height="37"/></a></p></div></div></aside></div></div><div class="background mask"></div></div><div class="footer-lower-area footer-area clearfix site-skin-4">
<div class="tipi-row">
<div class="logo logo-footer"><a href="https://www.justnerd.it" data-pin-nopin="true"><span class="logo-img"><img src="https://www.justnerd.it/wp-content/uploads/2021/05/just-nerd-LOGO-249x77-01.png" loading="lazy" alt="just nerd LOGO 249x77 01" width="249" height="78"></span></a></div><ul class="horizontal-menu font-2 menu-icons tipi-all-c">
<li class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-tt"><a href="https://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li>
</ul>
<nav id="footer-navigation" class="footer-navigation clearfix font-2">
<ul id="menu-menu-footer" class="footer-menu horizontal-menu"><li id="menu-item-87809" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-87809"><a href="https://www.justnerd.it/contatti-note-legali/">Contatti / Note Legali</a></li>
<li id="menu-item-162831" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-162831"><a href="https://www.iubenda.com/privacy-policy/7768685">Privacy Policy</a></li>
<li id="menu-item-162834" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-162834"><a href="https://www.iubenda.com/privacy-policy/7768685/cookie-policy">Cookie Policy</a></li>
</ul>	</nav>
<div class="copyright font-2 copyright-l">Justnerd.it P.Iva 04136310986 © Copyright 2015 - 2021, All Rights Reserved. Tutti i marchi ® copyright sono dei rispettivi proprietari.</div></div></div><div class="background mask"></div></div></div></footer></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-4 site-img-1">
<div class="bg-area">
<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
<div class="content-wrap">
<div class="content">
<div class="logo logo-mobile-menu"><a href="https://www.justnerd.it" data-pin-nopin="true"><span class="logo-img"><img src="https://www.justnerd.it/wp-content/uploads/2021/05/just-nerd-LOGO-249x77-01.png" loading="lazy" alt="just nerd LOGO 249x77 01" width="249" height="78"></span></a></div><nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4878"><a href="https://www.justnerd.it/entertainment/animazione/">Animazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4879"><a href="https://www.justnerd.it/entertainment/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4881"><a href="https://www.justnerd.it/entertainment/serie-tv/">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4889"><a href="https://www.justnerd.it/entertainment/musica/">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/letteratura/">Libri e Fumetti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/games/">Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4883"><a href="https://www.justnerd.it/games/giochi-da-tavolo/">Giochi da Tavolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57459"><a href="https://www.justnerd.it/games/giochi-da-tavolo/gdr/">Giochi di Ruolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4885"><a href="https://www.justnerd.it/games/videogiochi/">Videogiochi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4884"><a href="https://www.justnerd.it/games/modellismo/">Modellismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/nerd-life/">Nerd Life</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4887"><a href="https://www.justnerd.it/nerd-life/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24375"><a href="https://www.justnerd.it/nerd-life/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4888"><a href="https://www.justnerd.it/nerd-life/cosplay/">Cosplay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4890"><a href="https://www.justnerd.it/nerd-life/nerd-stories/">Nerd Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4891"><a href="https://www.justnerd.it/nerd-life/nerd-stuff/">Nerd Stuff</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-34246"><a href="https://www.justnerd.it/nerd-life/tech/">Tech &#038; Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-4892"><a href="https://www.justnerd.it/nerd-life/wtf/">WTF</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/speciali/">Speciali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-13310"><a href="https://www.justnerd.it/speciali/guide/">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-12169"><a href="https://www.justnerd.it/speciali/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24376"><a href="https://www.justnerd.it/speciali/interviste/">Interviste</a></li>
</ul>
</li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
<li class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-tt"><a href="https://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li>
</ul></div></div><div class="background mask"></div></div></div><div id="slide-in-menu" class="slide-in-menu slide-in-el site-skin-2 site-img-1 tipi-tile tipi-xs-0">
<a href="#" class="tipi-i-close modal-tr-close close zeen-effect tipi-close-icon"></a>	<div class="bg-area">
<div class="content clearfix">
<div id="nav_menu-3" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><div class="menu-menu-header-container"><ul id="menu-menu-header" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/entertainment/">Entertainment</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4878"><a href="https://www.justnerd.it/entertainment/animazione/">Animazione</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4879"><a href="https://www.justnerd.it/entertainment/cinema/">Cinema</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4881"><a href="https://www.justnerd.it/entertainment/serie-tv/">Serie TV</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4889"><a href="https://www.justnerd.it/entertainment/musica/">Musica</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/letteratura/">Libri e Fumetti</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/games/">Games</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4883"><a href="https://www.justnerd.it/games/giochi-da-tavolo/">Giochi da Tavolo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57459"><a href="https://www.justnerd.it/games/giochi-da-tavolo/gdr/">Giochi di Ruolo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4885"><a href="https://www.justnerd.it/games/videogiochi/">Videogiochi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4884"><a href="https://www.justnerd.it/games/modellismo/">Modellismo</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/nerd-life/">Nerd Life</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4887"><a href="https://www.justnerd.it/nerd-life/arte/">Arte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24375"><a href="https://www.justnerd.it/nerd-life/eventi/">Eventi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4888"><a href="https://www.justnerd.it/nerd-life/cosplay/">Cosplay</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4890"><a href="https://www.justnerd.it/nerd-life/nerd-stories/">Nerd Stories</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4891"><a href="https://www.justnerd.it/nerd-life/nerd-stuff/">Nerd Stuff</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-34246"><a href="https://www.justnerd.it/nerd-life/tech/">Tech &#038; Science</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4892"><a href="https://www.justnerd.it/nerd-life/wtf/">WTF</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/speciali/">Speciali</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-13310"><a href="https://www.justnerd.it/speciali/guide/">Guide</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-12169"><a href="https://www.justnerd.it/speciali/recensioni/">Recensioni</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24376"><a href="https://www.justnerd.it/speciali/interviste/">Interviste</a></li> </ul> </li> </ul></div></div></div><div class="background mask"></div></div></div><div id="modal" class="modal-wrap inactive dark-overlay" data-fid="">
<span class="tipi-overlay tipi-overlay-modal"></span>
<div class="content tipi-vertical-c tipi-row">
<div class="content-search search-form-wrap content-block">
<form method="get" class="search tipi-flex" action="https://www.justnerd.it/">
<input type="search" class="search-field font-b" placeholder="" value="" name="s" autocomplete="off" aria-label="search form">
<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
<div class="search-hints">
<span class="search-hint">
Premere ESC per chiudere				</span>
<div class="suggestions-wrap font-2"><a href="https://www.justnerd.it/tag/netflix/" class="tag-cloud-link tag-link-306 tag-link-position-1" style="font-size: 12px;">netflix</a> <a href="https://www.justnerd.it/tag/star-wars/" class="tag-cloud-link tag-link-110 tag-link-position-2" style="font-size: 12px;">star wars</a> <a href="https://www.justnerd.it/tag/serie-tv/" class="tag-cloud-link tag-link-117 tag-link-position-3" style="font-size: 12px;">serie tv</a> <a href="https://www.justnerd.it/tag/marvel/" class="tag-cloud-link tag-link-143 tag-link-position-4" style="font-size: 12px;">marvel</a> <a href="https://www.justnerd.it/tag/giochi-da-tavolo/" class="tag-cloud-link tag-link-4819 tag-link-position-5" style="font-size: 12px;">Giochi da Tavolo</a></div></div></div><div class="content-lwa content-block site-img-1 site-skin-2">
<div class="tipi-modal-bg bg-area"></div></div><div class="content-custom content-block"></div></div><a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a></div><span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<span id="light-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-light"></span>
<div id="mob-bot-share" class="mob-bot-share tipi-m-0 mob-bot-share-1">
<div class="share-buttons"> <a href="https://twitter.com/intent/tweet?via=JustNerd_IT&#038;text=Sud%20Corea%3A%20ecco%20il%20WC%20che%20trasforma%20le%20feci%20in%20elettricit%C3%A0%20e%20ti%20paga%20se%20fai%20la%20cacca%20-%20https%3A%2F%2Fwww.justnerd.it%2F2021%2F07%2F14%2Fsud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.justnerd.it%2F2021%2F07%2F14%2Fsud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.justnerd.it%2F2021%2F07%2F14%2Fsud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca%2F" class="tipi-tip tipi-tip-move share-button share-button-tg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-telegram"></i></span></a><a href="whatsapp://send?text=Sud Corea: ecco il WC che trasforma le feci in elettricità e ti paga se fai la cacca – https%3A%2F%2Fwww.justnerd.it%2F2021%2F07%2F14%2Fsud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a></div></div><span id="lr-check"></span><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script>var sbiajaxurl="https://www.justnerd.it/wp-admin/admin-ajax.php";</script>
<script type="application/ld+json">{"@context": "http://schema.org",
"@type": "WebPage",
"name": "Justnerd.it",
"description": "Semplicemente Nerd!","url": "https://www.justnerd.it/","datePublished": "2021-07-14T22:15:56+02:00","dateCreated": "2021-07-14T22:15:56+02:00","dateModified": "2021-07-14T21:46:14+02:00","sameAs": ["https://facebook.com/JustNerdIT/","https://twitter.com/JustNerd_IT"],"potentialAction": {
"@type": "SearchAction",
"target": "https://www.justnerd.it/?s=&#123;search_term&#125;",
"query-input": "required name=search_term"}}</script><style id='zeen-mm-style-inline-css'>.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-56908.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-56908:hover > a,
.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-56908 > a{background:#f26f37;}.main-navigation .menu-item-56908 .menu-wrap > *{border-top-color:#f26f37!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4880.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4880:hover > a,
.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4880 > a{background:#d12b9a;}.main-navigation .menu-item-4880 .menu-wrap > *{border-top-color:#d12b9a!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4882.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4882:hover > a,
.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4882 > a{background:#8224e3;}.main-navigation .menu-item-4882 .menu-wrap > *{border-top-color:#8224e3!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4886.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4886:hover > a,
.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4886 > a{background:#3ccc1c;}.main-navigation .menu-item-4886 .menu-wrap > *{border-top-color:#3ccc1c!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-24374.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-24374:hover > a,
.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-24374 > a{background:#e2c21f;}.main-navigation .menu-item-24374 .menu-wrap > *{border-top-color:#e2c21f!important;}</style>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/mcgal6uv/9nrsf.js'></script>
<script id='quill-js-before'>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
commentmaxcount:0,
replymaxcount:0,
commentmincount:1,
replymincount:1,
},
},
wc_be_the_first_text: "Lasciaci il tuo parere!",
wc_comment_join_text: "Scrivi la tua recensione",
theme: 'snow',
debug: 'error'
};</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/1e0ok8j7/9nrsd.js'></script>
<script id='wpdiscuz-ajax-js-js-extra'>var wpdiscuzAjaxObj={"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"2","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","fbUseOAuth2":"1","enableFbShare":"1","facebookAppID":"1875581522481966","facebookUseOAuth2":"1","enableGoogleLogin":"0","googleClientID":"192161406644-ck74vqqesj7ofb2hi4asokha4k36h8r8.apps.googleusercontent.com","googleClientSecret":"XA1pcL7mOhD2LlbiRhH4SZpd","cookiehash":"a0f537f3826002d30ea5e0626616c873","isLoadOnlyParentComments":"1","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"1","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6LeIrq0ZAAAAADC211LDEs_Qqo1CrvAW6RZs8C-I","wpDiscuzReCaptchaTheme":"dark","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"12582912","wmuIsLightbox":"0","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 12MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"a502acc0ea","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.2.2","wc_post_id":"170619","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"phraseFilters":[],"is_email_field_required":"1","url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.justnerd.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.justnerd.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"296c28e2c3"};</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/lw3qf6jb/9nrsd.js'></script>
<script id='lets-live-blog-js-js-extra'>var letsLiveBlogJs={"root":"https:\/\/www.justnerd.it\/wp-json\/","nonce":"296c28e2c3","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/www.justnerd.it\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2021\/07\/14\/sud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca\/","data":{"pid":170619,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/df0ba606/9nrsf.js'></script>
<script id='zeen-functions-js-extra'>var zeenJS={"root":"https:\/\/www.justnerd.it\/wp-json\/codetipi-zeen\/v1\/","nonce":"296c28e2c3","qry":{"page":0,"year":2021,"monthnum":7,"day":14,"name":"sud-corea-ecco-il-wc-che-trasforma-le-feci-in-elettricita-e-ti-paga-se-fai-la-cacca","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"10","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/www.justnerd.it","wooStockFormat":"","sDelay":5000,"galleryAutoplay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.07499999999999999722444243843710864894092082977294921875,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":2,"archiveUrlChange":true,"stickyHeaderCustomize":true,"toolTipFont":2,"wooAjaxSinglebutton":1,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":false,"searchPpp":3,"polyfill":"https:\/\/www.justnerd.it\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/www.justnerd.it\/wp-content\/plugins","frontpage":false,"ipl":["lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"Si \u00e8 registrato un problema con il codice di incorporamento. Si prega di fare riferimento alla documentazione per la guida.","loadMore":"Carica altro","outOfStock":"Out Of Stock","noMore":"Niente pi\u00f9 contenuti","share":"Condividi","pin":"Pin","tweet":"Tweet"}};</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/q9kt6a4l/9nrsd.js'></script>
<script id='zeen-functions-js-after'>var zeen_56908={
id: 56908,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "on",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 1,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"104","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4880={
id: 4880,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "on",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 1,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"466","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4882={
id: 4882,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "on",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 1,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"119","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4886={
id: 4886,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "on",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 1,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"105","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_24374={
id: 24374,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "on",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 1,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"6037","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_40834={
id: 40834,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 27,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"post__not_in":[170619],"posts_per_page":3,"post_type":"post","tag":"","cat":"127"}};</script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script>jQuery.noConflict();
(
function($){
$(function (){
$("area[href*=\\#],a[href*=\\#]:not([href=\\#]):not([href^='\\#tab']):not([href^='\\#quicktab']):not([href^='\\#pane'])").click(function (){
if(location.pathname.replace(/^\//, '')==this.pathname.replace(/^\//, '')&&location.hostname==this.hostname){
var target=$(this.hash);
target=target.length ? target:$('[name=' + this.hash.slice(1) + ']');
if(target.length){
$('html,body').animate({
scrollTop: target.offset().top - -5											},2000 , 'easeInQuint');
return false;
}}
});
});
}
)(jQuery);</script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'105415830',post:'170619',tz:'2',srv:'www.justnerd.it'} ]);
_stq.push([ 'clickTrackerInit', '105415830', '170619' ]);</script>
<amp-auto-ads type="adsense"
data-ad-client="ca-pub-9378757359288982">
</amp-auto-ads>
<script  charset="utf-8">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</script></body>
</html><!-- WP Fastest Cache file was created in 0.89191198348999 seconds, on 14-07-21 22:18:08 -->