<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="theme-color" content="#60d60c">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<title>Il Signore degli Anelli: la contea Hobbit esiste davvero e si trova in Abruzzo - Justnerd.it</title>
<meta name="description" content="In Abruzzo un fan ha costruito la casa di Bilbo Baggins e vorrebbe realizzare l&#039;intera Contea degli Hobbit de il Signore degli Anelli."/>
<link rel="canonical" href="https://www.justnerd.it/2021/05/10/il-signore-degli-anelli-la-contea-hobbit-esiste-davvero-e-si-trova-in-abruzzo/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Il Signore degli Anelli: la contea Hobbit esiste davvero e si trova in Abruzzo - Justnerd.it"/>
<meta property="og:description" content="In Abruzzo un fan ha costruito la casa di Bilbo Baggins e vorrebbe realizzare l&#039;intera Contea degli Hobbit de il Signore degli Anelli."/>
<meta property="og:url" content="https://www.justnerd.it/2021/05/10/il-signore-degli-anelli-la-contea-hobbit-esiste-davvero-e-si-trova-in-abruzzo/"/>
<meta property="og:site_name" content="Justnerd.it"/>
<meta property="article:publisher" content="https://www.facebook.com/JustNerdIT/"/>
<meta property="article:author" content="https://www.facebook.com/salvatore.miccoli"/>
<meta property="article:published_time" content="2021-05-10T16:25:41+00:00"/>
<meta property="og:image" content="https://www.justnerd.it/wp-content/uploads/2021/05/hobbit-abruzzese.jpg"/>
<meta property="og:image:width" content="1170"/>
<meta property="og:image:height" content="878"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@NerdSalvation"/>
<meta name="twitter:site" content="@JustNerd_IT"/>
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Salvatore Miccoli">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="2 minuti">
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>
<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed" href="https://www.justnerd.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed dei commenti" href="https://www.justnerd.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Il Signore degli Anelli: la contea Hobbit esiste davvero e si trova in Abruzzo Feed dei commenti" href="https://www.justnerd.it/2021/05/10/il-signore-degli-anelli-la-contea-hobbit-esiste-davvero-e-si-trova-in-abruzzo/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/kzredgzq/8hkp7.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/lzothf6a/8hkp7.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/fp6txuqo/8hkp7.css" media="all"/>
<style id='zeen-style-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='zeen-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A800%2Citalic%2C400%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300italic%2C700&#038;subset=latin&#038;display=swap' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/d60e96sc/8hkp6.css" media="all"/>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-72070318-1' id='google_gtagjs-js' async></script>
<link rel="https://api.w.org/" href="https://www.justnerd.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.justnerd.it/wp-json/wp/v2/posts/167015"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justnerd.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justnerd.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.1"/>
<link rel='shortlink' href='https://www.justnerd.it/?p=167015'/>
<link rel="alternate" type="application/json+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2021%2F05%2F10%2Fil-signore-degli-anelli-la-contea-hobbit-esiste-davvero-e-si-trova-in-abruzzo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2021%2F05%2F10%2Fil-signore-degli-anelli-la-contea-hobbit-esiste-davvero-e-si-trova-in-abruzzo%2F&#038;format=xml"/>
<meta name="generator" content="Site Kit by Google 1.31.0"/><style>img#wpstats{display:none}</style>
<link rel="preload" type="font/woff2" as="font" href="https://www.justnerd.it/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"><link rel="preload" as="image" href="https://www.justnerd.it/wp-content/uploads/2021/05/hobbit-abruzzese.jpg" imagesrcset="" imagesizes="(max-width: 1170px) 100vw, 1170px"><link rel="amphtml" href="https://www.justnerd.it/2021/05/10/il-signore-degli-anelli-la-contea-hobbit-esiste-davvero-e-si-trova-in-abruzzo/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-9378757359288982","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-270x270.jpg"/>
<style id="wp-custom-css">@media only screen and (max-width: 479px) {
.lets-info-up--side{max-width:150px;}
}
.tipi-row, .tipi-builder-on .contents-wrap > p{height:100% !important}</style>
<style>.ai-viewports              {--ai:1;}
.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media(min-width:768px) and (max-width:979px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media(max-width:767px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
</head>
<body class="post-template-default single single-post postid-167015 single-format-standard headings-f1 body-f2 sub-f2 quotes-f3 by-f2 wh-f2 widget-title-c block-titles-big block-titles-mid-1 mob-menu-on-tab menu-no-color-hover mob-fi-tall modal-skin-2 skin-light single-sticky-spin mm-ani-3 site-mob-menu-a-4 site-mob-menu-4 mm-submenu-2 main-menu-logo-2 body-header-style-73 body-header-style-70s body-hero-m dropcap--on bg-img-2 has-bg byline-font-2">
<div id="page" class="site">
<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-4 sticky-menu-mob sticky-menu-1 sticky-top site-skin-3 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c">
<ul class="menu-left icons-wrap tipi-vertical-c">
<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
</ul>
<div class="logo-main-wrap logo-mob-wrap">
<div class="logo logo-mobile"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c">
<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
</ul>
<div class="background"></div></div></header>		<div class="site-inner">
<header id="masthead" class="site-header-block site-header clearfix site-header-73 header-width-3 header-skin-3 site-img-1 mm-ani-3 mm-skin-4 main-menu-skin-3 main-menu-width-3 main-menu-bar-color-1 sticky-menu-dt sticky-menu-2 sticky-menu logo-only-when-stuck tipi-row main-menu-inline" data-pt-diff="5" data-pb-diff="5"><div class="bg-area">
<div class="logo-main-wrap clearfix tipi-row header-side-padding">
<nav id="site-navigation" class="main-navigation main-navigation-4 tipi-flex tipi-flex-eq-height tipi-xs-0">
<div class="logo-l-padding tipi-vertical-c header-padding">
<div class="logo logo-main"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div></div><ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex-eq-height font-2">
<li id="menu-item-56908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/entertainment/" data-ppp="3" data-tid="104" data-term="category">Entertainment</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-56908" class="block-wrap-native block-wrap block-wrap-61 block-css-56908 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="56908" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Entertainment</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166997 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-jupiters-legacy tag-mark-millar" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/10/jupiters-legacy-2-mark-millar-parla-della-seconda-stagione/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Jupiters Legacy" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/03/Jupiters-Legacy-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/03/Jupiters-Legacy-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/03/Jupiters-Legacy-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/03/Jupiters-Legacy-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/10/jupiters-legacy-2-mark-millar-parla-della-seconda-stagione/">Jupiter&#8217;s Legacy 2: Mark Millar parla della seconda stagione</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166993 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-nerd-life tag-gal-gadot tag-joss-whedon tag-ray-fisher tag-warner-bros tag-wonder-woman" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/10/justice-league-anche-gal-gadot-contro-joss-whedon/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Wonder Woman 1984" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2018/06/wonder-woman-1984-gal-gadot-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2018/06/wonder-woman-1984-gal-gadot-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2018/06/wonder-woman-1984-gal-gadot-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2018/06/wonder-woman-1984-gal-gadot-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/10/justice-league-anche-gal-gadot-contro-joss-whedon/">Justice League: anche Gal Gadot contro Joss Whedon</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166989 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-serie-tv tag-avatar tag-avatar-la-leggenda-di-aang tag-paramount-pictures" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/10/ryan-reynolds-potrebbe-entrare-nelluniverso-di-avatar-the-last-airbender/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="avatar last airbender reynolds" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/05/avatar-last-airbender-reynolds-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/05/avatar-last-airbender-reynolds-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/05/avatar-last-airbender-reynolds-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/05/avatar-last-airbender-reynolds-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/10/ryan-reynolds-potrebbe-entrare-nelluniverso-di-avatar-the-last-airbender/">Ryan Reynolds potrebbe entrare nell&#8217;universo di Avatar: The Last Airbender</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4878" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4878"><a href="https://www.justnerd.it/entertainment/animazione/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Animazione" data-url="https://www.justnerd.it/entertainment/animazione/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Wow, sono nato lo stesso giorno del mio compleanno! Mitico!!!&lt;/em&gt; - &lt;strong&gt;Homer Simpson&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="1703" data-tid="463" data-term="category">Animazione</a></li>
<li id="menu-item-4879" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4879"><a href="https://www.justnerd.it/entertainment/cinema/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cinema" data-url="https://www.justnerd.it/entertainment/cinema/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Il cinema non è un pezzo di vita, è un pezzo di torta.&lt;/em&gt; - &lt;strong&gt;Alfred Hitchcock&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="5757" data-tid="261" data-term="category">Cinema</a></li>
<li id="menu-item-4881" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4881"><a href="https://www.justnerd.it/entertainment/serie-tv/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Serie TV" data-url="https://www.justnerd.it/entertainment/serie-tv/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Alcuni programmi televisivi sono come gomma da masticare per gli occhi.&lt;/em&gt; - &lt;strong&gt;John Mason Brown&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="3730" data-tid="134" data-term="category">Serie TV</a></li>
<li id="menu-item-4889" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4889"><a href="https://www.justnerd.it/entertainment/musica/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Musica" data-url="https://www.justnerd.it/entertainment/musica/" data-subtitle="" data-count="191" data-tid="307" data-term="category">Musica</a></li>
</ul></div></div></li>
<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/letteratura/" data-ppp="3" data-tid="466" data-term="category">Libri e Fumetti</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4880" class="block-wrap-native block-wrap block-wrap-61 block-css-4880 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4880" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Libri e Fumetti</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166977 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-speciali tag-lippocampo-edizioni tag-libri-nerd tag-mondadori" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/10/cosa-leggere-maggio-2021-libri-nerd/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="libri-nerd-books" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2018/01/libri-nerd-books-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2018/01/libri-nerd-books-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2018/01/libri-nerd-books-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2018/01/libri-nerd-books.jpg 584w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/10/cosa-leggere-maggio-2021-libri-nerd/">Cosa leggere a maggio? Ecco i migliori libri nerd in uscita</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166970 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione category-cinema category-letteratura category-serie-tv category-videogiochi tag-guerre-stellari tag-star-wars tag-star-wars-timeline" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/09/star-wars-un-video-mostra-la-cronologia-completa-della-saga-con-tutte-le-produzioni-di-guerre-stellari/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Star Wars" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2018/05/Star_Wars_Logo-331x220.png" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2018/05/Star_Wars_Logo-331x220.png 331w, https://www.justnerd.it/wp-content/uploads/2018/05/Star_Wars_Logo-360x240.png 360w, https://www.justnerd.it/wp-content/uploads/2018/05/Star_Wars_Logo-731x487.png 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/09/star-wars-un-video-mostra-la-cronologia-completa-della-saga-con-tutte-le-produzioni-di-guerre-stellari/">Star Wars: un video mostra la cronologia completa della saga con tutte le produzioni di Guerre Stellari</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166955 post type-post status-publish format-standard has-post-thumbnail hentry category-games category-letteratura tag-edgar-allan-poe tag-gordon-pym-attraverso-labisso tag-watson-edizioni" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/09/disponibile-gordon-pym-attraverso-labisso-librogame/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Gordon Pym Attraverso labisso librogame" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/05/Gordon-Pym-Attraverso-labisso-librogame--331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/05/Gordon-Pym-Attraverso-labisso-librogame--331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/05/Gordon-Pym-Attraverso-labisso-librogame--360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/05/Gordon-Pym-Attraverso-labisso-librogame--731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/09/disponibile-gordon-pym-attraverso-labisso-librogame/">Presto disponibile Gordon Pym &#8211; Attraverso l&#8217;abisso, il nuovo librogame della Watson Edizioni</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-4882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/games/" data-ppp="3" data-tid="119" data-term="category">Games</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4882" class="block-wrap-native block-wrap block-wrap-61 block-css-4882 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4882" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Games</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166970 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione category-cinema category-letteratura category-serie-tv category-videogiochi tag-guerre-stellari tag-star-wars tag-star-wars-timeline" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/09/star-wars-un-video-mostra-la-cronologia-completa-della-saga-con-tutte-le-produzioni-di-guerre-stellari/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Star Wars" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2018/05/Star_Wars_Logo-331x220.png" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2018/05/Star_Wars_Logo-331x220.png 331w, https://www.justnerd.it/wp-content/uploads/2018/05/Star_Wars_Logo-360x240.png 360w, https://www.justnerd.it/wp-content/uploads/2018/05/Star_Wars_Logo-731x487.png 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/09/star-wars-un-video-mostra-la-cronologia-completa-della-saga-con-tutte-le-produzioni-di-guerre-stellari/">Star Wars: un video mostra la cronologia completa della saga con tutte le produzioni di Guerre Stellari</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166955 post type-post status-publish format-standard has-post-thumbnail hentry category-games category-letteratura tag-edgar-allan-poe tag-gordon-pym-attraverso-labisso tag-watson-edizioni" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/09/disponibile-gordon-pym-attraverso-labisso-librogame/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Gordon Pym Attraverso labisso librogame" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/05/Gordon-Pym-Attraverso-labisso-librogame--331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/05/Gordon-Pym-Attraverso-labisso-librogame--331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/05/Gordon-Pym-Attraverso-labisso-librogame--360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/05/Gordon-Pym-Attraverso-labisso-librogame--731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/09/disponibile-gordon-pym-attraverso-labisso-librogame/">Presto disponibile Gordon Pym &#8211; Attraverso l&#8217;abisso, il nuovo librogame della Watson Edizioni</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166939 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-cyberconnect2 tag-demon-slayer tag-kimetsu-no-yaiba" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/08/demon-slayer-hinokami-kepputan-un-leak-svela-che-shinobu-kocho-sara-un-personaggi-giocabile/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Shinobu Kocho demon slayer" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/05/Shinobu-Kocho-demon-slayer-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/05/Shinobu-Kocho-demon-slayer-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/05/Shinobu-Kocho-demon-slayer-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/05/Shinobu-Kocho-demon-slayer-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/08/demon-slayer-hinokami-kepputan-un-leak-svela-che-shinobu-kocho-sara-un-personaggi-giocabile/">Demon Slayer Hinokami Kepputan: un leak svela che Shinobu Kocho sarà un personaggi giocabile</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4883"><a href="https://www.justnerd.it/games/giochi-da-tavolo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi da Tavolo" data-url="https://www.justnerd.it/games/giochi-da-tavolo/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’uomo non smette di giocare perché invecchia, ma invecchia perché smette di giocare.&lt;/em&gt; - &lt;strong&gt;George Bernard Shaw&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="2000" data-tid="112" data-term="category">Giochi da Tavolo</a></li>
<li id="menu-item-57459" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57459"><a href="https://www.justnerd.it/games/giochi-da-tavolo/gdr/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi di Ruolo" data-url="https://www.justnerd.it/games/giochi-da-tavolo/gdr/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;Io sono Wulfgar, figlio di Beornegar, a sua volta figlio di Beorne, guerriero della Tribù dell&#039;Alce, che combatté nella Battaglia di Bryan Shander; possessore di Aegis-fang, il Nemico dei Giganti. Amico dei fabbri nani ed allievo di un guardiaboschi di Gwaeron Windstrom; uccisore del capo dei giganti dei ghiacci, Biggrin. Io sono Wulfgar, la Condanna del Drago!&lt;/em&gt; -&lt;strong&gt;Wulfgar da &lt;i&gt;Le lande di ghiaccio&lt;/i&gt;&lt;/strong&gt;&lt;/blockquote&gt; &nbsp;" data-count="501" data-tid="9743" data-term="category">Giochi di Ruolo</a></li>
<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4885"><a href="https://www.justnerd.it/games/videogiochi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Videogiochi" data-url="https://www.justnerd.it/games/videogiochi/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;I videogiochi hanno rovinato la mia vita. (Meno male che ne ho altre due).&lt;/em&gt; - Anonimo&lt;/blockquote&gt;" data-count="3397" data-tid="262" data-term="category">Videogiochi</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4884"><a href="https://www.justnerd.it/games/modellismo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Modellismo" data-url="https://www.justnerd.it/games/modellismo/" data-subtitle="" data-count="214" data-tid="461" data-term="category">Modellismo</a></li>
</ul></div></div></li>
<li id="menu-item-4886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/nerd-life/" data-ppp="3" data-tid="105" data-term="category">Nerd Life</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4886" class="block-wrap-native block-wrap block-wrap-61 block-css-4886 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4886" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Nerd Life</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-167015 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-stories tag-contea tag-hobbit tag-il-signore-degli-anelli" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/10/il-signore-degli-anelli-la-contea-hobbit-esiste-davvero-e-si-trova-in-abruzzo/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="hobbit abruzzese" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/05/hobbit-abruzzese-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/05/hobbit-abruzzese-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/05/hobbit-abruzzese-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/05/hobbit-abruzzese-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/10/il-signore-degli-anelli-la-contea-hobbit-esiste-davvero-e-si-trova-in-abruzzo/">Il Signore degli Anelli: la contea Hobbit esiste davvero e si trova in Abruzzo</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-167012 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-life tag-castello tag-covid19 tag-dracula tag-romania tag-vaccino" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/10/il-castello-di-dracula-e-stato-trasformato-in-centro-vaccinale-covid-19-anche-per-i-turisti/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="vaccino covid 19 nel castello di dracula" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/05/vaccino-covid-19-nel-castello-di-dracula-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/05/vaccino-covid-19-nel-castello-di-dracula-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/05/vaccino-covid-19-nel-castello-di-dracula-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/05/vaccino-covid-19-nel-castello-di-dracula-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/10/il-castello-di-dracula-e-stato-trasformato-in-centro-vaccinale-covid-19-anche-per-i-turisti/">Il Castello di Dracula è stato trasformato in centro vaccinale Covid-19 (anche per i turisti)</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-167006 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-stuff tag-collezionismo tag-hoverboard tag-replica tag-ritorno-al-futuro tag-ritorno-al-futuro-parte-2" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/10/ritorno-al-futuro-disponibile-la-replica-a-grandezza-naturale-del-volopattino-hoverboard-anche-se-non-vola/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="ritorno futuro hoverboard" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/05/ritorno-futuro-hoverboard-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/05/ritorno-futuro-hoverboard-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/05/ritorno-futuro-hoverboard-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/05/ritorno-futuro-hoverboard-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/10/ritorno-al-futuro-disponibile-la-replica-a-grandezza-naturale-del-volopattino-hoverboard-anche-se-non-vola/">Ritorno al Futuro: disponibile la replica a grandezza naturale del Volopattino Hoverboard&#8230; anche se non vola</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4887" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4887"><a href="https://www.justnerd.it/nerd-life/arte/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Arte" data-url="https://www.justnerd.it/nerd-life/arte/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’arte non insegna niente, tranne il senso della vita.&lt;/em&gt; -Henry Miller&lt;/p&gt; &lt;/blockquote&gt;" data-count="218" data-tid="106" data-term="category">Arte</a></li>
<li id="menu-item-24375" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24375"><a href="https://www.justnerd.it/nerd-life/eventi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Eventi" data-url="https://www.justnerd.it/nerd-life/eventi/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;La vita non è la festa che speravamo, ma finché siamo qui balliamo.&lt;/em&gt; &lt;em&gt;- &lt;strong&gt;Anonimo&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="348" data-tid="6039" data-term="category">Eventi</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4888"><a href="https://www.justnerd.it/nerd-life/cosplay/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cosplay" data-url="https://www.justnerd.it/nerd-life/cosplay/" data-subtitle="&lt;blockquote&gt;&lt;em style=&quot;text-align: justify;&quot;&gt;Se puoi sognarlo, puoi farlo.&lt;/em&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;- Walt Disney Company&lt;/p&gt; &lt;/blockquote&gt;" data-count="189" data-tid="109" data-term="category">Cosplay</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-4890"><a href="https://www.justnerd.it/nerd-life/nerd-stories/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stories" data-url="https://www.justnerd.it/nerd-life/nerd-stories/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;La vita è come una commedia, non importa quanto è lunga, ma come è recitata.&lt;/em&gt; &lt;b&gt;-Seneca-&lt;/b&gt;&lt;/blockquote&gt;" data-count="1147" data-tid="266" data-term="category">Nerd Stories</a></li>
<li id="menu-item-4891" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4891"><a href="https://www.justnerd.it/nerd-life/nerd-stuff/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stuff" data-url="https://www.justnerd.it/nerd-life/nerd-stuff/" data-subtitle="" data-count="1599" data-tid="136" data-term="category">Nerd Stuff</a></li>
<li id="menu-item-34246" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-34246"><a href="https://www.justnerd.it/nerd-life/tech/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Tech &amp; Science" data-url="https://www.justnerd.it/nerd-life/tech/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Mi piacerebbe morire su Marte, ma non nell&#039;impatto.&lt;/em&gt; - &lt;strong&gt;Elon Musk&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="519" data-tid="263" data-term="category">Tech &#038; Science</a></li>
<li id="menu-item-4892" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4892"><a href="https://www.justnerd.it/nerd-life/wtf/" class="block-more block-mm-changer block-mm-init block-changer" data-title="WTF" data-url="https://www.justnerd.it/nerd-life/wtf/" data-subtitle="&lt;em&gt;Per iniziare la giornata scelgo un caffè,&lt;/em&gt; &lt;em&gt;per continuarla, un sorriso.&lt;/em&gt; &lt;strong&gt;-Stephen Littleword-&lt;/strong&gt;" data-count="848" data-tid="127" data-term="category">WTF</a></li>
</ul></div></div></li>
<li id="menu-item-24374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/speciali/" data-ppp="3" data-tid="6037" data-term="category">Speciali</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-24374" class="block-wrap-native block-wrap block-wrap-61 block-css-24374 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="24374" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Speciali</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166977 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-speciali tag-lippocampo-edizioni tag-libri-nerd tag-mondadori" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/10/cosa-leggere-maggio-2021-libri-nerd/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="libri-nerd-books" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2018/01/libri-nerd-books-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2018/01/libri-nerd-books-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2018/01/libri-nerd-books-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2018/01/libri-nerd-books.jpg 584w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/10/cosa-leggere-maggio-2021-libri-nerd/">Cosa leggere a maggio? Ecco i migliori libri nerd in uscita</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166819 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni category-serie-tv tag-jupiters-legacy tag-mark-millar tag-millarworld tag-netflix" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/07/jupiters-legacy-recensione-della-prima-stagione/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Jupiters Legacy" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/03/Jupiters-Legacy-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/03/Jupiters-Legacy-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/03/Jupiters-Legacy-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/03/Jupiters-Legacy-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/07/jupiters-legacy-recensione-della-prima-stagione/">Jupiter&#8217;s Legacy: la recensione della prima stagione</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166797 post type-post status-publish format-standard has-post-thumbnail hentry category-guide category-letteratura tag-fumetti tag-jupiters-legacy tag-netflix tag-panini-comics" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/06/jupiters-legacy-guida-ai-fumetti-che-hanno-ispirato-la-serie-tv-netflix/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Guida fumetti Jupiter&#039;s Legacy prologo" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/05/jupiters-legacy-prologo-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/05/jupiters-legacy-prologo-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/05/jupiters-legacy-prologo-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/05/jupiters-legacy-prologo-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/06/jupiters-legacy-guida-ai-fumetti-che-hanno-ispirato-la-serie-tv-netflix/">Jupiter’s Legacy: guida ai fumetti che hanno ispirato la serie TV Netflix</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-13310"><a href="https://www.justnerd.it/speciali/guide/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Guide" data-url="https://www.justnerd.it/speciali/guide/" data-subtitle="Tutte le guide a tema Nerd, per esser preparati sul &lt;del&gt;terrificante&lt;/del&gt; mondo che vi aspetta fuori dalla porta!" data-count="110" data-tid="3703" data-term="category">Guide</a></li>
<li id="menu-item-12169" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-12169"><a href="https://www.justnerd.it/speciali/recensioni/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Recensioni" data-url="https://www.justnerd.it/speciali/recensioni/" data-subtitle="&lt;blockquote&gt;Anche dormire è una forma di critica, specialmente a teatro. &lt;em&gt;- George Bernard Shaw&lt;/em&gt;&lt;/blockquote&gt;" data-count="1399" data-tid="3140" data-term="category">Recensioni</a></li>
<li id="menu-item-24376" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24376"><a href="https://www.justnerd.it/speciali/interviste/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Interviste" data-url="https://www.justnerd.it/speciali/interviste/" data-subtitle="" data-count="56" data-tid="6038" data-term="category">Interviste</a></li>
</ul></div></div></li>
</ul>
<ul class="menu-main-menu horizontal-menu tipi-flex-eq-height font-2 menu-icons tipi-flex-r">
<li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tt"><a href="https://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
</ul>
</nav></div><span id="progress" class="no-ipl"></span>	<div class="background"></div></div></header><div id="header-line"></div><div id="content" class="site-content clearfix">
<div id="primary" class="content-area">
<div class="post-wrap clearfix article-layout-skin-1 title-above-c hero-m sidebar-on sidebar-right post-167015 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-stories tag-contea tag-hobbit tag-il-signore-degli-anelli">
<div class="meta-wrap hero-meta tipi-m-typo elements-design-3 clearfix tipi-row content-bg"><div class="meta meta-no-sub"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Il Signore degli Anelli: la contea Hobbit esiste davvero e si trova in Abruzzo</h1></div><div class="byline byline-3 byline-cats-design-2"><span class="byline-part author"><a class="url fn n" href="https://www.justnerd.it/author/mic29/"><i class="tipi-i-user" aria-hidden="true"></i> Salvatore Miccoli</a></span><div class="byline-part cats"><a href="https://www.justnerd.it/nerd-life/nerd-stories/" style="background-color:#23cde0" class="cat cat-with-bg">Nerd Stories</a></div><span class="byline-part date"><i class="tipi-i-calendar" aria-hidden="true"></i> <time class="entry-date published dateCreated flipboard-date" datetime="2021-05-10T18:25:41+02:00">21 secondi fa</time></span><span class="byline-part read-time"><i class="tipi-i-clock" aria-hidden="true"></i> 5 min lettura</span></div></div></div><div class="hero-wrap clearfix hero-13 tipi-row content-bg medium-uncrop no-par"><div class="hero"><img width="1170" height="878" src="https://www.justnerd.it/wp-content/uploads/2021/05/hobbit-abruzzese.jpg" class="flipboard-image wp-post-image" alt="hobbit abruzzese"/></div></div><div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-1">
<div class="tipi-cols clearfix sticky--wrap">
<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-col clearfix tipi-l-8">
<article>
<div class="entry-content-wrap clearfix">
<div class="entry-content body-color clearfix link-color-wrap">
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'></div><div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="4152651208"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class='code-block code-block-1 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="6126355114"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Siccome quest&#8217;anno sarà forse un po&#8217; complicato andare all&#8217;estero per le ferie, se volete trascorrere una breve <a href="https://www.justnerd.it/2019/03/06/vacanze-in-giappone-10-luoghi-nerd/">vacanza nerd</a> potreste prendere in considerazione l&#8217;idea di immergervi nelle atmosfere de<a href="https://www.justnerd.it/2021/04/26/il-signore-degli-anelli-e-lo-hobbit-in-video-ma-solo-le-parti-in-cui-si-ride/"><strong> Il Signore degli Anelli</strong> </a>visitando la <strong>Contea degli Hobbit</strong> che si trova in Abruzzo.</p>
<p>La materializzazione, nel cuore della nostra penisola, di una delle ambientazioni più inconiche e riconoscibili della Terra di Mezzo è merito di <strong>Nicolas Gentile</strong>, un pasticcere di 37enne con la passione per la saga Tolkeniana.</p>
<h2>La Contea degli Hobbit si trova in Abruzzo</h2>
<p>Nicolas ha deciso così di realizzare il suo angolo di contea a <em>Bucchianico</em>, un paesino a pochi chilometri da Chieti.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9378757359288982" crossorigin="anonymous"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3866415678"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Una delle regioni più caratteristiche e verdeggianti d&#8217;Italia, caratterizzata da montagne, colline, corsi d&#8217;acqua e castelli si è dimostrata l&#8217;ambientazione ideale per il progetto del pasticcere.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/COp8pbvo_Ek/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div><p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/tv/COp8pbvo_Ek/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Un post condiviso da MyHobbitLife (@_myhobbitlife_)</a></p></div></blockquote>
<p></p>
<p>Tutto è iniziato quando Nicolas ha acquistato una piccola casetta che, con gli opportuni accorgimenti, ha trasformato in una copia molto somigliante dell&#8217;abitazione di Bilbo Baggins.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3170077990"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><h2>Un angolo della Terra di Mezzo nel cuore d&#8217;Italia</h2>
<p>Il suo profilo Instagram <em>_myhobbitlife_, </em>che testimonia questa sua singolare passione e la sua &#8220;vita da Hobbit&#8221;, ha permesso a Nicolas di farsi conoscere e avere tantissimi follower, convincendo l&#8217;impavido pasticcere a condividere la sua Terra di Mezzo anche con gli altri:</p>
<blockquote><p><em>Dopo il primo evento nella mia nuova casa hobbit, ho ricevuto tantissimo affetto dalle persone. Per vedere la mia abitazione sono venuti da diverse regioni d&#8217;Italia, una coppia addirittura è partita dalla Francia. Lì ho capito che non poteva essere un qualcosa da tenere solo per me, ma doveva essere un qualcosa da condividere anche con altre persone</em>.</p></blockquote>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/COgO6HHtMkT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div><p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/COgO6HHtMkT/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Un post condiviso da MyHobbitLife (@_myhobbitlife_)</a></p></div></blockquote>
<p></p><p><div class="inline-post clearfix"><div class="see-also byline">Vedi anche</div><div id="block-wrap-38895" class="block-wrap-native block-wrap block-wrap-23 block-css-38895 block-wrap-classic columns__m--1 elements-design-3 block-ani block-skin-0 tipi-box block-wrap-thumbnail ppl-m-1 clearfix" data-id="38895" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-23 clearfix"><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-2 loop-0 preview-thumbnail preview-23 elements-design-3 post-166885 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-life category-nerd-stories tag-amanoya tag-giappone tag-japan tag-tokyo tag-vacanze-nerd" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/07/amanoya-caffe-storia-del-bar-giapponese-nato-dai-propositi-di-vendetta-di-un-samurai/" class="mask-img"><img width="128" height="64" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="Amanoya Caffè tokyo" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/05/Amanoya-Caffè-tokyo.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/05/Amanoya-Caffè-tokyo.jpg 1170w, https://www.justnerd.it/wp-content/uploads/2021/05/Amanoya-Caffè-tokyo-546x273.jpg 546w, https://www.justnerd.it/wp-content/uploads/2021/05/Amanoya-Caffè-tokyo-1131x565.jpg 1131w" data-lazy-sizes="(max-width: 128px) 100vw, 128px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/07/amanoya-caffe-storia-del-bar-giapponese-nato-dai-propositi-di-vendetta-di-un-samurai/">Amanoya Caffè: storia del bar giapponese nato dai propositi di vendetta di un samurai</a></h3></div><div class="byline byline-3"><span class="byline-part date"><i class="tipi-i-calendar" aria-hidden="true"></i> <time class="entry-date published dateCreated flipboard-date" datetime="2021-05-07T21:42:21+02:00">3 giorni fa</time></span></div></div></div></article></div></div></div></div></div></p><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9378757359288982" crossorigin="anonymous"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="1650462518"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Nicolas ha intenzione di costruire altre casette hobbit e realizzare un vero angolo di contea aperto a tutti. Tuttavia impedimenti e lungaggini burocratiche tutte italiani stanno mettendo un po&#8217; i bastoni tra le ruote di Nicolas che, comunque, è ancorta intenzionato nel realizzare il suo proposito.</p>
<p>Che dire, gli Hobbit abruzzesi della Contea sono dei tipi ostinati e tenaci.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/COcMAwagGVO/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div><p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/COcMAwagGVO/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Un post condiviso da MyHobbitLife (@_myhobbitlife_)</a></p></div></blockquote>
<p><br />
</p><div class='code-block code-block-6 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="2669358111"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="8721463518"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><footer class="entry-footer">
<div class="comments__type-2 collapsible__wrap"><a href="#" class="comments--reveal zeen-effect collapsible__title tipi-button tipi-xs-12">Mostra Commenti (0)<i class="tipi-i-chevron-down"></i></a><div class="collapsible__content">    <div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class='wpd-social-login'><span class='wpd-connect-with'>Registrati con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login"></div></div></div><div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento di creare un account</div><div class="wpd-agreement">Quando accedi per la prima volta utilizzando un pulsante Accesso social, raccogliamo le informazioni del profilo pubblico del tuo account condivise dal provider di accesso social, in base alle tue impostazioni sulla privacy. Riceviamo anche il tuo indirizzo e-mail per creare automaticamente un account nel nostro sito Web. Una volta creato il tuo account, potrei accedere.</div><div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non voglio</span><span class="wpd-agreement-button wpd-agreement-button-agree">Accetto</span></div><div class="wpd-clear"></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Registrati con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento di creare un account</div><div class="wpd-agreement">Quando accedi per la prima volta utilizzando un pulsante Accesso social, raccogliamo le informazioni del profilo pubblico del tuo account condivise dal provider di accesso social, in base alle tue impostazioni sulla privacy. Riceviamo anche il tuo indirizzo e-mail per creare automaticamente un account nel nostro sito Web. Una volta creato il tuo account, potrei accedere.</div><div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non voglio</span><span class="wpd-agreement-button wpd-agreement-button-agree">Accetto</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Loggati per commentare</div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info" data-comments-count="0"> <span class='wpdtc' title='0'>0</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Commenti con più risposte"><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Commenti più votati"><i class="fas fa-fire"></i></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Feedback in ordine</div><div class="wpd-filter-view-all">Vedi tutti i commenti</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Vedi altri commenti </button></div><input id="wpdiscuzHasMoreComments" type="hidden" value="0" /></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div></div></footer>
</article>
</main>
<div class="block clearfix sidebar-wrap sb-wrap-skin-1 sticky-sb-on tipi-xs-12 tipi-l-4 tipi-col sb-with-border tipi-xs-0 portrait-tablet-0">
<aside class="sidebar widget-area bg-area site-img-1 sb-skin-1 widgets-title-skin-4 widgets-skin-4">
<div class="background"></div><div id="zeen_stylish_posts-6" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">I più letti</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-16580" class="block-wrap-native block-wrap block-wrap-2 block-css-16580 block-wrap-classic columns__m--1 elements-design-3 block-ani block-skin-0 tipi-box clearfix" data-id="16580" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-2 clearfix"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-0 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-164013 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-attacco-dei-giganti-4 tag-attacco-dei-giganti-4-parte-2 tag-attack-on-titan" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/03/28/attacco-dei-giganti-4-parte-2-lultima-stagione-proseguira-il-prossimo-inverno/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="attacco dei giganti 4" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-4-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-4-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-4-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-4-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/03/28/attacco-dei-giganti-4-parte-2-lultima-stagione-proseguira-il-prossimo-inverno/">L&#8217;Attacco dei Giganti 4 Parte 2: l&#8217;ultima stagione proseguirà il prossimo inverno</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-1 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-163064 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-demon-slayer-film tag-demon-slayer-kimetsu-no-yaiba tag-home-video tag-mugen-train" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/03/16/demon-slayer-the-movie-mugen-train-annunciata-la-data-di-uscita-della-versione-home-video-sottotitolata/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="demon slayer film the movie mugen train" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/10/demon-slayer-film-the-movie-mugen-train-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/10/demon-slayer-film-the-movie-mugen-train-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/10/demon-slayer-film-the-movie-mugen-train-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/10/demon-slayer-film-the-movie-mugen-train-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/03/16/demon-slayer-the-movie-mugen-train-annunciata-la-data-di-uscita-della-versione-home-video-sottotitolata/">Demon Slayer The Movie: Mugen Train, annunciata la data di uscita della versione Home Video sottotitolata</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-2 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-155627 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione category-letteratura category-speciali tag-attacco-dei-giganti tag-gigante-progenitore tag-giganti-mutaforma" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/08/ii-9-giganti-mutaforma-chi-sono-i-titani-piu-forti-de-attacco-dei-giganti/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="attacco dei giganti" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/08/ii-9-giganti-mutaforma-chi-sono-i-titani-piu-forti-de-attacco-dei-giganti/">I 9 giganti mutaforma: chi sono i titani più forti de L&#8217;Attacco dei Giganti?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-3 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-152143 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-nakaba-suzuki tag-the-seven-deadly-sins-5" style="--animation-order:3"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/08/the-seven-deadly-sins-5-ha-finalmente-una-data-di-uscita/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="te seven deadly sins 5" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/08/the-seven-deadly-sins-5-ha-finalmente-una-data-di-uscita/">The Seven Deadly Sins 5 ha finalmente una data di uscita</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-4 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166669 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-amazon-prime-video tag-prime-video tag-serie-tv tag-veleno" style="--animation-order:4"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/05/04/veleno-la-serie-tv-ha-una-una-data-di-uscita-su-amazon-prime-video/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="veleno amazon prime video" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/04/veleno-amazon-prime-video-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/04/veleno-amazon-prime-video-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/veleno-amazon-prime-video-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/veleno-amazon-prime-video-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/05/04/veleno-la-serie-tv-ha-una-una-data-di-uscita-su-amazon-prime-video/">Veleno: la serie TV ha una una data di uscita su Amazon Prime Video</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-5 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-165984 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-demon-slayer-2 tag-kimetsu-no-yaiba" style="--animation-order:5"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/24/quando-esce-demon-slayer-2/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="demon slayer 2 kimetsu no yaiba" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/04/demon-slayer-2-kimetsu-no-yaiba-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/04/demon-slayer-2-kimetsu-no-yaiba-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/demon-slayer-2-kimetsu-no-yaiba-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/demon-slayer-2-kimetsu-no-yaiba-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/24/quando-esce-demon-slayer-2/">Quando esce Demon Slayer 2?</a></h3></div></div></div></article></div></div></div></div></div></div><div id="lets-review-widget-4" class="sidebar-widget zeen-widget clearfix lets_review_widget"><h3 class="widget-title title">Le ultime recensioni</h3>			<div class="lets-review__widget cb-lets-review-widget lr-cf cb-widget-design-base">
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-2 cb-widget-design-2">
<div class="mask"> <a href="https://www.justnerd.it/2021/04/29/nidavellir-recensione-gioco-da-tavolo/"> <img width="360" height="240" src="https://www.justnerd.it/wp-content/uploads/2021/04/Nidavellir-5-360x240.jpg" class="attachment-lets-review-360-240 size-lets-review-360-240" alt="Nidavellir 5" srcset="https://www.justnerd.it/wp-content/uploads/2021/04/Nidavellir-5-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/Nidavellir-5-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/Nidavellir-5-731x487.jpg 731w" sizes="(max-width: 360px) 100vw, 360px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2021/04/29/nidavellir-recensione-gioco-da-tavolo/">Nidavellir: la recensione del gioco da tavolo</a></h4></div><div class="score-box">
<div class="score-bg" style="background: #27ce37;"></div><div class="score cb-format-2">8</div></div><a href="https://www.justnerd.it/2021/04/29/nidavellir-recensione-gioco-da-tavolo/" class="lr-overlay"></a>
<div class="cb-countdown">1</div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-2 cb-widget-design-2">
<div class="mask"> <a href="https://www.justnerd.it/2021/04/22/moriarty-il-napoleone-del-crimine-recensione/"> <img width="360" height="240" src="https://www.justnerd.it/wp-content/uploads/2020/11/Moriarty-Napoleone-del-crimine-360x240.jpg" class="attachment-lets-review-360-240 size-lets-review-360-240" alt="Moriarty il Napoleone del crimine" srcset="https://www.justnerd.it/wp-content/uploads/2020/11/Moriarty-Napoleone-del-crimine-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/Moriarty-Napoleone-del-crimine-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/11/Moriarty-Napoleone-del-crimine-731x487.jpg 731w" sizes="(max-width: 360px) 100vw, 360px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2021/04/22/moriarty-il-napoleone-del-crimine-recensione/">Moriarty: Il Napoleone del crimine &#8211; Recensione</a></h4></div><div class="score-box">
<div class="score-bg" style="background: #27ce37;"></div><div class="score cb-format-2">7.5</div></div><a href="https://www.justnerd.it/2021/04/22/moriarty-il-napoleone-del-crimine-recensione/" class="lr-overlay"></a>
<div class="cb-countdown">2</div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-2 cb-widget-design-2">
<div class="mask"> <a href="https://www.justnerd.it/2021/04/13/13-indizi-la-recensione-del-gioco-da-tavolo/"> <img width="360" height="240" src="https://www.justnerd.it/wp-content/uploads/2021/04/13-indizi-360x240.jpg" class="attachment-lets-review-360-240 size-lets-review-360-240" alt="13 indizi" srcset="https://www.justnerd.it/wp-content/uploads/2021/04/13-indizi-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/13-indizi-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/13-indizi-731x487.jpg 731w" sizes="(max-width: 360px) 100vw, 360px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2021/04/13/13-indizi-la-recensione-del-gioco-da-tavolo/">13 Indizi: la recensione del gioco da tavolo</a></h4></div><div class="score-box">
<div class="score-bg" style="background: #27ce37;"></div><div class="score cb-format-2">7.6</div></div><a href="https://www.justnerd.it/2021/04/13/13-indizi-la-recensione-del-gioco-da-tavolo/" class="lr-overlay"></a>
<div class="cb-countdown">3</div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-2 cb-widget-design-2">
<div class="mask"> <a href="https://www.justnerd.it/2021/04/12/carpe-diem-dallantica-roma-la-recensione-del-gioco-da-tavolo/"> <img width="360" height="240" src="https://www.justnerd.it/wp-content/uploads/2021/04/Carpe-Diem-1-360x240.jpg" class="attachment-lets-review-360-240 size-lets-review-360-240" alt="Carpe Diem 1" srcset="https://www.justnerd.it/wp-content/uploads/2021/04/Carpe-Diem-1-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/Carpe-Diem-1-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/Carpe-Diem-1-731x487.jpg 731w" sizes="(max-width: 360px) 100vw, 360px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2021/04/12/carpe-diem-dallantica-roma-la-recensione-del-gioco-da-tavolo/">Carpe Diem: dall&#8217;Antica Roma, la recensione del gioco da tavolo</a></h4></div><div class="score-box">
<div class="score-bg" style="background: #27ce37;"></div><div class="score cb-format-2">7.5</div></div><a href="https://www.justnerd.it/2021/04/12/carpe-diem-dallantica-roma-la-recensione-del-gioco-da-tavolo/" class="lr-overlay"></a>
<div class="cb-countdown">4</div></article></div></div></aside></div></div></div></div></div></div><footer id="colophon" class="site-footer site-footer-1 site-img-1 widget-area-borders-1 footer-box widget-title-center footer__mob__cols-1 clearfix">
<div class="bg-area">
<div class="bg-area-inner tipi-row">
<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-1 footer-widgets-skin-4 site-img-1">
<div class="footer-widget-bg-area-inner tipi-flex">
<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
<aside class="sidebar widget-area">
<div id="ai_widget-9" class="footer-widget zeen-widget clearfix ai_widget"><h3 class="widget-title title">Il Nostro Network</h3><div class='code-block code-block-15' style='margin: 8px 0; clear: both;'> <p><a href="https://www.rapologia.it" target="_blank" rel="noopener"><img class="aligncenter wp-image-138179" src="https://www.justnerd.it/wp-content/uploads/2020/04/rapologia-logo-x-JN.png" alt="" width="180" height="43"/></a></p><p><a href="https://www.colcavolo.it" target="_blank" rel="noopener"><img class="aligncenter wp-image-138177" src="https://www.justnerd.it/wp-content/uploads/2020/04/ColCavolo-LOGO.png" alt="" width="180" height="37"/></a></p></div></div></aside></div></div><div class="background"></div></div><div class="footer-lower-area footer-area clearfix site-skin-4">
<div class="tipi-row">
<div class="logo logo-footer"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/LOGO-JustNerd-AMP-2020.png" alt="" width="215" height="70"></a></div><ul class="horizontal-menu font-2 menu-icons tipi-all-c">
<li class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-tt"><a href="https://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li>
</ul>
<nav id="footer-navigation" class="footer-navigation clearfix font-2">
<ul id="menu-menu-footer" class="footer-menu horizontal-menu"><li id="menu-item-87809" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-87809"><a href="https://www.justnerd.it/contatti-note-legali/">Contatti / Note Legali</a></li>
<li id="menu-item-162831" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-162831"><a href="https://www.iubenda.com/privacy-policy/7768685">Privacy Policy</a></li>
<li id="menu-item-162834" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-162834"><a href="https://www.iubenda.com/privacy-policy/7768685/cookie-policy">Cookie Policy</a></li>
</ul>	</nav>
<div class="copyright font-2 copyright-l">Justnerd.it P.Iva 04136310986 © Copyright 2015 - 2021, All Rights Reserved. Tutti i marchi ® copyright sono dei rispettivi proprietari.</div></div></div><div class="background"></div></div></div></footer>
<div id="site-header-side-70s" class="site-header-side-70s secondary-wrap header-padding secondary-wrap-v bg-area secondary-wrap-v-70 v-wrap-l tipi-xs-0 clearfix"><ul id="secondary-navigation" class="secondary-navigation tipi-xs-0 vertical-menu font-2">
</ul><div class="background"></div></div></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-4 site-img-1">
<div class="bg-area">
<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
<div class="content-wrap">
<div class="content">
<nav class="mobile-navigation mobile-navigation-1"><div class="mobile-search-wrap font-2"><form method="get" class="search tipi-flex" action="https://www.justnerd.it/"> <input type="search" class="search-field font-b" placeholder="" value="" name="s" autocomplete="off" aria-label="search form"> <button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button> </form></div><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4878"><a href="https://www.justnerd.it/entertainment/animazione/">Animazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4879"><a href="https://www.justnerd.it/entertainment/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4881"><a href="https://www.justnerd.it/entertainment/serie-tv/">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4889"><a href="https://www.justnerd.it/entertainment/musica/">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/letteratura/">Libri e Fumetti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/games/">Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4883"><a href="https://www.justnerd.it/games/giochi-da-tavolo/">Giochi da Tavolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57459"><a href="https://www.justnerd.it/games/giochi-da-tavolo/gdr/">Giochi di Ruolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4885"><a href="https://www.justnerd.it/games/videogiochi/">Videogiochi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4884"><a href="https://www.justnerd.it/games/modellismo/">Modellismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/nerd-life/">Nerd Life</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4887"><a href="https://www.justnerd.it/nerd-life/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24375"><a href="https://www.justnerd.it/nerd-life/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4888"><a href="https://www.justnerd.it/nerd-life/cosplay/">Cosplay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-4890"><a href="https://www.justnerd.it/nerd-life/nerd-stories/">Nerd Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4891"><a href="https://www.justnerd.it/nerd-life/nerd-stuff/">Nerd Stuff</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-34246"><a href="https://www.justnerd.it/nerd-life/tech/">Tech &#038; Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4892"><a href="https://www.justnerd.it/nerd-life/wtf/">WTF</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/speciali/">Speciali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-13310"><a href="https://www.justnerd.it/speciali/guide/">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-12169"><a href="https://www.justnerd.it/speciali/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24376"><a href="https://www.justnerd.it/speciali/interviste/">Interviste</a></li>
</ul>
</li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
<li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tt"><a href="https://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li>
</ul></div></div><div class="background"></div></div></div><div id="slide-in-menu" class="slide-in-menu slide-in-el site-skin-2 site-img-1 tipi-tile tipi-xs-0">
<a href="#" class="tipi-i-close modal-tr-close close zeen-effect tipi-close-icon"></a>	<div class="bg-area">
<div class="content clearfix">
<div id="nav_menu-3" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><div class="menu-menu-header-container"><ul id="menu-menu-header-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/entertainment/">Entertainment</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4878"><a href="https://www.justnerd.it/entertainment/animazione/">Animazione</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-4879"><a href="https://www.justnerd.it/entertainment/cinema/">Cinema</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4881"><a href="https://www.justnerd.it/entertainment/serie-tv/">Serie TV</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4889"><a href="https://www.justnerd.it/entertainment/musica/">Musica</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/letteratura/">Libri e Fumetti</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/games/">Games</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4883"><a href="https://www.justnerd.it/games/giochi-da-tavolo/">Giochi da Tavolo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57459"><a href="https://www.justnerd.it/games/giochi-da-tavolo/gdr/">Giochi di Ruolo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4885"><a href="https://www.justnerd.it/games/videogiochi/">Videogiochi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4884"><a href="https://www.justnerd.it/games/modellismo/">Modellismo</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/nerd-life/">Nerd Life</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4887"><a href="https://www.justnerd.it/nerd-life/arte/">Arte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24375"><a href="https://www.justnerd.it/nerd-life/eventi/">Eventi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4888"><a href="https://www.justnerd.it/nerd-life/cosplay/">Cosplay</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4890"><a href="https://www.justnerd.it/nerd-life/nerd-stories/">Nerd Stories</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4891"><a href="https://www.justnerd.it/nerd-life/nerd-stuff/">Nerd Stuff</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-34246"><a href="https://www.justnerd.it/nerd-life/tech/">Tech &#038; Science</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4892"><a href="https://www.justnerd.it/nerd-life/wtf/">WTF</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/speciali/">Speciali</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-13310"><a href="https://www.justnerd.it/speciali/guide/">Guide</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-12169"><a href="https://www.justnerd.it/speciali/recensioni/">Recensioni</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24376"><a href="https://www.justnerd.it/speciali/interviste/">Interviste</a></li> </ul> </li> </ul></div></div></div><div class="background"></div></div></div><div id="modal" class="modal-wrap inactive dark-overlay" data-fid="">
<span class="tipi-overlay tipi-overlay-modal"></span>
<div class="content tipi-vertical-c tipi-row">
<div class="content-search search-form-wrap content-block">
<form method="get" class="search tipi-flex" action="https://www.justnerd.it/">
<input type="search" class="search-field font-b" placeholder="" value="" name="s" autocomplete="off" aria-label="search form">
<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
<div class="search-hints">
<span class="search-hint">
Premere ESC per chiudere				</span>
<div class="suggestions-wrap font-2"><a href="https://www.justnerd.it/tag/netflix/" class="tag-cloud-link tag-link-306 tag-link-position-1" style="font-size: 12px;">netflix</a> <a href="https://www.justnerd.it/tag/star-wars/" class="tag-cloud-link tag-link-110 tag-link-position-2" style="font-size: 12px;">star wars</a> <a href="https://www.justnerd.it/tag/serie-tv/" class="tag-cloud-link tag-link-117 tag-link-position-3" style="font-size: 12px;">serie tv</a> <a href="https://www.justnerd.it/tag/marvel/" class="tag-cloud-link tag-link-143 tag-link-position-4" style="font-size: 12px;">marvel</a> <a href="https://www.justnerd.it/tag/giochi-da-tavolo/" class="tag-cloud-link tag-link-4819 tag-link-position-5" style="font-size: 12px;">Giochi da Tavolo</a></div></div></div><div class="content-lwa content-block site-img-1 site-skin-2">
<div class="tipi-modal-bg bg-area"></div></div><div class="content-custom content-block"></div></div><a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a></div><span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<span id="light-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-light"></span>
<div id="mob-bot-share" class="mob-bot-share tipi-m-0 mob-bot-share-1">
<div class="share-buttons"> <a href="https://twitter.com/intent/tweet?via=JustNerd_IT&#038;text=Il%20Signore%20degli%20Anelli%3A%20la%20contea%20Hobbit%20esiste%20davvero%20e%20si%20trova%20in%20Abruzzo%20-%20https%3A%2F%2Fwww.justnerd.it%2F2021%2F05%2F10%2Fil-signore-degli-anelli-la-contea-hobbit-esiste-davvero-e-si-trova-in-abruzzo%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.justnerd.it%2F2021%2F05%2F10%2Fil-signore-degli-anelli-la-contea-hobbit-esiste-davvero-e-si-trova-in-abruzzo%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="whatsapp://send?text=Il Signore degli Anelli: la contea Hobbit esiste davvero e si trova in Abruzzo – https%3A%2F%2Fwww.justnerd.it%2F2021%2F05%2F10%2Fil-signore-degli-anelli-la-contea-hobbit-esiste-davvero-e-si-trova-in-abruzzo%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.justnerd.it%2F2021%2F05%2F10%2Fil-signore-degli-anelli-la-contea-hobbit-esiste-davvero-e-si-trova-in-abruzzo%2F&app_id=1875581522481966" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a></div></div><span id="lr-check"></span><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type="application/ld+json">{"@context": "http://schema.org",
"@type": "WebPage",
"name": "Justnerd.it",
"description": "Semplicemente Nerd!","url": "https://www.justnerd.it/","datePublished": "2021-05-10T18:25:41+02:00","dateCreated": "2021-05-10T18:25:41+02:00","dateModified": "2021-05-10T18:25:41+02:00","sameAs": ["https://facebook.com/JustNerdIT/","https://twitter.com/JustNerd_IT"],"potentialAction": {
"@type": "SearchAction",
"target": "https://www.justnerd.it/?s=&#123;search_term&#125;",
"query-input": "required name=search_term"}}</script><style id='zeen-mm-style-inline-css'>.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-56908.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-56908:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-56908 > a{background:#f26f37;}.main-navigation .menu-item-56908 .menu-wrap > *{border-top-color:#f26f37!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4880.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4880:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4880 > a{background:#d12b9a;}.main-navigation .menu-item-4880 .menu-wrap > *{border-top-color:#d12b9a!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4882.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4882:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4882 > a{background:#8224e3;}.main-navigation .menu-item-4882 .menu-wrap > *{border-top-color:#8224e3!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4886.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4886:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4886 > a{background:#3ccc1c;}.main-navigation .menu-item-4886 .menu-wrap > *{border-top-color:#3ccc1c!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-24374.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-24374:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-24374 > a{background:#e2c21f;}.main-navigation .menu-item-24374 .menu-wrap > *{border-top-color:#e2c21f!important;}</style>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<script id='login-with-ajax-js-extra'>var LWA={"ajaxurl":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php"};</script>
<script>var _iub=_iub||[];
_iub.csConfiguration={"gdprAppliesGlobally":false,"enableCcpa":true,"countryDetection":true,"enableCMP":true,"googleAdditionalConsentMode":true,"askConsentIfCMPNotFound":false,"isTCFConsentGlobal":false,"ccpaAcknowledgeOnDisplay":true,"lang":"it","siteId":471442,"rebuildIframe":false,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":7768685, "banner":{ "brandBackgroundColor":"#11b326","brandTextColor":"black","logo":"https://www.justnerd.it/wp-content/uploads/2020/08/LOGO-JustNerd-AMP-2020.png","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#11b326","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"float-bottom-center","textColor":"#fafafa","backgroundColor":"#3c3c3c" }};</script>
<script>var sbiajaxurl="https://www.justnerd.it/wp-admin/admin-ajax.php";</script>
<script id='wpdiscuz-combo-js-js-extra'>var wpdiscuzAjaxObj={"wc_hide_replies_text":"Nascondi le risposte","wc_show_replies_text":"Vedi le risposte","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"Devi essere loggato per votare","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler nel titolo","wc_cannot_rate_again":"Non puoi votare di nuovo","wc_not_allowed_to_rate":"Non puoi votare qui","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"2","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","fbUseOAuth2":"1","enableFbShare":"1","facebookAppID":"1875581522481966","facebookUseOAuth2":"1","enableGoogleLogin":"0","googleClientID":"192161406644-ck74vqqesj7ofb2hi4asokha4k36h8r8.apps.googleusercontent.com","googleClientSecret":"XA1pcL7mOhD2LlbiRhH4SZpd","cookiehash":"a0f537f3826002d30ea5e0626616c873","isLoadOnlyParentComments":"1","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"1","wc_copied_to_clipboard":"Copiato negli appunti!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6LeIrq0ZAAAAADC211LDEs_Qqo1CrvAW6RZs8C-I","wpDiscuzReCaptchaTheme":"dark","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"8388608","wmuIsLightbox":"0","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 8MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"0b5138840e","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.2.1","wc_post_id":"167015","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"phraseFilters":[],"is_email_field_required":"1","url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.justnerd.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.justnerd.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"491c5ad47b"};
var wpdiscuzUCObj={"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};</script>
<script id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
commentmaxcount:0,
replymaxcount:0,
commentmincount:1,
replymincount:1,
},
},
wc_be_the_first_text: "Lasciaci il tuo commento!",
wc_comment_join_text: "Invia il mio commento",
theme: 'snow',
debug: 'error'
};</script>
<script id='lets-live-blog-js-js-extra'>var letsLiveBlogJs={"root":"https:\/\/www.justnerd.it\/wp-json\/","nonce":"491c5ad47b","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/www.justnerd.it\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2021\/05\/10\/il-signore-degli-anelli-la-contea-hobbit-esiste-davvero-e-si-trova-in-abruzzo\/","data":{"pid":167015,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};</script>
<script id='zeen-functions-js-extra'>var zeenJS={"root":"https:\/\/www.justnerd.it\/wp-json\/codetipi-zeen\/v1\/","nonce":"491c5ad47b","qry":{"page":0,"year":2021,"monthnum":5,"day":10,"name":"il-signore-degli-anelli-la-contea-hobbit-esiste-davvero-e-si-trova-in-abruzzo","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":50,"nopaging":false,"comments_per_page":"10","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/www.justnerd.it","wooStockFormat":"","sDelay":5000,"galleryAutoplay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.07499999999999999722444243843710864894092082977294921875,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":2,"archiveUrlChange":true,"stickyHeaderCustomize":true,"toolTipFont":2,"wooAjaxSinglebutton":1,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":false,"searchPpp":3,"polyfill":"https:\/\/www.justnerd.it\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/www.justnerd.it\/wp-content\/plugins","frontpage":false,"ipl":["lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"Si \u00e8 registrato un problema con il codice di incorporamento. Si prega di fare riferimento alla documentazione per la guida.","loadMore":"Carica altro","outOfStock":"Out Of Stock","noMore":"Niente pi\u00f9 contenuti","share":"Condividi","pin":"Pin","tweet":"Tweet"}};</script>
<script id='zeen-functions-js-after'>var zeen_56908={
id: 56908,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "on",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 1,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"104","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4880={
id: 4880,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "on",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 1,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"466","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4882={
id: 4882,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "on",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 1,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"119","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4886={
id: 4886,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "on",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 1,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"105","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_24374={
id: 24374,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "on",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 1,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"6037","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_38895={
id: 38895,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 23,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 0,
fi_off: 0,
ppp: 1,
args: {"cat":"266,","post__not_in":[167015],"posts_per_page":1,"orderby":"rand","date_query":[{"inclusive":true,"after":"7 days ago"}]}};
var zeen_16580={
id: 16580,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 2,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 6,
args: {"posts_per_page":6,"tag__in":[],"cat":"","orderby":"trending","trending":{"name":"styling-posts-week616580","max":6,"num":7}}};</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/f1902nld/8hkp7.js'></script>
<script id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.justnerd.it"]});
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-72070318-1", {"anonymize_ip":true});</script>
<script src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.4.1/jquery.easing.min.js?ver=5.7.1' id='jquery-easing-js'></script>
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-72070318-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script>
<script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script src="//cdn.iubenda.com/cs/ccpa/stub.js"></script>
<script src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/dj24tch/8hkp7.js'></script>
<script src='https://www.google-analytics.com/analytics.js?ver=5.7.1' id='google-analytics-js'></script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/kzurtdmb/8hkp7.js'></script>
<script>jQuery.noConflict();
(
function($){
$(function (){
$("area[href*=\\#],a[href*=\\#]:not([href=\\#]):not([href^='\\#tab']):not([href^='\\#quicktab']):not([href^='\\#pane'])").click(function (){
if(location.pathname.replace(/^\//, '')==this.pathname.replace(/^\//, '')&&location.hostname==this.hostname){
var target=$(this.hash);
target=target.length ? target:$('[name=' + this.hash.slice(1) + ']');
if(target.length){
$('html,body').animate({
scrollTop: target.offset().top - -5											},2000 , 'easeInQuint');
return false;
}}
});
});
}
)(jQuery);</script>
<script defer src='https://stats.wp.com/e-202119.js' defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'105415830',post:'167015',tz:'2',srv:'www.justnerd.it'} ]);
_stq.push([ 'clickTrackerInit', '105415830', '167015' ]);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.7445840835571 seconds, on 10-05-21 18:26:04 -->