<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="theme-color" content="#60d60c">
<title>Quando esce l&#039;Attacco dei Giganti 4? Nonostante l&#039;emergenza COVID, l&#039;ultima stagione potrebbe arrivare in autunno come previsto - Justnerd.it</title>
<meta name="description" content="Nonostante il Coronavirus abbia rallentato la produzione de L&#039;Attacco dei Giganti 4, l&#039;ultima stagione dell&#039;anime potrebbe uscire in autunno come previsto."/>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justnerd.it/2020/07/13/quando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Quando esce l&#039;Attacco dei Giganti 4? Nonostante l&#039;emergenza COVID, l&#039;ultima stagione potrebbe arrivare in autunno come previsto - Justnerd.it"/>
<meta property="og:description" content="Nonostante il Coronavirus abbia rallentato la produzione de L&#039;Attacco dei Giganti 4, l&#039;ultima stagione dell&#039;anime potrebbe uscire in autunno come previsto."/>
<meta property="og:url" content="https://www.justnerd.it/2020/07/13/quando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto/"/>
<meta property="og:site_name" content="Justnerd.it"/>
<meta property="article:publisher" content="https://www.facebook.com/JustNerdIT/"/>
<meta property="article:author" content="https://www.facebook.com/salvatore.miccoli"/>
<meta property="article:published_time" content="2020-07-13T09:00:18+00:00"/>
<meta property="article:modified_time" content="2020-07-13T08:41:34+00:00"/>
<meta property="og:image" content="https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-attack-on-titan-4.jpg"/>
<meta property="og:image:width" content="1170"/>
<meta property="og:image:height" content="585"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@NerdSalvation"/>
<meta name="twitter:site" content="@JustNerd_IT"/>
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed" href="https://www.justnerd.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed dei commenti" href="https://www.justnerd.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Quando esce l&#8217;Attacco dei Giganti 4? Nonostante l&#8217;emergenza COVID, l&#8217;ultima stagione potrebbe arrivare in autunno come previsto Feed dei commenti" href="https://www.justnerd.it/2020/07/13/quando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/1njgj2wf/6b2p2.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/2rgro6dm/6b2q3.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/k1ksx3bu/6b2ph.css" media="all"/>
<style id='zeen-style-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/2olf0rbk/6b2p1.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.justnerd.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justnerd.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justnerd.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='https://www.justnerd.it/?p=144317'/>
<link rel="alternate" type="application/json+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2020%2F07%2F13%2Fquando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2020%2F07%2F13%2Fquando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto%2F&#038;format=xml"/>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=kPvwlGkPgw">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=kPvwlGkPgw">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=kPvwlGkPgw">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=kPvwlGkPgw">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=kPvwlGkPgw" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=kPvwlGkPgw">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=kPvwlGkPgw">
<meta name="theme-color" content="#ffffff"><style>img#wpstats{display:none}</style>	
<link rel="preload" type="font/woff2" as="font" href="https://www.justnerd.it/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="amphtml" href="https://www.justnerd.it/2020/07/13/quando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto/amp/"><link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2020/06/Favicon-JustNerd-100x100.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2020/06/Favicon-JustNerd.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.justnerd.it/wp-content/uploads/2020/06/Favicon-JustNerd.jpg"/>
<meta name="msapplication-TileImage" content="https://www.justnerd.it/wp-content/uploads/2020/06/Favicon-JustNerd.jpg"/>
<style id="wp-custom-css">@media only screen and (max-width: 479px) {
.lets-info-up--side{max-width:150px;}
}
.tipi-row, .tipi-builder-on .contents-wrap > p{height:100% !important}
@media only screen and (min-width: 768px) {
.share-it-2 .share-button{width:180px !important;}
}
.home .block-wrap:nth-child(2) .loop-0 .meta .title{font-size:45px !important;}</style>
<script data-ad-client="ca-pub-9378757359288982" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>.qc-cmp-button{background-color:#3ab538 !important;border-color:#3ab538 !important;}
.qc-cmp-button:hover{background-color:transparent !important;border-color:#3ab538 !important;}
.qc-cmp-alt-action, .qc-cmp-link{color:#3ab538 !important;}
.qc-cmp-button{color:#ffffff !important;}
.qc-cmp-button.qc-cmp-secondary-button{color:#ffffff !important;}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff !important;}
.qc-cmp-ui, .qc-cmp-ui .qc-cmp-main-messaging, .qc-cmp-ui .qc-cmp-messaging, .qc-cmp-ui .qc-cmp-beta-messaging, .qc-cmp-ui .qc-cmp-title, .qc-cmp-ui .qc-cmp-sub-title, .qc-cmp-ui .qc-cmp-purpose-info, .qc-cmp-ui .qc-cmp-table, .qc-cmp-ui .qc-cmp-table-header, .qc-cmp-ui .qc-cmp-vendor-list, .qc-cmp-ui .qc-cmp-vendor-list-title{color:#ffffff !important;}
.qc-cmp-ui{background-color:#4f4f4f !important;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-144317 single-format-standard headings-f1 body-f2 sub-f3 quotes-f1 by-f3 wh-f3 widget-title-c block-titles-big block-titles-mid-1 mob-menu-on-tab menu-no-color-hover mob-fi-tall modal-skin-2 skin-light single-sticky-spin mm-ani-3 site-mob-menu-a-4 site-mob-menu-4 mm-submenu-2 main-menu-logo-2 body-header-style-73 body-header-style-70s body-header-style-70s-w-sb body-hero-s dropcap--on bg-img-2 has-bg byline-font-2">
<div id="page" class="site">
<header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-2 site-mob-menu-4 sticky-menu-mob sticky-menu-2 sticky-menu site-skin-3 site-img-1"><div class="bg-area stickyable header-padding tipi-row tipi-vertical-c">
<div class="logo-main-wrap logo-mob-wrap tipi-vertical-c">
<div class="logo logo-mobile"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2019/07/LOGO-Just-Nerd-Mobile-Micro.png" alt="" srcset="https://www.justnerd.it/wp-content/uploads/2019/02/LOGO-AMP.png 2x" width="180" height="56"></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c">
<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
</ul>
<div class="background"></div></div></header><div id="mob-line" class="tipi-m-0"></div><div class="site-inner">
<header id="masthead" class="site-header-block site-header clearfix site-header-73 header-width-3 header-skin-3 site-img-1 mm-ani-3 mm-skin-4 main-menu-skin-3 main-menu-width-3 main-menu-bar-color-1 sticky-menu-dt sticky-menu-2 sticky-menu logo-only-when-stuck tipi-row main-menu-inline" data-pt-diff="-10" data-pb-diff="-10"><div class="bg-area">
<div class="logo-main-wrap clearfix tipi-row header-side-padding">
<nav id="site-navigation" class="main-navigation main-navigation-4 tipi-flex tipi-flex-eq-height tipi-xs-0">
<div class="logo-l-padding tipi-vertical-c header-padding">
<div class="logo logo-main"><a href="https://www.justnerd.it" data-pin-nopin="true"><img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2017/11/JustNerd-New-LOGO-HEADER.png" alt="blank" width="290" height="90"></a></div></div><ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex-eq-height font-3">
<li id="menu-item-56908" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/" data-ppp="3" data-tid="104" data-term="category">Entertainment</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-56908" class="block-wrap-native block-wrap block-wrap-61 block-css-56908 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="56908" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Entertainment</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144317 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-attacco-dei-giganti-4 tag-attack-on-titan tag-hajime-isayama tag-studio-mappa"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/13/quando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-attack-on-titan-4-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Attacco dei Giganti 4" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-attack-on-titan-4-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-attack-on-titan-4-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/13/quando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto/">Quando esce l&#8217;Attacco dei Giganti 4? Nonostante l&#8217;emergenza COVID, l&#8217;ultima stagione potrebbe arrivare in autunno come previsto</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144313 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-star-trek tag-star-trek-lower-decks"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/13/star-trek-lower-decks-online-il-primo-trailer-della-divertente-serie-animata/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/07/Star-Trek-Lower-Decks-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/07/Star-Trek-Lower-Decks-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/07/Star-Trek-Lower-Decks-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/13/star-trek-lower-decks-online-il-primo-trailer-della-divertente-serie-animata/">Star Trek Lower Decks: online il primo trailer della divertente serie animata</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144311 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-le-terrificanti-avventure-di-sabrina tag-netflix tag-petizione tag-serie-tv"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/13/le-terrificanti-avventure-di-sabrina-la-petizione-per-salvare-la-serie-supera-le-80-000-firme/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2019/12/Le-Terrificanti-Avventure-di-Sabrina-3-331x220.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2019/12/Le-Terrificanti-Avventure-di-Sabrina-3-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2019/12/Le-Terrificanti-Avventure-di-Sabrina-3-731x487.jpg 731w" data-zeen-sizes="(max-width: 331px) 100vw, 331px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/13/le-terrificanti-avventure-di-sabrina-la-petizione-per-salvare-la-serie-supera-le-80-000-firme/">Le Terrificanti Avventure di Sabrina: la petizione per salvare la serie supera le 80.000 firme</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-4878"><a href="https://www.justnerd.it/category/entertainment/animazione/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Animazione" data-url="https://www.justnerd.it/category/entertainment/animazione/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Wow, sono nato lo stesso giorno del mio compleanno! Mitico!!!&lt;/em&gt; - &lt;strong&gt;Homer Simpson&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="1340" data-tid="463" data-term="category">Animazione</a></li>
<li id="menu-item-4879" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4879"><a href="https://www.justnerd.it/category/entertainment/cinema/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cinema" data-url="https://www.justnerd.it/category/entertainment/cinema/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Il cinema non è un pezzo di vita, è un pezzo di torta.&lt;/em&gt; - &lt;strong&gt;Alfred Hitchcock&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="5064" data-tid="261" data-term="category">Cinema</a></li>
<li id="menu-item-4881" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4881"><a href="https://www.justnerd.it/category/entertainment/serie-tv/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Serie TV" data-url="https://www.justnerd.it/category/entertainment/serie-tv/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Alcuni programmi televisivi sono come gomma da masticare per gli occhi.&lt;/em&gt; - &lt;strong&gt;John Mason Brown&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="3190" data-tid="134" data-term="category">Serie TV</a></li>
<li id="menu-item-4889" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4889"><a href="https://www.justnerd.it/category/entertainment/musica/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Musica" data-url="https://www.justnerd.it/category/entertainment/musica/" data-subtitle="" data-count="171" data-tid="307" data-term="category">Musica</a></li>
</ul></div></div></li>
<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/" data-ppp="3" data-tid="466" data-term="category">Libri e Fumetti</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4880" class="block-wrap-native block-wrap block-wrap-61 block-css-4880 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4880" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Libri e Fumetti</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144261 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-francesco-manna tag-marvel-comics tag-tsuburaya-productions tag-ultraman"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/11/ultraman-prima-occhiata-al-fumetto-marvel-del-supereroe-giapponese/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/07/the-rise-of-ultraman-1-marvel-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/07/the-rise-of-ultraman-1-marvel-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/07/the-rise-of-ultraman-1-marvel-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/11/ultraman-prima-occhiata-al-fumetto-marvel-del-supereroe-giapponese/">Ultraman: prima occhiata al fumetto Marvel del supereroe giapponese</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144123 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-bao-publishing tag-graphic-novel tag-il-mare-verticale"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/09/il-mare-verticale-e-disponibile-da-oggi-con-bao-publishing/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/07/il-mare-verticale-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="il mare verticale" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/07/il-mare-verticale-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/07/il-mare-verticale-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/09/il-mare-verticale-e-disponibile-da-oggi-con-bao-publishing/">Il mare verticale è disponibile da oggi con Bao Publishing</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144062 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-ballantine-books tag-ernest-cline tag-ready-player-one-2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/08/ready-player-one-2-romanzo-sequel-uscira-a-novembre/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2018/03/Ready-Player-One-1-331x220.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2018/03/Ready-Player-One-1-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2018/03/Ready-Player-One-1-731x487.jpg 731w, https://www.justnerd.it/wp-content/uploads/2018/03/Ready-Player-One-1-1116x744.jpg 1116w" data-zeen-sizes="(max-width: 331px) 100vw, 331px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/08/ready-player-one-2-romanzo-sequel-uscira-a-novembre/">Ready Player One 2: annunciato il romanzo sequel che uscirà a novembre</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-4882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/category/games/" data-ppp="3" data-tid="119" data-term="category">Games</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4882" class="block-wrap-native block-wrap block-wrap-61 block-css-4882 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4882" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Games</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144106 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi-da-tavolo tag-dv-giochi tag-giochi-da-tavolo tag-gioco-inedito tag-lucca-comics-and-games"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/12/gioco-inedito-2020-ecco-tutti-i-finalisti-che-si-contenderanno-la-vittoria-nellultima-puntata-del-nostro-live-show/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2019/11/gioco-inedito-2020-331x220.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2019/11/gioco-inedito-2020-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2019/11/gioco-inedito-2020-731x487.jpg 731w" data-zeen-sizes="(max-width: 331px) 100vw, 331px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/12/gioco-inedito-2020-ecco-tutti-i-finalisti-che-si-contenderanno-la-vittoria-nellultima-puntata-del-nostro-live-show/">Gioco Inedito 2020: ecco tutti i finalisti che si contenderanno la vittoria nell&#8217;ultima puntata del nostro live show</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144289 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi-da-tavolo tag-giochi-da-tavolo tag-iello-games tag-reiner-knizia"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/12/royal-visit-il-gioco-di-reiner-knizia-sara-ristampato-da-iello-games/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/07/royal-visit-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/07/royal-visit-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/07/royal-visit-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/12/royal-visit-il-gioco-di-reiner-knizia-sara-ristampato-da-iello-games/">Royal Visit: il gioco di Reiner Knizia sarà ristampato da Iello Games</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144291 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi-da-tavolo category-offerte tag-amazon-italia tag-asmodee-italia tag-il-signore-degli-anelli tag-offerta tag-viaggi-nella-terra-di-mezzo"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/12/viaggi-nella-terra-di-mezzo-in-offerta-su-amazon-al-prezzo-piu-basso-di-sempre/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2019/04/Il-Signore-degli-Anelli-Viaggi-nella-Terra-di-Mezzo-1-1-331x220.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2019/04/Il-Signore-degli-Anelli-Viaggi-nella-Terra-di-Mezzo-1-1-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2019/04/Il-Signore-degli-Anelli-Viaggi-nella-Terra-di-Mezzo-1-1-731x487.jpg 731w" data-zeen-sizes="(max-width: 331px) 100vw, 331px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/12/viaggi-nella-terra-di-mezzo-in-offerta-su-amazon-al-prezzo-piu-basso-di-sempre/">Viaggi nella Terra di Mezzo in offerta su Amazon al prezzo più basso di sempre</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4883"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi da Tavolo" data-url="https://www.justnerd.it/category/games/giochi-da-tavolo/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’uomo non smette di giocare perché invecchia, ma invecchia perché smette di giocare.&lt;/em&gt; - &lt;strong&gt;George Bernard Shaw&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="1638" data-tid="112" data-term="category">Giochi da Tavolo</a></li>
<li id="menu-item-57459" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57459"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi di Ruolo" data-url="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;Io sono Wulfgar, figlio di Beornegar, a sua volta figlio di Beorne, guerriero della Tribù dell&#039;Alce, che combatté nella Battaglia di Bryan Shander; possessore di Aegis-fang, il Nemico dei Giganti. Amico dei fabbri nani ed allievo di un guardiaboschi di Gwaeron Windstrom; uccisore del capo dei giganti dei ghiacci, Biggrin. Io sono Wulfgar, la Condanna del Drago!&lt;/em&gt; -&lt;strong&gt;Wulfgar da &lt;i&gt;Le lande di ghiaccio&lt;/i&gt;&lt;/strong&gt;&lt;/blockquote&gt; &nbsp;" data-count="399" data-tid="9743" data-term="category">Giochi di Ruolo</a></li>
<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4885"><a href="https://www.justnerd.it/category/games/videogiochi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Videogiochi" data-url="https://www.justnerd.it/category/games/videogiochi/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;I videogiochi hanno rovinato la mia vita. (Meno male che ne ho altre due).&lt;/em&gt; - Anonimo&lt;/blockquote&gt;" data-count="2904" data-tid="262" data-term="category">Videogiochi</a></li>
<li id="menu-item-15204" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-15204"><a href="https://www.justnerd.it/category/games/videogiochi/indie-games/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Indie Games" data-url="https://www.justnerd.it/category/games/videogiochi/indie-games/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;Pensiamo di più a migliorare l&#039;esperienza dei giocatori che a quello che ci farebbe fare più soldi&lt;/em&gt; - Ron Carmel&lt;/blockquote&gt;" data-count="124" data-tid="4306" data-term="category">Indie Games</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4884"><a href="https://www.justnerd.it/category/games/modellismo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Modellismo" data-url="https://www.justnerd.it/category/games/modellismo/" data-subtitle="" data-count="158" data-tid="461" data-term="category">Modellismo</a></li>
</ul></div></div></li>
<li id="menu-item-4886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/" data-ppp="3" data-tid="105" data-term="category">Nerd Life</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4886" class="block-wrap-native block-wrap block-wrap-61 block-css-4886 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4886" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Nerd Life</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144275 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione category-nerd-stuff tag-honda tag-makoto-shinkai tag-weathering-with-you"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/12/weathering-with-you-il-motorino-rosa-dellanime-presto-in-vendita-in-giappone/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/07/Weathering-With-You-motorino-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/07/Weathering-With-You-motorino-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/07/Weathering-With-You-motorino-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/12/weathering-with-you-il-motorino-rosa-dellanime-presto-in-vendita-in-giappone/">Weathering With You: il motorino rosa dell&#8217;anime presto in vendita in Giappone</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144255 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-stuff category-videogiochi category-wtf tag-cartuccia tag-nes tag-nintendo tag-super-mario-bros"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/11/super-mario-bros-una-rara-copia-sigillata-del-gioco-per-nes-venduta-a-114-000-dollari/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/07/super-mario-bros-cartuccia-rara-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="super mario bros cartuccia rara" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/07/super-mario-bros-cartuccia-rara-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/07/super-mario-bros-cartuccia-rara-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/11/super-mario-bros-una-rara-copia-sigillata-del-gioco-per-nes-venduta-a-114-000-dollari/">Super Mario Bros: una rara copia sigillata del gioco per NES venduta a 114.000 dollari</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144244 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-stories tag-freedom-gundam tag-gundam tag-shangai tag-sunrise"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/11/statua-grandezza-reale-freedom-gundam-a-shanghai/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/07/freedom-gundam-statua-shangai-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="freedom gundam statua shangai" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/07/freedom-gundam-statua-shangai-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/07/freedom-gundam-statua-shangai-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/11/statua-grandezza-reale-freedom-gundam-a-shanghai/">Una statua a grandezza reale del Freedom Gundam sorgerà a Shanghai</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4887" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4887"><a href="https://www.justnerd.it/category/nerd-life/arte/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Arte" data-url="https://www.justnerd.it/category/nerd-life/arte/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’arte non insegna niente, tranne il senso della vita.&lt;/em&gt; -Henry Miller&lt;/p&gt; &lt;/blockquote&gt;" data-count="201" data-tid="106" data-term="category">Arte</a></li>
<li id="menu-item-24375" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24375"><a href="https://www.justnerd.it/category/nerd-life/eventi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Eventi" data-url="https://www.justnerd.it/category/nerd-life/eventi/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;La vita non è la festa che speravamo, ma finché siamo qui balliamo.&lt;/em&gt; &lt;em&gt;- &lt;strong&gt;Anonimo&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="307" data-tid="6039" data-term="category">Eventi</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4888"><a href="https://www.justnerd.it/category/nerd-life/cosplay/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cosplay" data-url="https://www.justnerd.it/category/nerd-life/cosplay/" data-subtitle="&lt;blockquote&gt;&lt;em style=&quot;text-align: justify;&quot;&gt;Se puoi sognarlo, puoi farlo.&lt;/em&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;- Walt Disney Company&lt;/p&gt; &lt;/blockquote&gt;" data-count="172" data-tid="109" data-term="category">Cosplay</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4890"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stories" data-url="https://www.justnerd.it/category/nerd-life/nerd-stories/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;La vita è come una commedia, non importa quanto è lunga, ma come è recitata.&lt;/em&gt; &lt;b&gt;-Seneca-&lt;/b&gt;&lt;/blockquote&gt;" data-count="1027" data-tid="266" data-term="category">Nerd Stories</a></li>
<li id="menu-item-4891" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4891"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stuff" data-url="https://www.justnerd.it/category/nerd-life/nerd-stuff/" data-subtitle="" data-count="1295" data-tid="136" data-term="category">Nerd Stuff</a></li>
<li id="menu-item-34246" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-34246"><a href="https://www.justnerd.it/category/nerd-life/tech/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Tech &amp; Science" data-url="https://www.justnerd.it/category/nerd-life/tech/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Mi piacerebbe morire su Marte, ma non nell&#039;impatto.&lt;/em&gt; - &lt;strong&gt;Elon Musk&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="433" data-tid="263" data-term="category">Tech &#038; Science</a></li>
<li id="menu-item-4892" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4892"><a href="https://www.justnerd.it/category/nerd-life/wtf/" class="block-more block-mm-changer block-mm-init block-changer" data-title="WTF" data-url="https://www.justnerd.it/category/nerd-life/wtf/" data-subtitle="&lt;em&gt;Per iniziare la giornata scelgo un caffè,&lt;/em&gt; &lt;em&gt;per continuarla, un sorriso.&lt;/em&gt; &lt;strong&gt;-Stephen Littleword-&lt;/strong&gt;" data-count="770" data-tid="127" data-term="category">WTF</a></li>
</ul></div></div></li>
<li id="menu-item-24374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/category/speciali/" data-ppp="3" data-tid="6037" data-term="category">Speciali</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-24374" class="block-wrap-native block-wrap block-wrap-61 block-css-24374 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="24374" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Speciali</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144044 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi-da-tavolo category-speciali tag-diretta tag-dv-giochi tag-gioco-inedito tag-lucca-comics-and-games"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/09/gioco-inedito-2020-live-show-durante-la-terza-puntata-arrivera-anche-la-prima-premiazione/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/06/gioco-inedito-live-show-2020-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="gioco inedito 2020 live show" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/06/gioco-inedito-live-show-2020-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/06/gioco-inedito-live-show-2020-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/09/gioco-inedito-2020-live-show-durante-la-terza-puntata-arrivera-anche-la-prima-premiazione/">Gioco Inedito 2020 Live Show: durante la terza puntata arriverà anche la prima premiazione</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-143932 post type-post status-publish format-standard has-post-thumbnail hentry category-gdr category-recensioni tag-giochi-di-ruolo tag-isola-illyon tag-spire"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="lets-review-api-wrap lr-font-h lr-cf lr-api-format-2 font-2 zeen-review" style="background-color: #27ce37;" data-api-score="8" data-api-100="80" data-api-format="2"><div class="lets-review-api-score-box"><div class="lets-review-final-score">8</div><div class="lets-review-subtitle">Voto Finale</div></div></div><a href="https://www.justnerd.it/2020/07/08/gdr-spire-la-citta-deve-cadere-recensione/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/07/spire-la-città-deve-cadere-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Spire la città deve cadere" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/07/spire-la-città-deve-cadere-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/07/spire-la-città-deve-cadere-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/08/gdr-spire-la-citta-deve-cadere-recensione/">Lotta e rivoluzione con Spire: La città deve cadere &#8211; Recensione</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-143878 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-speciali tag-acheron-books tag-bompiani tag-fanucci-editore tag-feltrinelli-comics tag-libri-nerd"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/06/libri-nerd-consigli-novita-uscita-luglio-2020/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2019/03/nerd-occhialuti-con-libri-331x220.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="libri nerd" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2019/03/nerd-occhialuti-con-libri-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2019/03/nerd-occhialuti-con-libri-731x487.jpg 731w" data-zeen-sizes="(max-width: 331px) 100vw, 331px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/06/libri-nerd-consigli-novita-uscita-luglio-2020/">Libri nerd: i consigli per le novità in uscita a luglio!</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-13310"><a href="https://www.justnerd.it/category/speciali/guide/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Guide" data-url="https://www.justnerd.it/category/speciali/guide/" data-subtitle="Tutte le guide a tema Nerd, per esser preparati sul &lt;del&gt;terrificante&lt;/del&gt; mondo che vi aspetta fuori dalla porta!" data-count="97" data-tid="3703" data-term="category">Guide</a></li>
<li id="menu-item-12169" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-12169"><a href="https://www.justnerd.it/category/speciali/recensioni/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Recensioni" data-url="https://www.justnerd.it/category/speciali/recensioni/" data-subtitle="&lt;blockquote&gt;Anche dormire è una forma di critica, specialmente a teatro. &lt;em&gt;- George Bernard Shaw&lt;/em&gt;&lt;/blockquote&gt;" data-count="1278" data-tid="3140" data-term="category">Recensioni</a></li>
<li id="menu-item-24376" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24376"><a href="https://www.justnerd.it/category/speciali/interviste/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Interviste" data-url="https://www.justnerd.it/category/speciali/interviste/" data-subtitle="" data-count="52" data-tid="6038" data-term="category">Interviste</a></li>
</ul></div></div></li>
</ul>
<ul class="horizontal-menu tipi-flex-eq-height font-3 menu-icons tipi-flex-r">
<li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tt"><a href="https://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
</ul>
</nav></div><span id="progress" class="no-ipl"></span>	<div class="background"></div></div></header><div id="header-line"></div><div id="content" class="site-content clearfix">
<div id="primary" class="content-area">
<div class="post-wrap clearfix article-layout-skin-1 title-above hero-s sidebar-on sidebar-right post-144317 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-attacco-dei-giganti-4 tag-attack-on-titan tag-hajime-isayama tag-studio-mappa">
<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-1">
<div class="tipi-cols clearfix">
<div class='code-block code-block-11' style='margin: 8px 0; clear: both;'></div><main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-l-8 tipi-col clearfix">
<article>
<div class="meta-wrap hero-meta tipi-m-typo elements-design-3 clearfix"><div class="meta meta-no-sub"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Quando esce l&#8217;Attacco dei Giganti 4? Nonostante l&#8217;emergenza COVID, l&#8217;ultima stagione potrebbe arrivare in autunno come previsto</h1></div><div class="byline byline-3 byline-cats-design-2"><span class="byline-part author"><a class="url fn n" href="https://www.justnerd.it/author/mic29/"><i class="tipi-i-user" aria-hidden="true"></i> Salvatore Miccoli</a></span><div class="byline-part cats"><a href="https://www.justnerd.it/category/entertainment/animazione/" style="background-color:#60d60c" class="cat cat-with-bg">Animazione</a></div><span class="byline-part date"><i class="tipi-i-calendar" aria-hidden="true"></i> <time class="entry-date published dateCreated flipboard-date" datetime="2020-07-13T11:00:18+02:00">39 secondi fa</time></span><span class="byline-part read-time"><i class="tipi-i-clock" aria-hidden="true"></i> 2 min lettura</span></div></div></div><div class="hero-wrap clearfix hero-2 no-par"><div class="hero"><img width="770" height="385" src="https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-attack-on-titan-4.jpg" class="flipboard-image wp-post-image" alt="Attacco dei Giganti 4" srcset="https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-attack-on-titan-4.jpg 1170w, https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-attack-on-titan-4-585x293.jpg 585w" sizes="(max-width: 770px) 100vw, 770px" /></div></div><div class="entry-content-wrap clearfix">
<div class="share-it share-it-2 share-it-bold share-it-count-1 share-it-before tipi-flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.justnerd.it%2F2020%2F07%2F13%2Fquando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto%2F" class="share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-3">Condividi</span></span></a><a href="https://twitter.com/intent/tweet?via=JustNerd_IT&#038;text=Quando%20esce%20l%E2%80%99Attacco%20dei%20Giganti%204%3F%20Nonostante%20l%E2%80%99emergenza%20COVID%2C%20l%E2%80%99ultima%20stagione%20potrebbe%20arrivare%20in%20autunno%20come%20previsto%20-%20https%3A%2F%2Fwww.justnerd.it%2F2020%2F07%2F13%2Fquando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto%2F" class="share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-3">Tweet</span></span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.justnerd.it%2F2020%2F07%2F13%2Fquando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto%2F" class="share-button share-button-re" rel="noopener nofollow" aria-label="Invia" data-title="Invia" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-reddit-alien"></i><span class="social-tip font-base font-3">Invia</span></span></a><a href="/cdn-cgi/l/email-protection#08376a676c7135607c7c787b2d3b492d3a4e2d3a4e7f7f7f26627d7b7c666d7a6c26617c2d3a4e3a383a382d3a4e383f2d3a4e393b2d3a4e797d69666c67256d7b6b6d2564697c7c696b6b67256c6d61256f616f69667c61253c25666766677b7c69667c6d25646d656d7a6f6d667269256b677e616c25647d647c616569257b7c696f6167666d2578677c7a6d6a6a6d25697a7a617e697a6d25616625697d7c7d666667256b67656d25787a6d7e617b7c672d3a4e" class="share-button share-button-em" rel="noopener nofollow" aria-label="Email" data-title="Email" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-mail"></i><span class="social-tip font-base font-3">Email</span></span></a><a href="whatsapp://send?text=Quando esce l&#8217;Attacco dei Giganti 4? Nonostante l&#8217;emergenza COVID, l&#8217;ultima stagione potrebbe arrivare in autunno come previsto – https%3A%2F%2Fwww.justnerd.it%2F2020%2F07%2F13%2Fquando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto%2F" class="tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i><span class="social-tip font-base font-3">Condividi</span></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.justnerd.it%2F2020%2F07%2F13%2Fquando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto%2F&app_id=1875581522481966" class="tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i><span class="social-tip font-base font-3">Condividi</span></span></a></div><div class="entry-content body-color clearfix link-color-wrap">
<div class='code-block code-block-12' style='margin: 8px 0; clear: both;'></div><p style="text-align: justify;">In tanti si stanno chiedendo quando esce <strong>L&#8217;Attacco dei Giganti 4 </strong>(Shingeki no kyojin), la quarta e ultima stagione dell&#8217;anime tratto dall&#8217;acclamato manga <strong><a href="https://www.justnerd.it/2018/10/30/il-film-live-action-di-attack-on-titan-sara-diretto-dal-regista-di-it-andy-muschietti/">Attack on Titan</a> </strong>di <a href="https://www.justnerd.it/2017/12/29/attack-on-titan-autore-svela-fine-manga/"><strong>Hajime Isayama</strong></a>.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3780411309"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><h2 style="text-align: center;">Nonostante l&#8217;emergenza Coronavirus abbia rallentato la produzione de L&#8217;Attacco dei Giganti 4, l&#8217;ultima stagione dell&#8217;anime potrebbe debuttare il prossimo autunno come previsto</h2>
<p style="text-align: justify;">La pubblicazione del primo trailer della stagione 4 che ha rivelato anche come le animazioni verranno curate dallo <strong>Studio MAPPA</strong> che subentra così a <em>Wit Studio</em> che se n’è occupato per le prime tre stagioni, non ha rivelato alcuna finestra di uscita, con le ultime informazioni utili risalenti a molto mesi fa.</p>
<p style="text-align: justify;">Il programma vedeva l&#8217;ultima stagione dell&#8217;anime pronta all&#8217;esordio a ottobre 2020, anche se l&#8217;emergenza Coronavirus ha causato una serie di ritardi che hanno coinvolto tante produzioni animate, costrette a sospendere le produzioni o continuarli in modalità smart working.</p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3780411309"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p style="text-align: justify;">A tal proposito sembra che, stando a quanto riferito da Crunchyroll, dipendenti e collaboratori dello Studio MAPPA abbiano trovato nel telelavoro una dimensione lavorativa con poche difficoltà e intoppi e, al momento, i lavori procedono spediti segundo la tabella di marcia pre-COVID. Qusto potrebbe significare che, nonostante alcuni contrattempi causati dall&#8217;emergenza Coronavirus, L&#8217;Attacco dei Giganti 4 ha buone probabilità di debuttare ugualmente in autunno.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">From within the article about Mappa:</p>
<p>“Employees and contractors at MAPPA, the studio behind the recently announced Attack on Titan: The Final Season and the upcoming The God of High School, are also working remotely and are, for the time being, on schedule for all their works.” <a href="https://t.co/CNE1ey0KP2">https://t.co/CNE1ey0KP2</a></p>
<p>— Attack on Titan Wiki (@AoTWiki) <a href="https://twitter.com/AoTWiki/status/1278880113589796864?ref_src=twsrc%5Etfw">July 3, 2020</a></p></blockquote>
<p></p>
<p>Dipendenti e appaltatori di MAPPA, lo studio dietro la stagione finale de L&#8217;Attacco dei Giganti e l&#8217;imminente The God of High School, lavorano anche in remoto e, per il momento, stanno rispettando ilprogramma per tutte le loro produzioni.</p>
<h3 style="text-align: center;">Trailer, trama e dettagli dell&#8217;ultima stagione</h3>
<p><iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#c14MVY3EVaQ" width="730" height="411" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Il trailer qui sopra anticipa una stagione conclusiva ricca di azione, morte, tradimenti e altri momenti topici facendo seguito a quanto visto nella terza stagione che si è conclusa non solo rivelando cosa c’è dietro al conflitto, ma lasciando gli appassionati in attesa dei protagonisti ormai decisi a portare la guerra nel territorio di Marley con l’unico scopo di vincerla.</p>
<blockquote>
<p style="text-align: justify;">L’Attacco dei Giganti 3 ha visto lo svolgersi della battaglia per riconquistare Wall Maria!</p>
<p style="text-align: justify;">Grazie alle nuove capacità di Eren, gli esploratori sono sicuri di poter sigillare il muro e riprendere il controllo del Distretto di Shiganshina. Se ci riusciranno, Eren potrà finalmente accedere al seminterrato della sua casa e fare luce sui segreti di questo mondo.</p>
<p style="text-align: justify;">Ma il pericolo è comunque in agguato e forse questa potrebbe essere l’ultima battaglia dell’umanità per la sopravvivenza?</p>
<p style="text-align: justify;">Dall’altra parte del mare, Eren pensava che avrebbe trovato la libertà. Ma al di là delle onde viene effettivamente rivelato il campo di battaglia tra gli eserciti di Marley ed Eldia. I guerrieri Eldiani radunati nel fronteggiare i loro oppressori devono mettersi alla prova per dimostrarsi degni di ereditare i poteri dei titani primordiali…</p>
</blockquote>
<p style="text-align: center;"><strong><em>Leggi anche: <a href="https://www.justnerd.it/2020/07/03/attacco-dei-giganti-4-momenti-piu-importanti-stagione-finale-attack-on-titan/">Scopriamo i momenti più importanti che ci attendono nella stagione finale de L&#8217;Attacco dei Giganti</a></em></strong></p>
<p style="text-align: justify;"><strong>Yuichiro Hayashi</strong> (Dorohedoro, Garo the Animation, Kakegurui 1 e 2) sarà alla regia de L’Attacco dei Giganti 4 mentre <strong>Hiroshi Seko</strong> (Ajin, Vinland Saga, Mob Psycho 100) si occuperà della supervisione della sceneggiatura.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="8881238519"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p style="text-align: justify;">A <strong>Tomohiro Kishi</strong> (Dorohedoro, 91 giorni) è stato affidato il character design dei personaggi e Hiroyuki Sawano, insieme a Kohta Yamamoto (Blue Exorcist: Kyoto Saga, The Seven Deadly Sins: Revival of The Commandments), torneranno a occuparsi delle musiche.</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="2653611014"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><footer class="entry-footer">
<div class="post-tags footer-block-links clearfix"><div class="title">Tags</div><div class="block-elements"><a href="https://www.justnerd.it/tag/attacco-dei-giganti-4/" rel="tag">Attacco dei Giganti 4</a><a href="https://www.justnerd.it/tag/attack-on-titan/" rel="tag">Attack on Titan</a><a href="https://www.justnerd.it/tag/hajime-isayama/" rel="tag">Hajime Isayama</a><a href="https://www.justnerd.it/tag/studio-mappa/" rel="tag">Studio MAPPA</a></div></div><div class="share-it share-it-2 share-it-bold share-it-count-1 share-it-after tipi-flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.justnerd.it%2F2020%2F07%2F13%2Fquando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto%2F" class="share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-3">Condividi</span></span></a><a href="https://twitter.com/intent/tweet?via=JustNerd_IT&#038;text=Quando%20esce%20l%E2%80%99Attacco%20dei%20Giganti%204%3F%20Nonostante%20l%E2%80%99emergenza%20COVID%2C%20l%E2%80%99ultima%20stagione%20potrebbe%20arrivare%20in%20autunno%20come%20previsto%20-%20https%3A%2F%2Fwww.justnerd.it%2F2020%2F07%2F13%2Fquando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto%2F" class="share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-3">Tweet</span></span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.justnerd.it%2F2020%2F07%2F13%2Fquando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto%2F" class="share-button share-button-re" rel="noopener nofollow" aria-label="Invia" data-title="Invia" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-reddit-alien"></i><span class="social-tip font-base font-3">Invia</span></span></a><a href="/cdn-cgi/l/email-protection#053a676a617c386d717175762036442037432037437272722b6f7076716b6077612b6c7120374337353735203743353220374334362037437470646b616a286076666028696471716466666a2861606c28626c62646b716c2831286b6a6b6a7671646b716028696068607762606b7f6428666a736c6128697069716c686428767164626c6a6b6028756a717760676760286477776c73647760286c6b28647071706b6b6a28666a686028757760736c76716a203743" class="share-button share-button-em" rel="noopener nofollow" aria-label="Email" data-title="Email" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-mail"></i><span class="social-tip font-base font-3">Email</span></span></a><a href="whatsapp://send?text=Quando esce l&#8217;Attacco dei Giganti 4? Nonostante l&#8217;emergenza COVID, l&#8217;ultima stagione potrebbe arrivare in autunno come previsto – https%3A%2F%2Fwww.justnerd.it%2F2020%2F07%2F13%2Fquando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto%2F" class="tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i><span class="social-tip font-base font-3">Condividi</span></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.justnerd.it%2F2020%2F07%2F13%2Fquando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto%2F&app_id=1875581522481966" class="tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i><span class="social-tip font-base font-3">Condividi</span></span></a></div><div class="related-posts-wrap clearfix"><div id="block-wrap-42427" class="block-wrap-native block-wrap block-wrap-27 block-css-42427 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box ppl-m-3 ppl-s-3 clearfix" data-id="42427" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-wrap-style block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Correlati</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="42427" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="42427" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-27 tipi-flex"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-0 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-143739 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-attacco-dei-giganti-4 tag-attack-on-titan tag-eren-jaeger tag-gigante-colossale tag-gigante-progenitore tag-mikasa"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/03/attacco-dei-giganti-4-momenti-piu-importanti-stagione-finale-attack-on-titan/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="Attacco dei Giganti 4" srcset="https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/03/attacco-dei-giganti-4-momenti-piu-importanti-stagione-finale-attack-on-titan/">L’Attacco dei Giganti 4, scopriamo i momenti più importanti che ci attendono nella stagione finale</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-1 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-141959 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-nerd-stories tag-attacco-dei-giganti tag-attack-on-titan tag-hajime-isayama tag-sauna"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/06/08/hajime-isayama-creatore-de-lattacco-dei-giganti-dopo-la-fine-del-manga-sogna-di-aprire-una-sauna/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/06/Attacco-dei-giganti-Hajime-Isayama-sauna-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="" srcset="https://www.justnerd.it/wp-content/uploads/2020/06/Attacco-dei-giganti-Hajime-Isayama-sauna-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/06/Attacco-dei-giganti-Hajime-Isayama-sauna-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/06/Attacco-dei-giganti-Hajime-Isayama-sauna-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2020/06/Attacco-dei-giganti-Hajime-Isayama-sauna-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/06/08/hajime-isayama-creatore-de-lattacco-dei-giganti-dopo-la-fine-del-manga-sogna-di-aprire-una-sauna/">Hajime Isayama, creatore de L&#8217;Attacco dei Giganti, dopo la fine del manga sogna di aprire una sauna</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-2 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-141884 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-life tag-attacco-dei-giganti tag-attack-on-titan tag-montagne-russe-4d tag-universal-studios-japan"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/06/07/attacco-dei-giganti-video-montagne-russe-universal-studios-japan/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/06/attacco-dei-giganti-universal-Studios-japan-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="Attacco dei Giganti Universal Studios Japan" srcset="https://www.justnerd.it/wp-content/uploads/2020/06/attacco-dei-giganti-universal-Studios-japan-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/06/attacco-dei-giganti-universal-Studios-japan-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/06/attacco-dei-giganti-universal-Studios-japan-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2020/06/attacco-dei-giganti-universal-Studios-japan-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/06/07/attacco-dei-giganti-video-montagne-russe-universal-studios-japan/">L&#8217;Attacco dei Giganti: un video ci fa vivere in prima persona l&#8217;emozione delle montagne russe a tema</a></h3></div></div></div></article></div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class='wpd-social-login'><span class='wpd-connect-with'>Registrati con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login">
<div class='wpd-sep'></div><a rel="nofollow" href="https://www.justnerd.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.justnerd.it%2F2020%2F07%2F13%2Fquando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto%2F"><i class='fas fa-sign-in-alt'></i> Login</a></div></div></div><div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento di creare un account</div><div class="wpd-agreement">Quando accedi per la prima volta utilizzando un pulsante Accesso social, raccogliamo le informazioni del profilo pubblico del tuo account condivise dal provider di accesso social, in base alle tue impostazioni sulla privacy. Riceviamo anche il tuo indirizzo e-mail per creare automaticamente un account nel nostro sito Web. Una volta creato il tuo account, potrei accedere.</div><div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non voglio</span><span class="wpd-agreement-button wpd-agreement-button-agree">Accetto</span></div><div class="wpd-clear"></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap">
<div class="wpd-avatar"> <img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt='guest' data-wpfc-original-src='https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' data-wpfc-original-srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46'/></div><div id="wpd-editor-wraper-0_0" style="display: none;">
<div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-0_0"></div><div id="wpd-editor-toolbar-0_0">
<button title="Bold" class="ql-bold"  ></button>
<button title="Italic" class="ql-italic"  ></button>
<button title="Underline" class="ql-underline"  ></button>
<button title="Strike" class="ql-strike"  ></button>
<button title="Ordered List" class="ql-list" value='ordered' ></button>
<button title="Unordered List" class="ql-list" value='bullet' ></button>
<button title="Blockquote" class="ql-blockquote"  ></button>
<button title="Link" class="ql-link"  ></button>
<div class="wpd-editor-buttons-right"></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row">
<div class="wpd-form-col-full">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div><input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Il tuo nome*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-0_0" class="wpdlb">Il tuo nome*</label>
<div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Inserisci il tuo nome per commentare</span></div></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div><input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-0_0" class="wpdlb">Email*</label>
<div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Inserisci il tuo indirizzo mail per commentare</span></div></div><div class="wpd-field-captcha wpdiscuz-item">
<div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div><input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
<div class="clearfix"></div></div><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Commenta" /></div></div><div class="clearfix"></div></div></div><input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Registrati con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento di creare un account</div><div class="wpd-agreement">Quando accedi per la prima volta utilizzando un pulsante Accesso social, raccogliamo le informazioni del profilo pubblico del tuo account condivise dal provider di accesso social, in base alle tue impostazioni sulla privacy. Riceviamo anche il tuo indirizzo e-mail per creare automaticamente un account nel nostro sito Web. Una volta creato il tuo account, potrei accedere.</div><div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non voglio</span><span class="wpd-agreement-button wpd-agreement-button-agree">Accetto</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap">
<div class="wpd-avatar"> <img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt='guest' data-wpfc-original-src='https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' data-wpfc-original-srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46'/></div><div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-wpdiscuzuniqueid"></div><div id="wpd-editor-toolbar-wpdiscuzuniqueid">
<button title="Bold" class="ql-bold"  ></button>
<button title="Italic" class="ql-italic"  ></button>
<button title="Underline" class="ql-underline"  ></button>
<button title="Strike" class="ql-strike"  ></button>
<button title="Ordered List" class="ql-list" value='ordered' ></button>
<button title="Unordered List" class="ql-list" value='bullet' ></button>
<button title="Blockquote" class="ql-blockquote"  ></button>
<button title="Link" class="ql-link"  ></button>
<div class="wpd-editor-buttons-right"></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row">
<div class="wpd-form-col-full">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div><input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Il tuo nome*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Il tuo nome*</label>
<div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Inserisci il tuo nome per commentare</span></div></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div><input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
<div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Inserisci il tuo indirizzo mail per commentare</span></div></div><div class="wpd-field-captcha wpdiscuz-item">
<div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div><input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
<div class="clearfix"></div></div><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Commenta" /></div></div><div class="clearfix"></div></div></div><input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info"> <span class='wpdtc'>0</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Feedback in ordine</div><div class="wpd-filter-view-all">Vedi tutti i commenti</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></footer>
</article>
</main>
<div class="block clearfix sidebar-wrap sb-wrap-skin-1 sticky-sb-on tipi-xs-12 tipi-l-4 tipi-col sb-with-border">
<aside class="sidebar widget-area bg-area site-img-1 sb-skin-1 widgets-title-skin-4 widgets-skin-4">
<div class="background"></div><div id="zeen_stylish_posts-6" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">I più letti</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-46548" class="block-wrap-native block-wrap block-wrap-2 block-css-46548 block-wrap-classic columns__m--1 elements-design-3 block-ani block-skin-0 tipi-box clearfix" data-id="46548" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block block-2 clearfix"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-0 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144048 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-stuff tag-materassino tag-star-destroyer tag-star-wars"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/08/star-destroyer-gonfiabile-star-wars-materassino-nerd/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/07/star-destroyer-gonfiabile-materassino-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="materassino Star Wars Star Destroyer" srcset="https://www.justnerd.it/wp-content/uploads/2020/07/star-destroyer-gonfiabile-materassino-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/07/star-destroyer-gonfiabile-materassino-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/08/star-destroyer-gonfiabile-star-wars-materassino-nerd/">Lo Star Destroyer gonfiabile di Star Wars è il materassino nerd che stavate cercando</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-1 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-135632 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-data-uscita tag-nakaba-suzuki tag-studio-deen tag-the-seven-deadly-sins-4 tag-wrath-of-the-gods"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/13/the-seven-deadly-sins-4-netflix-svela-la-data-duscita-europea-di-wrath-of-the-gods/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/uploads/2019/10/the-seven-deadly-sins-4-331x220.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="The Seven Deadly Sins 4 Wrath of the Gods" srcset="https://www.justnerd.it/wp-content/uploads/2019/10/the-seven-deadly-sins-4-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2019/10/the-seven-deadly-sins-4-731x487.jpg 731w" sizes="(max-width: 331px) 100vw, 331px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/13/the-seven-deadly-sins-4-netflix-svela-la-data-duscita-europea-di-wrath-of-the-gods/">The Seven Deadly Sins 4: Netflix svela la data d&#8217;uscita europea di Wrath of the Gods</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-2 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-143947 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-alvaro-morte tag-la-casa-de-papel tag-la-casa-di-carta-5 tag-netflix"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/06/quando-esce-la-casa-di-carta-5-alvaro-morte-avverte-che-ci-vorra-molto-tempo/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/03/la-casa-di-carta-4-cover-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="La Casa di Carta 4" srcset="https://www.justnerd.it/wp-content/uploads/2020/03/la-casa-di-carta-4-cover-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/03/la-casa-di-carta-4-cover-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/06/quando-esce-la-casa-di-carta-5-alvaro-morte-avverte-che-ci-vorra-molto-tempo/">Quando esce La casa di carta 5? Álvaro Morte avverte che ci vorrà molto tempo</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-3 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144158 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi tag-lucca-comics-and-games"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/10/lucca-comics-and-games-2020-si-fara-ma-con-qualche-cambiamento-e-limitazione/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/04/lucca-comics-cover-generica-2-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Lucca Comics and Games" srcset="https://www.justnerd.it/wp-content/uploads/2020/04/lucca-comics-cover-generica-2-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/04/lucca-comics-cover-generica-2-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/10/lucca-comics-and-games-2020-si-fara-ma-con-qualche-cambiamento-e-limitazione/">Lucca Comics and Games 2020 si farà (ma con qualche cambiamento e limitazione)</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-4 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-140645 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-history-channel tag-tim-vision tag-vikings-6"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/20/vikings-6-quando-esce-la-seconda-parte-dellultima-stagione/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/05/vikings-ivar-senzossa-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="vikings ivar" srcset="https://www.justnerd.it/wp-content/uploads/2020/05/vikings-ivar-senzossa-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/vikings-ivar-senzossa-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/20/vikings-6-quando-esce-la-seconda-parte-dellultima-stagione/">Vikings 6: quando esce la seconda parte dell&#8217;ultima stagione?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-5 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-139897 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-anime tag-aniplex tag-sao-alicization tag-underworldsao"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/10/sao-alicization-war-of-the-underworld-nuova-data-uscita-confermata/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/05/SAO-Alicization-War-of-the-Underworld-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="SAO Alicization War of the Underworld" srcset="https://www.justnerd.it/wp-content/uploads/2020/05/SAO-Alicization-War-of-the-Underworld-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/SAO-Alicization-War-of-the-Underworld-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/10/sao-alicization-war-of-the-underworld-nuova-data-uscita-confermata/">SAO Alicization: War of the Underworld &#8211; Confermata la nuova data d&#8217;uscita</a></h3></div></div></div></article></div></div></div></div></div></div><div id="lets-review-widget-4" class="sidebar-widget zeen-widget clearfix lets_review_widget"><h3 class="widget-title title">Le ultime recensioni</h3>			<div class="lets-review__widget cb-lets-review-widget lr-cf cb-widget-design-base">
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-4 cb-widget-design-4">
<div class="mask"> <a href="https://www.justnerd.it/2020/07/08/gdr-spire-la-citta-deve-cadere-recensione/"> <img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2020/07/spire-la-città-deve-cadere-90x60.jpg" alt="blank"> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/07/08/gdr-spire-la-citta-deve-cadere-recensione/">Lotta e rivoluzione con Spire: La città deve cadere &#8211; Recensione</a></h4> <span class="cb-overlay" style="color: #27ce37;"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><span style="width: 20%;"></span></span></div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-4 cb-widget-design-4">
<div class="mask"> <a href="https://www.justnerd.it/2020/07/05/dinosaur-island-come-costruire-un-parco-giurassico-meglio-di-john-hammond-recensione/"> <img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2020/07/Dinosaur-Island-7-90x60.jpg" alt="blank"> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/07/05/dinosaur-island-come-costruire-un-parco-giurassico-meglio-di-john-hammond-recensione/">Dinosaur Island: come costruire un parco giurassico meglio di John Hammond &#8211; Recensione</a></h4> <span class="cb-overlay" style="color: #27ce37;"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><span style="width: 19%;"></span></span></div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-4 cb-widget-design-4">
<div class="mask"> <a href="https://www.justnerd.it/2020/07/04/godzilla-la-guerra-dei-cinquantanni-saldapress-recensione/"> <img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2020/07/godzilla-la-guerra-dei-50anni-sladapress-90x60.jpg" alt="blank"> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/07/04/godzilla-la-guerra-dei-cinquantanni-saldapress-recensione/">Godzilla &#8211; La guerra dei cinquant’anni, il racconto appassionato di un mito inossidabile &#8211; Recensione</a></h4> <span class="cb-overlay" style="color: #27ce37;"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><span style="width: 20%;"></span></span></div></article></div></div></aside></div></div></div></div></div></div><footer id="colophon" class="site-footer site-footer-6 site-img-1 widget-area-borders-1 footer-box widget-title-center clearfix">
<div class="bg-area">
<div class="bg-area-inner tipi-row">
<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-1 footer-widgets-skin-4 site-img-1">
<div class="footer-widget-bg-area-inner tipi-flex">
<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
<aside class="sidebar widget-area">
<div id="custom_html-5" class="widget_text footer-widget zeen-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_6 sbi_width_resp" style="padding-bottom: 2px;width: 100%;" data-feedid="sbi_17841404121974902#6" data-res="auto" data-cols="6" data-num="6" data-shortcode-atts="{}" data-sbi-flags="resizeDisable">
<div id="sbi_images" style="padding: 1px;">
<div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_18104016049081601" data-date="1588661892">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B_y_68llrbo/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/95565867_541011480173524_2905543153012821025_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=mzXuVth9amQAX-Eytcs&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=4d6c00c20cc9cff915e2443624d24c31&#038;oe=5F32950A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/95565867_541011480173524_2905543153012821025_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mzXuVth9amQAX-Eytcs&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=4d6c00c20cc9cff915e2443624d24c31&amp;oe=5F32950A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_y_68llrbo\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_y_68llrbo\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/B_y_68llrbo\/media\/?size=l&quot;}"> <span class="sbi-screenreader">#dontrushchallenge #passthebrushchallenge #cosplay</span> <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#dontrushchallenge #passthebrushchallenge #cosplay #cosplayer #starwars #challenge #cosplayersofinstagram #makeupgeek"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17889886903506181" data-date="1586717641">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B-5D9mzIwRx/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/92182164_901529996936921_3497585242506530537_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Oo5_-y7ZraIAX8nMEy_&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=5750dc89e2d3eb5ba7b5cbd74658800a&#038;oe=5F332F97" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/92182164_901529996936921_3497585242506530537_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Oo5_-y7ZraIAX8nMEy_&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=5750dc89e2d3eb5ba7b5cbd74658800a&amp;oe=5F332F97&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B-5D9mzIwRx\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B-5D9mzIwRx\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/92182164_901529996936921_3497585242506530537_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Oo5_-y7ZraIAX8nMEy_&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=5750dc89e2d3eb5ba7b5cbd74658800a&amp;oe=5F332F97&quot;}"> <span class="sbi-screenreader">“Si commette un grave errore a rubare al drago. </span> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="“Si commette un grave errore a rubare al drago. Perché il drago ricorda.” #buonapasqua • • • #happyeaster #dragon #dragon #gameofthrones #targaryen #got #uova #eggs #easter #chocolate #foodporn"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17877230383609321" data-date="1587369608">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B_MffdxlcPh/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/94154125_575093059778066_4128858075530833009_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FxNDo5QjcuoAX8tgQd2&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=a3bede5803d66bebf1fdb7ad3746eeb0&#038;oe=5F3053DB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/94154125_575093059778066_4128858075530833009_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FxNDo5QjcuoAX8tgQd2&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=a3bede5803d66bebf1fdb7ad3746eeb0&amp;oe=5F3053DB&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_MffdxlcPh\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_MffdxlcPh\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/94154125_575093059778066_4128858075530833009_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FxNDo5QjcuoAX8tgQd2&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=a3bede5803d66bebf1fdb7ad3746eeb0&amp;oe=5F3053DB&quot;}"> <span class="sbi-screenreader">#goodmorning #buongiorno #mrmiguardi #rickandmorty</span> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#goodmorning #buongiorno #mrmiguardi #rickandmorty #mrmeseeks #breakfast #colazione #nerd #geek #mug #cup #milk #nerdlife #nerdstyle"> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17875314565684545" data-date="1590561118">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CArm0EEoPej/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/101000565_708217153300586_4016954696433410485_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=YX6ad91_KyoAX9GMf-F&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=4098b7f4b6762b9c33c1c70074d17c80&#038;oe=5F2F9918" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/101000565_708217153300586_4016954696433410485_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YX6ad91_KyoAX9GMf-F&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=4098b7f4b6762b9c33c1c70074d17c80&amp;oe=5F2F9918&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CArm0EEoPej\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CArm0EEoPej\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CArm0EEoPej\/media\/?size=l&quot;}"> <span class="sbi-screenreader">#boardgames #trismegistus #tabletopgames #review #</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#boardgames #trismegistus #tabletopgames #review #nerdlife #giochidatavolo #magic"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18105578353086100" data-date="1590041023">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAcGz42FLlN/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/98137654_1750349415089231_5580779479073959563_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=BogFw55EbjEAX9E6cQs&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=a7ef66c35c2694ecda3a1046540c4567&#038;oe=5F305538" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/98137654_1750349415089231_5580779479073959563_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BogFw55EbjEAX9E6cQs&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=a7ef66c35c2694ecda3a1046540c4567&amp;oe=5F305538&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAcGz42FLlN\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAcGz42FLlN\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/98137654_1750349415089231_5580779479073959563_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BogFw55EbjEAX9E6cQs&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=a7ef66c35c2694ecda3a1046540c4567&amp;oe=5F305538&quot;}"> <span class="sbi-screenreader">#cosplay #cosplayer #goodomens #series #cosplayita</span> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#cosplay #cosplayer #goodomens #series #cosplayitalia #cosplayersofinstagram #amazonprime #amazon #apocalypse #crowley #demon #davidtennant #photography"> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17856011950993211" data-date="1590473757">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CApAL5hIKWG/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/100836752_110395847202760_2752267373237489688_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FSyu1OzixW8AX91ijW1&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=835c0dc5e11e8b7722d607a75534e530&#038;oe=5F31D15B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.2885-15\/100836752_110395847202760_2752267373237489688_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FSyu1OzixW8AX91ijW1&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=835c0dc5e11e8b7722d607a75534e530&amp;oe=5F31D15B&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CApAL5hIKWG\/media\/?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CApAL5hIKWG\/media\/?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CApAL5hIKWG\/media\/?size=l&quot;}"> <span class="sbi-screenreader">#unboxing #astoria #boardgames #tabletopgames #ner</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#unboxing #astoria #boardgames #tabletopgames #nerd #nerdlife #unboxingvideo #tiktok #review #animals"> </a></div></div></div><div id="sbi_load"> <span class="sbi_follow_btn sbi_custom"> <a href="https://www.instagram.com/justnerd_it/" style="background: rgb(204,30,186);" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Seguici anche su Instagram!</a> </span></div><span class="sbi_resized_image_data" data-feed-id="sbi_17841404121974902#6" data-resized="[]">
</span></div></div></div><div id="ai_widget-9" class="footer-widget zeen-widget clearfix ai_widget"><h3 class="widget-title title">Il Nostro Network</h3><div class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <p><a href="https://www.rapologia.it" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-138179" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2020/04/rapologia-logo-x-JN.png" alt="blank" width="180" height="43"/></a></p><p><a href="https://www.colcavolo.it" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-138177" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2020/04/ColCavolo-LOGO.png" alt="blank" width="180" height="37"/></a></p></div></div></aside></div></div><div class="background"></div></div><div class="footer-lower-area footer-area tipi-xs-12 clearfix site-skin-4">
<div class="tipi-row">
<div class="logo logo-footer"><a href="https://www.justnerd.it" data-pin-nopin="true"><img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2017/11/JustNerd-New-LOGO-HEADER.png" alt="blank" width="290" height="90"></a></div><div class="tipi-flex tipi-xs-flex-full">
<div class="copyright font-2 copyright-l">Justnerd.it P.Iva 04136310986 © Copyright 2015 - 2020, All Rights Reserved. Tutti i marchi ® copyright sono dei rispettivi proprietari.</div><div class="tipi-flex-right tipi-vertical-c"> <nav id="footer-navigation" class="footer-navigation clearfix font-3"> <ul id="menu-menu-footer" class="footer-menu horizontal-menu"><li id="menu-item-87809" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-87809"><a href="https://www.justnerd.it/contatti-note-legali/">Contatti / Note Legali</a></li> </ul> </nav> <ul class="horizontal-menu font-2 menu-icons tipi-vertical-c"> <li id="to-top-wrap" class="to-top to-top-2 font-2"><a href="#" id="to-top-a" class="tipi-arrow tipi-arrow-m tipi-arrow-t"><i class="tipi-i-angle-up"></i></a></li> </ul></div></div></div></div><div class="background"></div></div></div></footer>
<div id="site-header-side-70s" class="site-header-side-70s secondary-wrap header-padding secondary-wrap-v bg-area secondary-wrap-v-70 v-wrap-l tipi-xs-0 clearfix"><ul id="secondary-navigation" class="secondary-navigation tipi-xs-0 vertical-menu font-3"><li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-r" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-r" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-r" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-r" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tt"><a href="https://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok tipi-tip tipi-tip-r" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li>
</ul><div class="background"></div></div></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-4 site-img-1">
<div class="bg-area">
<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
<div class="content-wrap">
<div class="content">
<div class="logo logo-mobile-menu"><a href="https://www.justnerd.it" data-pin-nopin="true"><img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2017/03/Logo-Firma-Mail.jpg" alt="blank" width="65" height="65"></a></div><nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-4878"><a href="https://www.justnerd.it/category/entertainment/animazione/">Animazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4879"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4881"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4889"><a href="https://www.justnerd.it/category/entertainment/musica/">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/category/games/">Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4883"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57459"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/">Giochi di Ruolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4885"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-15204"><a href="https://www.justnerd.it/category/games/videogiochi/indie-games/">Indie Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4884"><a href="https://www.justnerd.it/category/games/modellismo/">Modellismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/">Nerd Life</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4887"><a href="https://www.justnerd.it/category/nerd-life/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24375"><a href="https://www.justnerd.it/category/nerd-life/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4888"><a href="https://www.justnerd.it/category/nerd-life/cosplay/">Cosplay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4890"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4891"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/">Nerd Stuff</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-34246"><a href="https://www.justnerd.it/category/nerd-life/tech/">Tech &#038; Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4892"><a href="https://www.justnerd.it/category/nerd-life/wtf/">WTF</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-13310"><a href="https://www.justnerd.it/category/speciali/guide/">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-12169"><a href="https://www.justnerd.it/category/speciali/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24376"><a href="https://www.justnerd.it/category/speciali/interviste/">Interviste</a></li>
</ul>
</li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
<li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li>
</ul></div></div><div class="background"></div></div></div><div id="modal" class="modal-wrap inactive dark-overlay" data-fid="">
<span class="tipi-overlay tipi-overlay-modal"></span>
<div class="content tipi-vertical-c tipi-row">
<div class="content-search search-form-wrap content-block">
<form method="get" class="search tipi-flex" action="https://www.justnerd.it/">
<input type="search" class="search-field font-b" placeholder="Cerca" value="" name="s" autocomplete="off" aria-label="search form">
<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
<div class="search-hints">
<span class="search-hint">
Premere ESC per chiudere				</span>
<div class="suggestions-wrap font-2"><a href="https://www.justnerd.it/tag/netflix/" class="tag-cloud-link tag-link-306 tag-link-position-1" style="font-size: 12px;">netflix</a> <a href="https://www.justnerd.it/tag/star-wars/" class="tag-cloud-link tag-link-110 tag-link-position-2" style="font-size: 12px;">star wars</a> <a href="https://www.justnerd.it/tag/serie-tv/" class="tag-cloud-link tag-link-117 tag-link-position-3" style="font-size: 12px;">serie tv</a> <a href="https://www.justnerd.it/tag/marvel/" class="tag-cloud-link tag-link-143 tag-link-position-4" style="font-size: 12px;">marvel</a> <a href="https://www.justnerd.it/tag/gioco-da-tavolo/" class="tag-cloud-link tag-link-1348 tag-link-position-5" style="font-size: 12px;">gioco da tavolo</a></div></div></div><div class="content-lwa content-block site-img-1 site-skin-2">
<div class="tipi-modal-bg bg-area"></div></div><div class="content-custom content-block"></div></div><a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a></div><span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<div id="slide-in-box" class="slide-in-box tipi-tile tipi-xs-0 slide-in-2"><i class="tipi-i-close tipi-closer"></i><div class="content"><div class="title">...e questo?</div><div class="mask"><a href="https://www.justnerd.it/2020/07/13/star-trek-lower-decks-online-il-primo-trailer-della-divertente-serie-animata/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/07/Star-Trek-Lower-Decks-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="" srcset="https://www.justnerd.it/wp-content/uploads/2020/07/Star-Trek-Lower-Decks-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/07/Star-Trek-Lower-Decks-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/07/Star-Trek-Lower-Decks-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="go-next"><a href="https://www.justnerd.it/2020/07/13/star-trek-lower-decks-online-il-primo-trailer-della-divertente-serie-animata/"><i class="tipi-i-long-right"></i></a></div></div><div class="entry font-1"><a href="https://www.justnerd.it/2020/07/13/star-trek-lower-decks-online-il-primo-trailer-della-divertente-serie-animata/">Star Trek Lower Decks: online il primo trailer della divertente serie animata</a></div></div></div><span id="lr-check"></span><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div style="display:none"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context": "http://schema.org",
"@type": "WebPage",
"name": "Justnerd.it",
"description": "Semplicemente Nerd!","url": "https://www.justnerd.it/","datePublished": "2020-07-13T11:00:18+02:00","dateCreated": "2020-07-13T11:00:18+02:00","dateModified": "2020-07-13T10:41:34+02:00","sameAs": ["https://facebook.com/JustNerdIT/","https://twitter.com/JustNerd_IT"],"potentialAction": {
"@type": "SearchAction",
"target": "https://www.justnerd.it/?s=&#123;search_term&#125;",
"query-input": "required name=search_term"}}</script><style id='zeen-mm-style-inline-css'>.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-56908.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-56908:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-56908 > a{background:#f26f37;}.main-navigation .menu-item-56908 .menu-wrap > *{border-top-color:#f26f37!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4880.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4880:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4880 > a{background:#d12b9a;}.main-navigation .menu-item-4880 .menu-wrap > *{border-top-color:#d12b9a!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4882.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4882:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4882 > a{background:#8224e3;}.main-navigation .menu-item-4882 .menu-wrap > *{border-top-color:#8224e3!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4886.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4886:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4886 > a{background:#3ccc1c;}.main-navigation .menu-item-4886 .menu-wrap > *{border-top-color:#3ccc1c!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-24374.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-24374:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-24374 > a{background:#e2c21f;}.main-navigation .menu-item-24374 .menu-wrap > *{border-top-color:#e2c21f!important;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/l9pb0oig/6b2p1.css" media="all"/>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;ver=1.0.0'></script>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='zeen-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A800%2Citalic%2C400%7CMontserrat%3A400%2C700%7CMontserrat%3A600%2C700&#038;subset=latin&#038;display=swap' type='text/css' media='all'/>
</noscript>
<script>var LWA={"ajaxurl":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php"};</script>
<script>var sb_instagram_js_options={"font_method":"svg","resized_url":"https:\/\/www.justnerd.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.justnerd.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};</script>
<script>var sb_instagram_js_options={"font_method":"svg","placeholder":"https:\/\/www.justnerd.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.justnerd.it\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script>
<script>var sbiajaxurl="https://www.justnerd.it/wp-admin/admin-ajax.php";</script>
<script>var lrJS={"root":"https:\/\/www.justnerd.it\/wp-json\/codetipi-lets-review\/v3\/","nonce":"9dad66b96d","i18n":{"alreadyVoted":"Change Your Rating"},"letsReviewAUrl":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","letsReviewNonce":"876ca2ffea","letsReviewUReviews":""};</script>
<script>var wpdiscuzAjaxObj={"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler nel titolo","wc_cannot_rate_again":"Non puoi votare di nuovo","wc_not_allowed_to_rate":"Non puoi votare qui","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"2","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"1875581522481966","facebookUseOAuth2":"1","enableGoogleLogin":"1","googleClientID":"192161406644-ck74vqqesj7ofb2hi4asokha4k36h8r8.apps.googleusercontent.com","googleClientSecret":"XA1pcL7mOhD2LlbiRhH4SZpd","cookiehash":"a0f537f3826002d30ea5e0626616c873","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copiato negli appunti!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6LeIrq0ZAAAAADC211LDEs_Qqo1CrvAW6RZs8C-I","wpDiscuztheme":"dark","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"157286400","wmuIsLightbox":"0","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 150MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"f804792bc5","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.3","wc_post_id":"144317","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.justnerd.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.justnerd.it\/wp-json\/wpdiscuz\/v1\/update"};
var wpdiscuzUCObj={"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};</script>
<script>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
maxcount:0,
mincount:1,
},
},
placeholder: 'Lasciaci il tuo commento!',
theme: 'snow',
debug: 'error'
};</script>
<script>var letsLiveBlogJs={"root":"https:\/\/www.justnerd.it\/wp-json\/","nonce":"9dad66b96d","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/www.justnerd.it\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2020\/07\/13\/quando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto\/","data":{"pid":144317,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};</script>
<script>var WPGroHo={"my_hash":""};</script>
<script>var zeenJS={"root":"https:\/\/www.justnerd.it\/wp-json\/codetipi-zeen\/v1\/","nonce":"9dad66b96d","qry":{"page":0,"year":2020,"monthnum":7,"day":13,"name":"quando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":50,"nopaging":false,"comments_per_page":"10","no_found_rows":false,"order":"DESC"},"args":{"sDelay":5000,"subL":false,"lazy":true,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.07499999999999999722444243843710864894092082977294921875,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":1,"archiveUrlChange":false,"stickyHeaderCustomize":true,"cookieDuration":90,"searchPpp":3,"iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/www.justnerd.it\/wp-content\/plugins","frontpage":false,"ipl":["lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"Si \u00e8 registrato un problema con il codice di incorporamento. Si prega di fare riferimento alla documentazione per la guida.","loadMore":"Carica altro","noMore":"Niente pi\u00f9 contenuti"}};</script>
<script>var zeen_56908={
id: 56908,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"104","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4880={
id: 4880,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"466","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4882={
id: 4882,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"119","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4886={
id: 4886,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"105","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_24374={
id: 24374,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"6037","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_42427={
id: 42427,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 27,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"post__not_in":[144317],"posts_per_page":3,"post_type":"post","tag":"attacco-dei-giganti-4,attack-on-titan,hajime-isayama,studio-mappa"}};
var zeen_46548={
id: 46548,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 2,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 6,
args: {"posts_per_page":6,"tag__in":[],"cat":"","orderby":"trending","post__not_in":[144317],"trending":{"name":"styling-posts-week46548","max":6,"num":7}}};</script>
<script async defer src='https://secure.gravatar.com/js/gprofiles.js?ver=202029'></script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/149br275/6b2p2.js'></script>
<!--[if IE]><script src='//www.justnerd.it/wp-content/cache/wpfc-minified/8kzcs5j8/6b2p2.js'></script><![endif]-->
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-72070318-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script>
<script async=true>var elem=document.createElement('script');
elem.src='https://quantcast.mgr.consensu.org/cmp.js';
elem.async=true;
elem.type="text/javascript";
var scpt=document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
(function(){
var gdprAppliesGlobally=false;
function addFrame(){
if(!window.frames['__cmpLocator']){
if(document.body){
var body=document.body,
iframe=document.createElement('iframe');
iframe.style='display:none';
iframe.name='__cmpLocator';
body.appendChild(iframe);
}else{
setTimeout(addFrame, 5);
}}
}
addFrame();
function cmpMsgHandler(event){
var msgIsString=typeof event.data==="string";
var json;
if(msgIsString){
json=event.data.indexOf("__cmpCall")!=-1 ? JSON.parse(event.data):{};}else{
json=event.data;
}
if(json.__cmpCall){
var i=json.__cmpCall;
window.__cmp(i.command, i.parameter, function(retValue, success){
var returnMsg={"__cmpReturn": {
"returnValue": retValue,
"success": success,
"callId": i.callId
}};
event.source.postMessage(msgIsString ?
JSON.stringify(returnMsg):returnMsg, '*');
});
}}
window.__cmp=function (c){
var b=arguments;
if(!b.length){
return __cmp.a;
}
else if(b[0]==='ping'){
b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
"cmpLoaded": false}, true);
}else if(c=='__cmp')
return false;
else {
if(typeof __cmp.a==='undefined'){
__cmp.a=[];
}
__cmp.a.push([].slice.apply(b));
}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;
window.__cmp.msgHandler=cmpMsgHandler;
if(window.addEventListener){
window.addEventListener('message', cmpMsgHandler, false);
}else{
window.attachEvent('onmessage', cmpMsgHandler);
}})();
window.__cmp('init', {
'Initial Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
'Initial Screen Reject Button Text': 'Non Accetto',
'Initial Screen Accept Button Text': 'Acconsento',
'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
'Purpose Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
'Purpose Screen Body Text': 'È possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalità riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalità di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.',
'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
'Purpose Screen Cancel Button Text': 'Annullare',
'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
'Vendor Screen Body Text': 'È possibile impostare le preferenze sul consenso per ogni singola società partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l&#039;elenco di ciascun partner e visualizzare per quali finalità utilizza i dati. In alcuni casi, le società possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.',
'Vendor Screen Accept All Button Text': 'Accettare tutto',
'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
'Vendor Screen Cancel Button Text': 'Annullare',
'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
'Initial Screen Body Text': 'Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalità per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all&#039;utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.',
'Initial Screen Body Text Option': 1,
'Publisher Name': 'Justnerd.it',
'Publisher Purpose IDs': [1,2,3,4,5],
'Consent Scope': 'service',
'Publisher Logo': 'https://www.justnerd.it/wp-content/uploads/2017/11/justnerd-LOGO.png',
'UI Layout': 'banner',
'No Option': false,
});</script>
<script defer async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script defer src='//www.justnerd.it/wp-content/cache/wpfc-minified/2xum8vd3/6b2q7.js'></script>
<script defer src='https://www.google-analytics.com/analytics.js?ver=5.4.2'></script>
<script defer src='//www.justnerd.it/wp-content/cache/wpfc-minified/6x0ea2ti/6b2p2.js'></script>
<script defer src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'105415830',post:'144317',tz:'2',srv:'www.justnerd.it'} ]);
_stq.push([ 'clickTrackerInit', '105415830', '144317' ]);</script>
<script  charset="utf-8">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</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.5615758895874 seconds, on 13-07-20 11:00:58 -->