<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="theme-color" content="#60d60c">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<title>Vampire: The Masquerade, film e serie TV in arrivo per il Mondo di Tenebra! - Justnerd.it</title>
<meta name="description" content="Vampire The Masquerade e il Mondo di Tenebra saranno adattati in un film e una serie TV di Eric Heisserer (Tenebre e Ossa) e Christine Boylan"/>
<link rel="canonical" href="https://www.justnerd.it/2021/04/28/vampire-the-masquerade-film-e-serie-tv-in-arrivo-per-il-mondo-di-tenebra/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Vampire: The Masquerade, film e serie TV in arrivo per il Mondo di Tenebra! - Justnerd.it"/>
<meta property="og:description" content="Vampire The Masquerade e il Mondo di Tenebra saranno adattati in un film e una serie TV di Eric Heisserer (Tenebre e Ossa) e Christine Boylan"/>
<meta property="og:url" content="https://www.justnerd.it/2021/04/28/vampire-the-masquerade-film-e-serie-tv-in-arrivo-per-il-mondo-di-tenebra/"/>
<meta property="og:site_name" content="Justnerd.it"/>
<meta property="article:publisher" content="https://www.facebook.com/JustNerdIT/"/>
<meta property="article:author" content="https://www.facebook.com/Mik3StorM"/>
<meta property="article:published_time" content="2021-04-28T08:38:36+00:00"/>
<meta property="article:modified_time" content="2021-04-28T08:42:56+00:00"/>
<meta property="og:image" content="https://www.justnerd.it/wp-content/uploads/2021/04/Vampire-The-Masquerade.jpg"/>
<meta property="og:image:width" content="1170"/>
<meta property="og:image:height" content="658"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@JustNerd_IT"/>
<meta name="twitter:site" content="@JustNerd_IT"/>
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Michele Vivante">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="3 minuti">
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>
<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed" href="https://www.justnerd.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed dei commenti" href="https://www.justnerd.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Vampire: The Masquerade, film e serie TV in arrivo per il Mondo di Tenebra! Feed dei commenti" href="https://www.justnerd.it/2021/04/28/vampire-the-masquerade-film-e-serie-tv-in-arrivo-per-il-mondo-di-tenebra/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/kzredgzq/ae57o.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/lzothf6a/ae57o.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/jo6322a4/ae57o.css" media="all"/>
<style id='zeen-style-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='zeen-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A800%2Citalic%2C400%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300italic%2C700&#038;subset=latin&#038;display=swap' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/d60e96sc/ae57o.css" media="all"/>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-72070318-1' id='google_gtagjs-js' async></script>
<link rel="https://api.w.org/" href="https://www.justnerd.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.justnerd.it/wp-json/wp/v2/posts/166239"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justnerd.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justnerd.it/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://www.justnerd.it/?p=166239'/>
<link rel="alternate" type="application/json+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2021%2F04%2F28%2Fvampire-the-masquerade-film-e-serie-tv-in-arrivo-per-il-mondo-di-tenebra%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2021%2F04%2F28%2Fvampire-the-masquerade-film-e-serie-tv-in-arrivo-per-il-mondo-di-tenebra%2F&#038;format=xml"/>
<meta name="generator" content="Site Kit by Google 1.31.0"/><style>img#wpstats{display:none}</style>
<link rel="preload" type="font/woff2" as="font" href="https://www.justnerd.it/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"><link rel="preload" as="image" href="https://www.justnerd.it/wp-content/uploads/2021/04/Vampire-The-Masquerade.jpg" imagesrcset="" imagesizes="(max-width: 1170px) 100vw, 1170px"><link rel="amphtml" href="https://www.justnerd.it/2021/04/28/vampire-the-masquerade-film-e-serie-tv-in-arrivo-per-il-mondo-di-tenebra/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-9378757359288982","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-270x270.jpg"/>
<style id="wp-custom-css">@media only screen and (max-width: 479px) {
.lets-info-up--side{max-width:150px;}
}
.tipi-row, .tipi-builder-on .contents-wrap > p{height:100% !important}</style>
<style>.ai-viewports              {--ai:1;}
.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media(min-width:768px) and (max-width:979px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media(max-width:767px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
</head>
<body class="post-template-default single single-post postid-166239 single-format-standard headings-f1 body-f2 sub-f2 quotes-f3 by-f2 wh-f2 widget-title-c block-titles-big block-titles-mid-1 mob-menu-on-tab menu-no-color-hover mob-fi-tall modal-skin-2 skin-light single-sticky-spin mm-ani-3 site-mob-menu-a-4 site-mob-menu-4 mm-submenu-2 main-menu-logo-2 body-header-style-73 body-header-style-70s body-hero-m dropcap--on bg-img-2 has-bg byline-font-2">
<div id="page" class="site">
<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-4 sticky-menu-mob sticky-menu-1 sticky-top site-skin-3 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c">
<ul class="menu-left icons-wrap tipi-vertical-c">
<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
</ul>
<div class="logo-main-wrap logo-mob-wrap">
<div class="logo logo-mobile"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c">
<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
</ul>
<div class="background"></div></div></header>		<div class="site-inner">
<header id="masthead" class="site-header-block site-header clearfix site-header-73 header-width-3 header-skin-3 site-img-1 mm-ani-3 mm-skin-4 main-menu-skin-3 main-menu-width-3 main-menu-bar-color-1 sticky-menu-dt sticky-menu-1 sticky-top logo-only-when-stuck tipi-row main-menu-inline" data-pt-diff="5" data-pb-diff="5"><div class="bg-area">
<div class="logo-main-wrap clearfix tipi-row header-side-padding">
<nav id="site-navigation" class="main-navigation main-navigation-4 tipi-flex tipi-flex-eq-height tipi-xs-0">
<div class="logo-l-padding tipi-vertical-c header-padding">
<div class="logo logo-main"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div></div><ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex-eq-height font-2">
<li id="menu-item-56908" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/entertainment/" data-ppp="3" data-tid="104" data-term="category">Entertainment</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-56908" class="block-wrap-native block-wrap block-wrap-61 block-css-56908 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="56908" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Entertainment</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166239 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-gdr tag-mondo-di-tenebra tag-vampire-la-masquerade tag-vampiri tag-world-of-darkness" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/28/vampire-the-masquerade-film-e-serie-tv-in-arrivo-per-il-mondo-di-tenebra/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Vampire The Masquerade" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/04/Vampire-The-Masquerade-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/04/Vampire-The-Masquerade-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/Vampire-The-Masquerade-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/Vampire-The-Masquerade-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/28/vampire-the-masquerade-film-e-serie-tv-in-arrivo-per-il-mondo-di-tenebra/">Vampire: The Masquerade, film e serie TV in arrivo per il Mondo di Tenebra!</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166223 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-game-of-thrones tag-house-of-the-dragons" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/28/house-of-the-dragon-le-prime-immagini-dal-set-della-serie-prequel/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="house of the dragon" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2019/10/house-of-the-dragon-HBO-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2019/10/house-of-the-dragon-HBO-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2019/10/house-of-the-dragon-HBO-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2019/10/house-of-the-dragon-HBO-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/28/house-of-the-dragon-le-prime-immagini-dal-set-della-serie-prequel/">House of the Dragon: le prime immagini dal set della serie prequel</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166220 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-capitan-uncino tag-disney tag-jude-law tag-peter-pan-e-wendy" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/28/peter-pan-e-wendy-jude-law-e-uncino-insieme-a-spugna-nelle-prime-immagini-dal-set/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="peter pan and wendy" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/03/peter-pan-and-wendy-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/03/peter-pan-and-wendy-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/03/peter-pan-and-wendy-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/03/peter-pan-and-wendy-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/28/peter-pan-e-wendy-jude-law-e-uncino-insieme-a-spugna-nelle-prime-immagini-dal-set/">Peter Pan e Wendy: Jude Law è Uncino (insieme a Spugna) nelle prime immagini dal set</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4878" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4878"><a href="https://www.justnerd.it/entertainment/animazione/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Animazione" data-url="https://www.justnerd.it/entertainment/animazione/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Wow, sono nato lo stesso giorno del mio compleanno! Mitico!!!&lt;/em&gt; - &lt;strong&gt;Homer Simpson&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="1682" data-tid="463" data-term="category">Animazione</a></li>
<li id="menu-item-4879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-4879"><a href="https://www.justnerd.it/entertainment/cinema/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cinema" data-url="https://www.justnerd.it/entertainment/cinema/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Il cinema non è un pezzo di vita, è un pezzo di torta.&lt;/em&gt; - &lt;strong&gt;Alfred Hitchcock&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="5724" data-tid="261" data-term="category">Cinema</a></li>
<li id="menu-item-4881" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4881"><a href="https://www.justnerd.it/entertainment/serie-tv/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Serie TV" data-url="https://www.justnerd.it/entertainment/serie-tv/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Alcuni programmi televisivi sono come gomma da masticare per gli occhi.&lt;/em&gt; - &lt;strong&gt;John Mason Brown&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="3710" data-tid="134" data-term="category">Serie TV</a></li>
<li id="menu-item-4889" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4889"><a href="https://www.justnerd.it/entertainment/musica/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Musica" data-url="https://www.justnerd.it/entertainment/musica/" data-subtitle="" data-count="188" data-tid="307" data-term="category">Musica</a></li>
</ul></div></div></li>
<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/letteratura/" data-ppp="3" data-tid="466" data-term="category">Libri e Fumetti</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4880" class="block-wrap-native block-wrap block-wrap-61 block-css-4880 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4880" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Libri e Fumetti</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166174 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-alien tag-alien-3 tag-william-gibson tag-xenomorfo" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/27/alien-3-la-sceneggiatura-di-william-gibson-diventera-un-romanzo/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Alien 3 William Gibson Romanzo" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/04/Alien-3-William-Gibson-Romanzo-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/04/Alien-3-William-Gibson-Romanzo-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/Alien-3-William-Gibson-Romanzo-360x240.jpg 360w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/27/alien-3-la-sceneggiatura-di-william-gibson-diventera-un-romanzo/">Alien 3: la sceneggiatura di William Gibson diventerà un romanzo</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166170 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-fumetti tag-manga" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/27/edizioni-bd-e-j-pop-manga-svelano-le-uscite-di-maggio-2021/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="edizioni bd jpop manga novità" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/04/edizioni-bd-jpop-manga-novità-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/04/edizioni-bd-jpop-manga-novità-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/edizioni-bd-jpop-manga-novità-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/edizioni-bd-jpop-manga-novità-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/27/edizioni-bd-e-j-pop-manga-svelano-le-uscite-di-maggio-2021/">Edizioni BD e J-POP Manga svelano le uscite di maggio 2021</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166129 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-bao-publishing tag-matteo-de-longis tag-the-prism" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/26/the-prism-disponibile-con-bao-il-primo-volume-del-fumetto-sci-fi/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="the prism bao" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/04/the-prism-bao-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/04/the-prism-bao-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/the-prism-bao-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/the-prism-bao-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/26/the-prism-disponibile-con-bao-il-primo-volume-del-fumetto-sci-fi/">The Prism: disponibile con Bao il primo volume del fumetto sci-fi di Matteo De Longis</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-4882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/games/" data-ppp="3" data-tid="119" data-term="category">Games</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4882" class="block-wrap-native block-wrap block-wrap-61 block-css-4882 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4882" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Games</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166239 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-gdr tag-mondo-di-tenebra tag-vampire-la-masquerade tag-vampiri tag-world-of-darkness" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/28/vampire-the-masquerade-film-e-serie-tv-in-arrivo-per-il-mondo-di-tenebra/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Vampire The Masquerade" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/04/Vampire-The-Masquerade-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/04/Vampire-The-Masquerade-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/Vampire-The-Masquerade-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/Vampire-The-Masquerade-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/28/vampire-the-masquerade-film-e-serie-tv-in-arrivo-per-il-mondo-di-tenebra/">Vampire: The Masquerade, film e serie TV in arrivo per il Mondo di Tenebra!</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166232 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-maple-powered-games tag-merge-games tag-monster-harvest tag-steam" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/28/monster-harvest-slitta-la-data-di-uscita-del-gioco-ma-ci-saranno-piu-contenuti-al-lancio/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Monster Harvest" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/04/Monster-Harvest-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/04/Monster-Harvest-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/Monster-Harvest-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/Monster-Harvest-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/28/monster-harvest-slitta-la-data-di-uscita-del-gioco-ma-ci-saranno-piu-contenuti-al-lancio/">Monster Harvest: slitta la data di uscita del gioco (ma ci saranno più contenuti al lancio)</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166177 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-games-with-gold tag-xbox-2" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/27/games-with-gold-maggio-2021-ecco-i-nuovi-giochi-gratis-per-xbox/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="games with gold" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/01/games-with-gold-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/01/games-with-gold-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/01/games-with-gold-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/01/games-with-gold-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/27/games-with-gold-maggio-2021-ecco-i-nuovi-giochi-gratis-per-xbox/">Games With Gold maggio 2021: ecco i nuovi giochi gratis per Xbox</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor dropper drop-it menu-item-4883"><a href="https://www.justnerd.it/games/giochi-da-tavolo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi da Tavolo" data-url="https://www.justnerd.it/games/giochi-da-tavolo/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’uomo non smette di giocare perché invecchia, ma invecchia perché smette di giocare.&lt;/em&gt; - &lt;strong&gt;George Bernard Shaw&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="1989" data-tid="112" data-term="category">Giochi da Tavolo</a></li>
<li id="menu-item-57459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-57459"><a href="https://www.justnerd.it/games/giochi-da-tavolo/gdr/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi di Ruolo" data-url="https://www.justnerd.it/games/giochi-da-tavolo/gdr/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;Io sono Wulfgar, figlio di Beornegar, a sua volta figlio di Beorne, guerriero della Tribù dell&#039;Alce, che combatté nella Battaglia di Bryan Shander; possessore di Aegis-fang, il Nemico dei Giganti. Amico dei fabbri nani ed allievo di un guardiaboschi di Gwaeron Windstrom; uccisore del capo dei giganti dei ghiacci, Biggrin. Io sono Wulfgar, la Condanna del Drago!&lt;/em&gt; -&lt;strong&gt;Wulfgar da &lt;i&gt;Le lande di ghiaccio&lt;/i&gt;&lt;/strong&gt;&lt;/blockquote&gt; &nbsp;" data-count="496" data-tid="9743" data-term="category">Giochi di Ruolo</a></li>
<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4885"><a href="https://www.justnerd.it/games/videogiochi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Videogiochi" data-url="https://www.justnerd.it/games/videogiochi/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;I videogiochi hanno rovinato la mia vita. (Meno male che ne ho altre due).&lt;/em&gt; - Anonimo&lt;/blockquote&gt;" data-count="3380" data-tid="262" data-term="category">Videogiochi</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4884"><a href="https://www.justnerd.it/games/modellismo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Modellismo" data-url="https://www.justnerd.it/games/modellismo/" data-subtitle="" data-count="210" data-tid="461" data-term="category">Modellismo</a></li>
</ul></div></div></li>
<li id="menu-item-4886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/nerd-life/" data-ppp="3" data-tid="105" data-term="category">Nerd Life</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4886" class="block-wrap-native block-wrap block-wrap-61 block-css-4886 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4886" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Nerd Life</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166193 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione category-wtf tag-demon-slayer tag-mugen-train tag-playstation-network" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/27/demon-slayer-mugen-train-arriva-per-errore-su-playstation-network-e-viene-subito-rimosso-anche-se-e-troppo-tardi/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Kyojuro Rengoku demon slayer mugen train" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/04/Kyojuro-Rengoku-demon-slayer-mugen-train-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/04/Kyojuro-Rengoku-demon-slayer-mugen-train-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/Kyojuro-Rengoku-demon-slayer-mugen-train-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/Kyojuro-Rengoku-demon-slayer-mugen-train-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/27/demon-slayer-mugen-train-arriva-per-errore-su-playstation-network-e-viene-subito-rimosso-anche-se-e-troppo-tardi/">Demon Slayer: Mugen Train arriva per errore su PlayStation Network e viene subito rimosso (ma è troppo tardi)</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166104 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-stuff tag-fallout tag-fusion-flea tag-sugar-bombs" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/26/fallout-una-colazione-da-campioni-con-i-cereali-sugar-bombs/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="fallout sugar bombs" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/04/fallout-sugar-bombs-1-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/04/fallout-sugar-bombs-1-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/fallout-sugar-bombs-1-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/fallout-sugar-bombs-1-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/26/fallout-una-colazione-da-campioni-con-i-cereali-sugar-bombs/">Fallout: una colazione da campioni con i cereali Sugar Bombs</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-166097 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-wtf tag-il-signore-degli-anelli tag-lo-hobbit" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/26/il-signore-degli-anelli-e-lo-hobbit-in-video-ma-solo-le-parti-in-cui-si-ride/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Gandalf Signore Anelli Ride" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2016/11/Gandalf-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2016/11/Gandalf-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2016/11/Gandalf-360x240.jpg 360w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/26/il-signore-degli-anelli-e-lo-hobbit-in-video-ma-solo-le-parti-in-cui-si-ride/">Il Signore degli Anelli e Lo Hobbit in video&#8230; ma solo le parti in cui si ride</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4887" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4887"><a href="https://www.justnerd.it/nerd-life/arte/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Arte" data-url="https://www.justnerd.it/nerd-life/arte/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’arte non insegna niente, tranne il senso della vita.&lt;/em&gt; -Henry Miller&lt;/p&gt; &lt;/blockquote&gt;" data-count="217" data-tid="106" data-term="category">Arte</a></li>
<li id="menu-item-24375" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24375"><a href="https://www.justnerd.it/nerd-life/eventi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Eventi" data-url="https://www.justnerd.it/nerd-life/eventi/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;La vita non è la festa che speravamo, ma finché siamo qui balliamo.&lt;/em&gt; &lt;em&gt;- &lt;strong&gt;Anonimo&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="348" data-tid="6039" data-term="category">Eventi</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4888"><a href="https://www.justnerd.it/nerd-life/cosplay/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cosplay" data-url="https://www.justnerd.it/nerd-life/cosplay/" data-subtitle="&lt;blockquote&gt;&lt;em style=&quot;text-align: justify;&quot;&gt;Se puoi sognarlo, puoi farlo.&lt;/em&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;- Walt Disney Company&lt;/p&gt; &lt;/blockquote&gt;" data-count="189" data-tid="109" data-term="category">Cosplay</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4890"><a href="https://www.justnerd.it/nerd-life/nerd-stories/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stories" data-url="https://www.justnerd.it/nerd-life/nerd-stories/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;La vita è come una commedia, non importa quanto è lunga, ma come è recitata.&lt;/em&gt; &lt;b&gt;-Seneca-&lt;/b&gt;&lt;/blockquote&gt;" data-count="1141" data-tid="266" data-term="category">Nerd Stories</a></li>
<li id="menu-item-4891" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4891"><a href="https://www.justnerd.it/nerd-life/nerd-stuff/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stuff" data-url="https://www.justnerd.it/nerd-life/nerd-stuff/" data-subtitle="" data-count="1585" data-tid="136" data-term="category">Nerd Stuff</a></li>
<li id="menu-item-34246" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-34246"><a href="https://www.justnerd.it/nerd-life/tech/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Tech &amp; Science" data-url="https://www.justnerd.it/nerd-life/tech/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Mi piacerebbe morire su Marte, ma non nell&#039;impatto.&lt;/em&gt; - &lt;strong&gt;Elon Musk&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="517" data-tid="263" data-term="category">Tech &#038; Science</a></li>
<li id="menu-item-4892" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4892"><a href="https://www.justnerd.it/nerd-life/wtf/" class="block-more block-mm-changer block-mm-init block-changer" data-title="WTF" data-url="https://www.justnerd.it/nerd-life/wtf/" data-subtitle="&lt;em&gt;Per iniziare la giornata scelgo un caffè,&lt;/em&gt; &lt;em&gt;per continuarla, un sorriso.&lt;/em&gt; &lt;strong&gt;-Stephen Littleword-&lt;/strong&gt;" data-count="844" data-tid="127" data-term="category">WTF</a></li>
</ul></div></div></li>
<li id="menu-item-24374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/speciali/" data-ppp="3" data-tid="6037" data-term="category">Speciali</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-24374" class="block-wrap-native block-wrap block-wrap-61 block-css-24374 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="24374" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Speciali</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-165435 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-recensioni tag-mao tag-rumiko-takahashi" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/25/mao-di-rumiko-takahashi-recensione-primo-volume-manga/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="mao manga star comics 1" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/04/mao-manga-star-comics-1-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/04/mao-manga-star-comics-1-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/mao-manga-star-comics-1-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/mao-manga-star-comics-1-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/25/mao-di-rumiko-takahashi-recensione-primo-volume-manga/">Mao di Rumiko Takahashi: recensione del primo volume del manga</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-165724 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione category-speciali tag-cartoni-animati tag-classici-disney" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/25/classici-disney-i-10-film-danimazione-piu-sottovalutati/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="disney cover logo" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/04/disney-cover-logo-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/04/disney-cover-logo-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/disney-cover-logo-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/disney-cover-logo-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/25/classici-disney-i-10-film-danimazione-piu-sottovalutati/">Classici Disney: i 10 film d&#8217;animazione più sottovalutati</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-165869 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-letteratura category-speciali tag-draco-malfoy tag-harry-potter tag-narcissa-malfoy" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/25/narcissa-malfoy-storia-curiosita-helen-mccrory/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="narcissa malfoy" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/04/narcissa-malfoy-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/04/narcissa-malfoy-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/narcissa-malfoy-360x240.jpg 360w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/25/narcissa-malfoy-storia-curiosita-helen-mccrory/">Narcissa Malfoy: storia e curiosità sul personaggio interpretato da Helen McCrory</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-13310"><a href="https://www.justnerd.it/speciali/guide/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Guide" data-url="https://www.justnerd.it/speciali/guide/" data-subtitle="Tutte le guide a tema Nerd, per esser preparati sul &lt;del&gt;terrificante&lt;/del&gt; mondo che vi aspetta fuori dalla porta!" data-count="109" data-tid="3703" data-term="category">Guide</a></li>
<li id="menu-item-12169" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-12169"><a href="https://www.justnerd.it/speciali/recensioni/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Recensioni" data-url="https://www.justnerd.it/speciali/recensioni/" data-subtitle="&lt;blockquote&gt;Anche dormire è una forma di critica, specialmente a teatro. &lt;em&gt;- George Bernard Shaw&lt;/em&gt;&lt;/blockquote&gt;" data-count="1397" data-tid="3140" data-term="category">Recensioni</a></li>
<li id="menu-item-24376" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24376"><a href="https://www.justnerd.it/speciali/interviste/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Interviste" data-url="https://www.justnerd.it/speciali/interviste/" data-subtitle="" data-count="56" data-tid="6038" data-term="category">Interviste</a></li>
</ul></div></div></li>
</ul>
<ul class="menu-main-menu horizontal-menu tipi-flex-eq-height font-2 menu-icons tipi-flex-r">
<li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tt"><a href="https://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
</ul>
</nav></div><span id="progress" class="no-ipl"></span>	<div class="background"></div></div></header><div id="header-line"></div><div id="content" class="site-content clearfix">
<div id="primary" class="content-area">
<div class="post-wrap clearfix article-layout-skin-1 title-above-c hero-m sidebar-on sidebar-right post-166239 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-gdr tag-mondo-di-tenebra tag-vampire-la-masquerade tag-vampiri tag-world-of-darkness">
<div class="meta-wrap hero-meta tipi-m-typo elements-design-3 clearfix tipi-row content-bg"><div class="meta meta-no-sub"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Vampire: The Masquerade, film e serie TV in arrivo per il Mondo di Tenebra!</h1></div><div class="byline byline-3 byline-cats-design-2"><span class="byline-part author"><a class="url fn n" href="https://www.justnerd.it/author/mik3storm/"><i class="tipi-i-user" aria-hidden="true"></i> Michele Vivante</a></span><div class="byline-part cats"><a href="https://www.justnerd.it/entertainment/cinema/" style="background-color:#dd3333" class="cat cat-with-bg">Cinema</a><a href="https://www.justnerd.it/games/giochi-da-tavolo/gdr/" style="background-color:#b5af19" class="cat cat-with-bg">Giochi di Ruolo</a></div><span class="byline-part date"><i class="tipi-i-calendar" aria-hidden="true"></i> <time class="entry-date published dateCreated flipboard-date" datetime="2021-04-28T10:38:36+02:00">4 minuti fa</time></span><span class="byline-part read-time"><i class="tipi-i-clock" aria-hidden="true"></i> 1 min lettura</span></div></div></div><div class="hero-wrap clearfix hero-13 tipi-row content-bg medium-uncrop no-par"><div class="hero"><img width="1170" height="658" src="https://www.justnerd.it/wp-content/uploads/2021/04/Vampire-The-Masquerade.jpg" class="flipboard-image wp-post-image" alt="Vampire The Masquerade"/></div></div><div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-1">
<div class="tipi-cols clearfix sticky--wrap">
<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-col clearfix tipi-l-8">
<article>
<div class="entry-content-wrap clearfix">
<div class="entry-content body-color clearfix link-color-wrap">
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'></div><div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="4152651208"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class='code-block code-block-1 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="6126355114"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Mentre il <a href="https://www.justnerd.it/2021/02/23/vampire-the-masquerade-bloodlines-2-rinviato-al-2022-con-un-nuovo-sviluppatore/">nuovo videogioco di <em>Vampire The Masquerade</em></a> non sembra navigare in buone acque, <a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" href="https://variety.com/2021/film/news/world-of-darkness-eric-heisserer-christine-boyland-vampire-werewolf-1234961512/" target="_blank" rel="noopener noreferrer" data-ga="]">Variety</a> ha rivelato che <strong>Eric Heisserer</strong> (<a href="https://www.justnerd.it/2021/04/23/tenebre-e-ossa-debutta-oggi-su-netflix-ecco-il-primi-10-minuti/"><em>Tenebre e Ossa</em></a>) e <strong>Christine Boylan</strong> (<em>The Punisher</em>) sono stati scelti da <em>Paradox Interactive</em>, l&#8217;editore di videogiochi dietro il franchise di Vampire: The Masquerade — Bloodlines, e la casa di produzione di The Witcher / The Expanse, <em>Hivemind</em>, per realizzare <strong>un film e una serie TV</strong> ambientata nell&#8217;universo del gioco di ruolo conosciuto con il nome di <strong>Mondo di Tenebra</strong> (<em>Vampiri, Werewolf</em>).</p>
<h2>L&#8217;universo di Vampire e del Mondo di Tenebra in un film e una serie TV</h2>
<p>Per chi non conoscesse l&#8217;ambientazione di Mondo di Tenebra (World of Darkness), tutto è nato nel 1991, quando i giocatori di ruolo sono stati catapultati in un mondo oscuro fatto di clan di vampiri in eterna lotta tra loro, in un&#8217;America contemporanea resa alla perfezione in <strong>Vampire: The Masquerade</strong>.</p>
<p>L&#8217;ambientazione si è poi allargata includendo nuovi setting come <em>Werewolf: The Apocalypse, Mage: The Ascension, Wraith: The Oblivion e Changeling: The Dreaming</em> che, in pratica, è la stessa ambientazione che amplia il mondo di tenebra anche ai lupi mannari, maghi, fantasmi e changeling.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9378757359288982" crossorigin="anonymous"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3866415678"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Le ambientazioni sono state sviluppate per anni, fino all&#8217;arrivo di <em>Chronicles of Darkness</em> nel 2004, per tornare poi al Mondo di Tenebra originale nel 2011.</p>
<p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201130%20565'%3E%3C/svg%3E" class="zeen-lazy-load-base zeen-lazy-load aligncenter size-full wp-image-151846" title="vampire the masquerade" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/11/vampire-the-masquerade.jpg" alt="vampire the masquerade" width="1130" height="565" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/11/vampire-the-masquerade.jpg 1130w, https://www.justnerd.it/wp-content/uploads/2020/11/vampire-the-masquerade-546x273.jpg 546w, https://www.justnerd.it/wp-content/uploads/2020/11/vampire-the-masquerade-1131x565.jpg 1131w" data-lazy-sizes="(max-width: 1130px) 100vw, 1130px"/><noscript><img class="aligncenter size-full wp-image-151846" title="vampire the masquerade" src="https://www.justnerd.it/wp-content/uploads/2020/11/vampire-the-masquerade.jpg" alt="vampire the masquerade" width="1130" height="565" srcset="https://www.justnerd.it/wp-content/uploads/2020/11/vampire-the-masquerade.jpg 1130w, https://www.justnerd.it/wp-content/uploads/2020/11/vampire-the-masquerade-546x273.jpg 546w, https://www.justnerd.it/wp-content/uploads/2020/11/vampire-the-masquerade-1131x565.jpg 1131w" sizes="(max-width: 1130px) 100vw, 1130px"/></noscript></p>
<p>Ora, grazie a Heisserer e Boylan potremmo esser in grado di tornare a vedere WoD in televisione, dopo che, a metà degli anni &#8217;90, la Fox aveva trasmesso brevemente <em>Kindred: The Embraced</em>, una serie drammatica liberamente ispirata a Vampiri.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3170077990"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p><em>&#8220;L&#8217;universo della storia di World of Darkness è deliberatamente e senza scusanti inclusivo e diversificato&#8221;</em>, ha detto Boylan in una dichiarazione ottenuta da Variety. <em>&#8220;È sempre stato importante includere personaggi dello stesso sesso, protagonisti e antagonisti di ogni razza e rappresentazione di tutti i credi, portando un pubblico femminile e diversificato al gioco come mai prima d&#8217;ora. I suoi giochi e il suo fandom sono un luogo in cui le donne, i POC e la comunità LGBTQI si sentono i benvenuti e siamo per questo molto orgogliosi di poter dare vita a queste storie&#8221;.</em></p><p><div class="inline-post clearfix"><div class="see-also byline">Vedi anche</div><div id="block-wrap-53256" class="block-wrap-native block-wrap block-wrap-23 block-css-53256 block-wrap-classic columns__m--1 elements-design-3 block-ani block-skin-0 tipi-box block-wrap-thumbnail ppl-m-1 clearfix" data-id="53256" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-23 clearfix"><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-2 loop-0 preview-thumbnail preview-23 elements-design-3 post-166065 post type-post status-publish format-standard has-post-thumbnail hentry category-gdr tag-adventure-builder tag-giochi-di-ruolo tag-kickstarter tag-wider-path-games" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/25/adventure-builder-kickstarter-gdr-famiglie/" class="mask-img"><img width="128" height="64" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="adventure builder florea 1" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/04/adventure-builder-florea-1.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/04/adventure-builder-florea-1.jpg 1170w, https://www.justnerd.it/wp-content/uploads/2021/04/adventure-builder-florea-1-546x273.jpg 546w, https://www.justnerd.it/wp-content/uploads/2021/04/adventure-builder-florea-1-1131x565.jpg 1131w" data-lazy-sizes="(max-width: 128px) 100vw, 128px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/25/adventure-builder-kickstarter-gdr-famiglie/">Adventure Builder: su Kickstarter il nuovo GdR per famiglie</a></h3></div><div class="byline byline-3"><span class="byline-part date"><i class="tipi-i-calendar" aria-hidden="true"></i> <time class="entry-date published dateCreated flipboard-date" datetime="2021-04-25T20:30:33+02:00">3 giorni fa</time></span></div></div></div></article></div></div></div></div></div></p>
<p>&#8220;L&#8217;eredità di queste storie è molto in anticipo sui tempi, affrontando problemi e prospettive ignorate da altri giochi&#8221;, ha continuato Heisserer in un&#8217;altra dichiarazione <em>&#8220;Questo sembra il prossimo passo per il genere&#8221;.</em></p><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9378757359288982" crossorigin="anonymous"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="1650462518"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Al momento i dettagli sui due progetti sono veramente scarsi, ma sappiamo già che si tratterà di due progetti interconnessi tra loro.</p>
<p>Cosa ne pensate? Fatecelo sapere tramite un commento qui sotto!</p>
<div class="egg-container cegg-list-withlogos">
<div class="egg-listcontainer">
<div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center"> <a rel="sponsored" target="_blank" href="https://www.awin1.com/pclick.php?p=27042898591&a=612397&m=19972">Vampire Circus</a></div><div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell"> <a rel="sponsored" target="_blank" href="https://www.awin1.com/pclick.php?p=27042898591&a=612397&m=19972"> <img src="https://s4.thcdn.com/productimg/1600/1600/10293176-5996647745412396.jpg"alt="Vampire Circus"/> </a></div><div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title"> <a rel="sponsored" target="_blank" href="https://www.awin1.com/pclick.php?p=27042898591&a=612397&m=19972">Vampire Circus</a></div></div><div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">8,49&euro;</div></div></div><div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row"> <a rel="sponsored" target="_blank" href="https://www.awin1.com/pclick.php?p=27042898591&a=612397&m=19972" class="btn btn-danger btn-block"><span>Vedi su</span></a></div><div class="text-center"> <small class="text-muted title-case">Zavvi.it</small></div></div></div><div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center"> <a rel="sponsored" target="_blank" href="https://www.amazon.it/dp/B08QSFYQNZ?tag=just06b-21&linkCode=osi&th=1&psc=1&language=it_IT">Ghenos - Vampiri the Masquerade - Vendetta</a></div><div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell"> <a rel="sponsored" target="_blank" href="https://www.amazon.it/dp/B08QSFYQNZ?tag=just06b-21&linkCode=osi&th=1&psc=1&language=it_IT"> <img src="https://m.media-amazon.com/images/I/5150IJm2JbL._SL160_.jpg"alt="Ghenos - Vampiri the Masquerade - Vendetta"width="100"height="100"/> </a></div><div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title"> <a rel="sponsored" target="_blank" href="https://www.amazon.it/dp/B08QSFYQNZ?tag=just06b-21&linkCode=osi&th=1&psc=1&language=it_IT">Ghenos - Vampiri the Masquerade - Vendetta</a></div></div><div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">26,10&euro;</div><div class="cegg-font60 cegg-lineheight15"> 16 nuovi da 25,85&euro;</div><div class="cegg-font60 cegg-lineheight15"> al 28 Aprile 2021 10:38 <i class="cegg-disclaimer" title="Justnerd.it potrebbe ricevere una commissione sulla vendita dei prodotti segnalati grazie al programma di affiliazione di Amazon">&#9432;</i></div></div></div><div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row"> <a rel="sponsored" target="_blank" href="https://www.amazon.it/dp/B08QSFYQNZ?tag=just06b-21&linkCode=osi&th=1&psc=1&language=it_IT" class="btn btn-danger btn-block"><span>Vedi su</span></a></div><div class="text-center"> <small class="text-muted title-case">Amazon.it</small></div></div></div><div class="cegg-list-logo-title cegg-mt5 cegg-mb15 visible-xs text-center"> <a rel="sponsored" target="_blank" href="https://www.amazon.it/dp/B08B6J4L48?tag=just06b-21&linkCode=osi&th=1&psc=1&language=it_IT">Vampire: The Masquerade Bloodlines 2, Unsanctioned Edition, Special, Xbox One</a></div><div class="row-products">
<div class="col-md-2 col-sm-2 col-xs-12 cegg-image-cell"> <a rel="sponsored" target="_blank" href="https://www.amazon.it/dp/B08B6J4L48?tag=just06b-21&linkCode=osi&th=1&psc=1&language=it_IT"> <img src="https://m.media-amazon.com/images/I/51gLqqPKKML._SL160_.jpg"alt="Vampire: The Masquerade Bloodlines 2, Unsanctioned Edition, Special, Xbox One"width="78"height="100"/> </a></div><div class="col-md-5 col-sm-5 col-xs-12 cegg-desc-cell hidden-xs">
<div class="cegg-no-top-margin cegg-list-logo-title"> <a rel="sponsored" target="_blank" href="https://www.amazon.it/dp/B08B6J4L48?tag=just06b-21&linkCode=osi&th=1&psc=1&language=it_IT">Vampire: The Masquerade Bloodlines 2, Unsanctioned Edition, Special, Xbox One</a></div></div><div class="col-md-3 col-sm-3 col-xs-12 cegg-price-cell text-center">
<div class="cegg-price-row">
<div class="cegg-price cegg-price-color cegg-price-instock">69,99&euro;</div><div class="cegg-font60 cegg-lineheight15"> al 28 Aprile 2021 10:38 <i class="cegg-disclaimer" title="Justnerd.it potrebbe ricevere una commissione sulla vendita dei prodotti segnalati grazie al programma di affiliazione di Amazon">&#9432;</i></div></div></div><div class="col-md-2 col-sm-2 col-xs-12 cegg-btn-cell">        
<div class="cegg-btn-row"> <a rel="sponsored" target="_blank" href="https://www.amazon.it/dp/B08B6J4L48?tag=just06b-21&linkCode=osi&th=1&psc=1&language=it_IT" class="btn btn-danger btn-block"><span>Vedi su</span></a></div><div class="text-center"> <small class="text-muted title-case">Amazon.it</small></div></div></div></div></div><div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="8721463518"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><footer class="entry-footer">
<div class="comments__type-1">    <div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class='wpd-social-login'><span class='wpd-connect-with'>Registrati con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login"></div></div></div><div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento di creare un account</div><div class="wpd-agreement">Quando accedi per la prima volta utilizzando un pulsante Accesso social, raccogliamo le informazioni del profilo pubblico del tuo account condivise dal provider di accesso social, in base alle tue impostazioni sulla privacy. Riceviamo anche il tuo indirizzo e-mail per creare automaticamente un account nel nostro sito Web. Una volta creato il tuo account, potrei accedere.</div><div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non voglio</span><span class="wpd-agreement-button wpd-agreement-button-agree">Accetto</span></div><div class="wpd-clear"></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Registrati con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento di creare un account</div><div class="wpd-agreement">Quando accedi per la prima volta utilizzando un pulsante Accesso social, raccogliamo le informazioni del profilo pubblico del tuo account condivise dal provider di accesso social, in base alle tue impostazioni sulla privacy. Riceviamo anche il tuo indirizzo e-mail per creare automaticamente un account nel nostro sito Web. Una volta creato il tuo account, potrei accedere.</div><div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non voglio</span><span class="wpd-agreement-button wpd-agreement-button-agree">Accetto</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Loggati per commentare</div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info"> <span class='wpdtc' title='0'>0</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Commenti con più risposte"><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Commenti più votati"><i class="fas fa-fire"></i></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Feedback in ordine</div><div class="wpd-filter-view-all">Vedi tutti i commenti</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Vedi altri commenti </button></div><input id="wpdiscuzHasMoreComments" type="hidden" value="0" /></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div></footer>
</article>
</main>
<div class="block clearfix sidebar-wrap sb-wrap-skin-1 sticky-sb-on tipi-xs-12 tipi-l-4 tipi-col sb-with-border tipi-xs-0 portrait-tablet-0">
<aside class="sidebar widget-area bg-area site-img-1 sb-skin-1 widgets-title-skin-4 widgets-skin-4">
<div class="background"></div><div id="zeen_stylish_posts-6" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">I più letti</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-20614" class="block-wrap-native block-wrap block-wrap-2 block-css-20614 block-wrap-classic columns__m--1 elements-design-3 block-ani block-skin-0 tipi-box clearfix" data-id="20614" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-2 clearfix"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-0 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-165995 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione category-nerd-stories tag-allenamento tag-one-punch-man tag-saitama" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/25/one-punch-man-uno-youtuber-giapponese-di-e-allenato-come-saitama-per-un-anno-ecco-il-risultato/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="One Punch Man 2" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2017/10/One-Punch-Man-Saitama-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2017/10/One-Punch-Man-Saitama-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2017/10/One-Punch-Man-Saitama-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2017/10/One-Punch-Man-Saitama-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/25/one-punch-man-uno-youtuber-giapponese-di-e-allenato-come-saitama-per-un-anno-ecco-il-risultato/">One-Punch Man: uno youtuber giapponese si è allenato come Saitama per un anno, ecco il risultato!</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-1 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-163064 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-demon-slayer-film tag-demon-slayer-kimetsu-no-yaiba tag-home-video tag-mugen-train" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/03/16/demon-slayer-the-movie-mugen-train-annunciata-la-data-di-uscita-della-versione-home-video-sottotitolata/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="demon slayer film the movie mugen train" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/10/demon-slayer-film-the-movie-mugen-train-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/10/demon-slayer-film-the-movie-mugen-train-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/10/demon-slayer-film-the-movie-mugen-train-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/10/demon-slayer-film-the-movie-mugen-train-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/03/16/demon-slayer-the-movie-mugen-train-annunciata-la-data-di-uscita-della-versione-home-video-sottotitolata/">Demon Slayer The Movie: Mugen Train, annunciata la data di uscita della versione Home Video sottotitolata</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-2 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-164013 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-attacco-dei-giganti-4 tag-attacco-dei-giganti-4-parte-2 tag-attack-on-titan" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/03/28/attacco-dei-giganti-4-parte-2-lultima-stagione-proseguira-il-prossimo-inverno/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="attacco dei giganti 4" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-4-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-4-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-4-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-4-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/03/28/attacco-dei-giganti-4-parte-2-lultima-stagione-proseguira-il-prossimo-inverno/">L&#8217;Attacco dei Giganti 4 Parte 2: l&#8217;ultima stagione proseguirà il prossimo inverno</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-3 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-155627 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione category-letteratura category-speciali tag-attacco-dei-giganti tag-gigante-progenitore tag-giganti-mutaforma" style="--animation-order:3"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/08/ii-9-giganti-mutaforma-chi-sono-i-titani-piu-forti-de-attacco-dei-giganti/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="attacco dei giganti" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/08/ii-9-giganti-mutaforma-chi-sono-i-titani-piu-forti-de-attacco-dei-giganti/">I 9 giganti mutaforma: chi sono i titani più forti de L&#8217;Attacco dei Giganti?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-4 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-164854 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-aot139spoiler tag-attacco-dei-giganti tag-attack-on-titan-finale tag-eren tag-mikasa" style="--animation-order:4"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/08/lattacco-dei-giganti-139-la-spiegazione-del-finale-del-manga/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="armin eren mikasa attacco dei giganti finale" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/04/armin-eren-mikasa-finale-attacco-dei-giganti-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/04/armin-eren-mikasa-finale-attacco-dei-giganti-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/armin-eren-mikasa-finale-attacco-dei-giganti-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/armin-eren-mikasa-finale-attacco-dei-giganti-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/08/lattacco-dei-giganti-139-la-spiegazione-del-finale-del-manga/">L&#8217;Attacco dei Giganti 139: la spiegazione del finale del manga</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-5 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-165984 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-demon-slayer-2 tag-kimetsu-no-yaiba" style="--animation-order:5"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2021/04/24/quando-esce-demon-slayer-2/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load wp-post-image" alt="demon slayer 2 kimetsu no yaiba" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2021/04/demon-slayer-2-kimetsu-no-yaiba-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2021/04/demon-slayer-2-kimetsu-no-yaiba-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/demon-slayer-2-kimetsu-no-yaiba-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/demon-slayer-2-kimetsu-no-yaiba-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2021/04/24/quando-esce-demon-slayer-2/">Quando esce Demon Slayer 2?</a></h3></div></div></div></article></div></div></div></div></div></div><div id="lets-review-widget-4" class="sidebar-widget zeen-widget clearfix lets_review_widget"><h3 class="widget-title title">Le ultime recensioni</h3>			<div class="lets-review__widget cb-lets-review-widget lr-cf cb-widget-design-base">
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-2 cb-widget-design-2">
<div class="mask"> <a href="https://www.justnerd.it/2021/04/22/moriarty-il-napoleone-del-crimine-recensione/"> <img width="360" height="240" src="https://www.justnerd.it/wp-content/uploads/2020/11/Moriarty-Napoleone-del-crimine-360x240.jpg" class="attachment-lets-review-360-240 size-lets-review-360-240" alt="Moriarty il Napoleone del crimine" srcset="https://www.justnerd.it/wp-content/uploads/2020/11/Moriarty-Napoleone-del-crimine-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/Moriarty-Napoleone-del-crimine-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/11/Moriarty-Napoleone-del-crimine-731x487.jpg 731w" sizes="(max-width: 360px) 100vw, 360px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2021/04/22/moriarty-il-napoleone-del-crimine-recensione/">Moriarty: Il Napoleone del crimine &#8211; Recensione</a></h4></div><div class="score-box">
<div class="score-bg" style="background: #27ce37;"></div><div class="score cb-format-2">7.5</div></div><a href="https://www.justnerd.it/2021/04/22/moriarty-il-napoleone-del-crimine-recensione/" class="lr-overlay"></a>
<div class="cb-countdown">1</div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-2 cb-widget-design-2">
<div class="mask"> <a href="https://www.justnerd.it/2021/04/13/13-indizi-la-recensione-del-gioco-da-tavolo/"> <img width="360" height="240" src="https://www.justnerd.it/wp-content/uploads/2021/04/13-indizi-360x240.jpg" class="attachment-lets-review-360-240 size-lets-review-360-240" alt="13 indizi" srcset="https://www.justnerd.it/wp-content/uploads/2021/04/13-indizi-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/13-indizi-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/13-indizi-731x487.jpg 731w" sizes="(max-width: 360px) 100vw, 360px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2021/04/13/13-indizi-la-recensione-del-gioco-da-tavolo/">13 Indizi: la recensione del gioco da tavolo</a></h4></div><div class="score-box">
<div class="score-bg" style="background: #27ce37;"></div><div class="score cb-format-2">7.6</div></div><a href="https://www.justnerd.it/2021/04/13/13-indizi-la-recensione-del-gioco-da-tavolo/" class="lr-overlay"></a>
<div class="cb-countdown">2</div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-2 cb-widget-design-2">
<div class="mask"> <a href="https://www.justnerd.it/2021/04/12/carpe-diem-dallantica-roma-la-recensione-del-gioco-da-tavolo/"> <img width="360" height="240" src="https://www.justnerd.it/wp-content/uploads/2021/04/Carpe-Diem-1-360x240.jpg" class="attachment-lets-review-360-240 size-lets-review-360-240" alt="Carpe Diem 1" srcset="https://www.justnerd.it/wp-content/uploads/2021/04/Carpe-Diem-1-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/04/Carpe-Diem-1-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/04/Carpe-Diem-1-731x487.jpg 731w" sizes="(max-width: 360px) 100vw, 360px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2021/04/12/carpe-diem-dallantica-roma-la-recensione-del-gioco-da-tavolo/">Carpe Diem: dall&#8217;Antica Roma, la recensione del gioco da tavolo</a></h4></div><div class="score-box">
<div class="score-bg" style="background: #27ce37;"></div><div class="score cb-format-2">7.5</div></div><a href="https://www.justnerd.it/2021/04/12/carpe-diem-dallantica-roma-la-recensione-del-gioco-da-tavolo/" class="lr-overlay"></a>
<div class="cb-countdown">3</div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-2 cb-widget-design-2">
<div class="mask"> <a href="https://www.justnerd.it/2021/04/11/oggetti-smarriti-e-altri-racconti-dal-trofeo-rill-e-dintorni-recensione/"> <img width="360" height="240" src="https://www.justnerd.it/wp-content/uploads/2021/01/trofeo-rill-oggetti-smarriti-360x240.jpg" class="attachment-lets-review-360-240 size-lets-review-360-240" alt="trofeo rill oggetti smarriti" srcset="https://www.justnerd.it/wp-content/uploads/2021/01/trofeo-rill-oggetti-smarriti-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2021/01/trofeo-rill-oggetti-smarriti-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2021/01/trofeo-rill-oggetti-smarriti-731x487.jpg 731w" sizes="(max-width: 360px) 100vw, 360px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2021/04/11/oggetti-smarriti-e-altri-racconti-dal-trofeo-rill-e-dintorni-recensione/">Oggetti smarriti e altri racconti dal Trofeo RiLL e dintorni recensione</a></h4></div><div class="score-box">
<div class="score-bg" style="background: #27ce37;"></div><div class="score cb-format-2">8.4</div></div><a href="https://www.justnerd.it/2021/04/11/oggetti-smarriti-e-altri-racconti-dal-trofeo-rill-e-dintorni-recensione/" class="lr-overlay"></a>
<div class="cb-countdown">4</div></article></div></div></aside></div></div></div></div></div></div><div class="zeen-instagram-block tipi-flex zeen-instagram-1 tipi-row">
<div id="sb_instagram" class="sbi sbi_col_5 sbi_width_resp" style="padding-bottom: 8px;width: 100%;" data-feedid="sbi_justnerd_it#5" data-res="auto" data-cols="5" data-num="5" data-shortcode-atts="{}" data-postid="166239" data-sbi-flags="resizeDisable">
<div id="sbi_images" style="padding: 4px;">
<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17881767047297254" data-date="1618336719">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CNnYkT5lKFr/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/172563162_794447324823626_5576706384354182854_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Eor8Dar6YkYAX-hO8VZ&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=1b066747fc832c0d9928b6d2a8fa6100&#038;oe=60AFAE41" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/172563162_794447324823626_5576706384354182854_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Eor8Dar6YkYAX-hO8VZ&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=1b066747fc832c0d9928b6d2a8fa6100&amp;oe=60AFAE41&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/172563162_794447324823626_5576706384354182854_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Eor8Dar6YkYAX-hO8VZ&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=1b066747fc832c0d9928b6d2a8fa6100&amp;oe=60AFAE41&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/172563162_794447324823626_5576706384354182854_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Eor8Dar6YkYAX-hO8VZ&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=1b066747fc832c0d9928b6d2a8fa6100&amp;oe=60AFAE41&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/172563162_794447324823626_5576706384354182854_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Eor8Dar6YkYAX-hO8VZ&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=1b066747fc832c0d9928b6d2a8fa6100&amp;oe=60AFAE41&quot;}"> <span class="sbi-screenreader">OGGETTI SMARRITI E ALTRI RACCONTI DAL TROFEO RILL </span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="OGGETTI SMARRITI E ALTRI RACCONTI DAL TROFEO RILL E DINTORNI #recensione #linkinbio #review #recensioni #boardgames #boardgame #tabletopgame #tabletop #gamer"> </a></div></div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17915737498637829" data-date="1618291898">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CNmCaDulu5J/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/172116039_493286308516918_1346143488393771666_n.jpg?_nc_cat=104&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=RfYSZ0EVNLUAX8fd6lj&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=bda81a6cfdfd0974805a9f118bff1e3f&#038;oe=60AF38D7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/172116039_493286308516918_1346143488393771666_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RfYSZ0EVNLUAX8fd6lj&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=bda81a6cfdfd0974805a9f118bff1e3f&amp;oe=60AF38D7&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/172116039_493286308516918_1346143488393771666_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RfYSZ0EVNLUAX8fd6lj&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=bda81a6cfdfd0974805a9f118bff1e3f&amp;oe=60AF38D7&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/172116039_493286308516918_1346143488393771666_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RfYSZ0EVNLUAX8fd6lj&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=bda81a6cfdfd0974805a9f118bff1e3f&amp;oe=60AF38D7&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/172116039_493286308516918_1346143488393771666_n.jpg?_nc_cat=104&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=RfYSZ0EVNLUAX8fd6lj&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=bda81a6cfdfd0974805a9f118bff1e3f&amp;oe=60AF38D7&quot;}"> <span class="sbi-screenreader">La colonna sonora di oggi 😎 #vinyl #vinile #ba</span> <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="La colonna sonora di oggi 😎 #vinyl #vinile #backtothefuture #ritornoalfuturo #gadget #gadgetnerd #almanacco #funkopop #tiktok #tiktokitalia #goodmorning"> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17881204679227754" data-date="1618227314">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CNkH5LkF_XG/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/173201205_116844160506498_6799518282419598824_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=HIQwAsfXrawAX8c68ZZ&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=f57fe42dd0575a5bb5e52455c580dd57&#038;oe=60B06326" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/173201205_116844160506498_6799518282419598824_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=HIQwAsfXrawAX8c68ZZ&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=f57fe42dd0575a5bb5e52455c580dd57&amp;oe=60B06326&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/173201205_116844160506498_6799518282419598824_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=HIQwAsfXrawAX8c68ZZ&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=f57fe42dd0575a5bb5e52455c580dd57&amp;oe=60B06326&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/173201205_116844160506498_6799518282419598824_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=HIQwAsfXrawAX8c68ZZ&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=f57fe42dd0575a5bb5e52455c580dd57&amp;oe=60B06326&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/173201205_116844160506498_6799518282419598824_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=HIQwAsfXrawAX8c68ZZ&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=f57fe42dd0575a5bb5e52455c580dd57&amp;oe=60B06326&quot;}"> <span class="sbi-screenreader">CARPE DIEM: DALL’ANTICA ROMA, LA RECENSIONE DEL </span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="CARPE DIEM: DALL’ANTICA ROMA, LA RECENSIONE DEL GIOCO DA TAVOLO #linkinbio @ravensburgerglobal #recensione #recensioni #review #boardgames #boardgame #tabletopgame #tabletop #gamer #carpediem"> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17874779552250725" data-date="1617532139">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CNPZ88rlw1b/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/168911437_1143057079493653_7013438636542818976_n.jpg?_nc_cat=105&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0SWB6_9winQAX9Hzbzi&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=6276f31ad7c08af2c94ff30d8354f9b9&#038;oe=60AFA2A3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/168911437_1143057079493653_7013438636542818976_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0SWB6_9winQAX9Hzbzi&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=6276f31ad7c08af2c94ff30d8354f9b9&amp;oe=60AFA2A3&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/168911437_1143057079493653_7013438636542818976_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0SWB6_9winQAX9Hzbzi&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=6276f31ad7c08af2c94ff30d8354f9b9&amp;oe=60AFA2A3&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/168911437_1143057079493653_7013438636542818976_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0SWB6_9winQAX9Hzbzi&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=6276f31ad7c08af2c94ff30d8354f9b9&amp;oe=60AFA2A3&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/168911437_1143057079493653_7013438636542818976_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=0SWB6_9winQAX9Hzbzi&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=6276f31ad7c08af2c94ff30d8354f9b9&amp;oe=60AFA2A3&quot;}"> <span class="sbi-screenreader">QUERCETTI FAMILY GAME: I CHIODINI INVADONO I GIOCH</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="QUERCETTI FAMILY GAME: I CHIODINI INVADONO I GIOCHI DA TAVOLO! #linkinbio #familygame #quercetti #review #recensioni #recensione #boardgames #boardgame #tabletopgame #tabletop #gamer"> </a></div></div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17891448812041584" data-date="1617435715">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CNMhsawF4MS/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-fco1-1.cdninstagram.com/v/t51.29350-15/167575864_103275548489092_8057210713856228502_n.jpg?_nc_cat=100&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-e3-1e66JtoAX9fh0od&#038;_nc_ht=scontent-fco1-1.cdninstagram.com&#038;oh=d2a2ffc8beb77481bc9aa972cb588fec&#038;oe=60AEB0FE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/167575864_103275548489092_8057210713856228502_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-e3-1e66JtoAX9fh0od&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=d2a2ffc8beb77481bc9aa972cb588fec&amp;oe=60AEB0FE&quot;,&quot;150&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/167575864_103275548489092_8057210713856228502_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-e3-1e66JtoAX9fh0od&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=d2a2ffc8beb77481bc9aa972cb588fec&amp;oe=60AEB0FE&quot;,&quot;320&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/167575864_103275548489092_8057210713856228502_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-e3-1e66JtoAX9fh0od&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=d2a2ffc8beb77481bc9aa972cb588fec&amp;oe=60AEB0FE&quot;,&quot;640&quot;:&quot;https:\/\/scontent-fco1-1.cdninstagram.com\/v\/t51.29350-15\/167575864_103275548489092_8057210713856228502_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-e3-1e66JtoAX9fh0od&amp;_nc_ht=scontent-fco1-1.cdninstagram.com&amp;oh=d2a2ffc8beb77481bc9aa972cb588fec&amp;oe=60AEB0FE&quot;}"> <span class="sbi-screenreader">Oggi con l’aiuto di #arya #unboxing dei nuovi #g</span> <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Oggi con l’aiuto di #arya #unboxing dei nuovi #giochidatavolo di #quercetti #familygames #familygame #boardgames #boardgame #tabletopgames #tabletopgames"> </a></div></div></div><div id="sbi_load"> <span class="sbi_follow_btn sbi_custom"> <a href="https://www.instagram.com/justnerd_it/" style="background: rgb(171,59,191);color: rgb(249,249,249);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Seguici su Instagram!</a> </span></div><span class="sbi_resized_image_data" data-feed-id="sbi_justnerd_it#5" data-resized="[]">
</span></div></div><footer id="colophon" class="site-footer site-footer-1 site-img-1 widget-area-borders-1 footer-box widget-title-center footer__mob__cols-1 clearfix">
<div class="bg-area">
<div class="bg-area-inner tipi-row">
<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-1 footer-widgets-skin-4 site-img-1">
<div class="footer-widget-bg-area-inner tipi-flex">
<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
<aside class="sidebar widget-area">
<div id="ai_widget-9" class="footer-widget zeen-widget clearfix ai_widget"><h3 class="widget-title title">Il Nostro Network</h3><div class='code-block code-block-15' style='margin: 8px 0; clear: both;'> <p><a href="https://www.rapologia.it" target="_blank" rel="noopener"><img class="aligncenter wp-image-138179" src="https://www.justnerd.it/wp-content/uploads/2020/04/rapologia-logo-x-JN.png" alt="" width="180" height="43"/></a></p><p><a href="https://www.colcavolo.it" target="_blank" rel="noopener"><img class="aligncenter wp-image-138177" src="https://www.justnerd.it/wp-content/uploads/2020/04/ColCavolo-LOGO.png" alt="" width="180" height="37"/></a></p></div></div></aside></div></div><div class="background"></div></div><div class="footer-lower-area footer-area clearfix site-skin-4">
<div class="tipi-row">
<div class="logo logo-footer"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/LOGO-JustNerd-AMP-2020.png" alt="" width="215" height="70"></a></div><ul class="horizontal-menu font-2 menu-icons tipi-all-c">
<li class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-tt"><a href="https://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li>
</ul>
<nav id="footer-navigation" class="footer-navigation clearfix font-2">
<ul id="menu-menu-footer" class="footer-menu horizontal-menu"><li id="menu-item-87809" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-87809"><a href="https://www.justnerd.it/contatti-note-legali/">Contatti / Note Legali</a></li>
<li id="menu-item-162831" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-162831"><a href="https://www.iubenda.com/privacy-policy/7768685">Privacy Policy</a></li>
<li id="menu-item-162834" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-162834"><a href="https://www.iubenda.com/privacy-policy/7768685/cookie-policy">Cookie Policy</a></li>
</ul>	</nav>
<div class="copyright font-2 copyright-l">Justnerd.it P.Iva 04136310986 © Copyright 2015 - 2021, All Rights Reserved. Tutti i marchi ® copyright sono dei rispettivi proprietari.</div></div></div><div class="background"></div></div></div></footer>
<div id="site-header-side-70s" class="site-header-side-70s secondary-wrap header-padding secondary-wrap-v bg-area secondary-wrap-v-70 v-wrap-l tipi-xs-0 clearfix"><ul id="secondary-navigation" class="secondary-navigation tipi-xs-0 vertical-menu font-2">
</ul><div class="background"></div></div></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-4 site-img-1">
<div class="bg-area">
<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
<div class="content-wrap">
<div class="content">
<nav class="mobile-navigation mobile-navigation-1"><div class="mobile-search-wrap font-2"><form method="get" class="search tipi-flex" action="https://www.justnerd.it/"> <input type="search" class="search-field font-b" placeholder="Cerca" value="" name="s" autocomplete="off" aria-label="search form"> <button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button> </form></div><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4878"><a href="https://www.justnerd.it/entertainment/animazione/">Animazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-4879"><a href="https://www.justnerd.it/entertainment/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4881"><a href="https://www.justnerd.it/entertainment/serie-tv/">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4889"><a href="https://www.justnerd.it/entertainment/musica/">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/letteratura/">Libri e Fumetti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/games/">Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor dropper standard-drop menu-item-4883"><a href="https://www.justnerd.it/games/giochi-da-tavolo/">Giochi da Tavolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-57459"><a href="https://www.justnerd.it/games/giochi-da-tavolo/gdr/">Giochi di Ruolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4885"><a href="https://www.justnerd.it/games/videogiochi/">Videogiochi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4884"><a href="https://www.justnerd.it/games/modellismo/">Modellismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/nerd-life/">Nerd Life</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4887"><a href="https://www.justnerd.it/nerd-life/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24375"><a href="https://www.justnerd.it/nerd-life/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4888"><a href="https://www.justnerd.it/nerd-life/cosplay/">Cosplay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4890"><a href="https://www.justnerd.it/nerd-life/nerd-stories/">Nerd Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4891"><a href="https://www.justnerd.it/nerd-life/nerd-stuff/">Nerd Stuff</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-34246"><a href="https://www.justnerd.it/nerd-life/tech/">Tech &#038; Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4892"><a href="https://www.justnerd.it/nerd-life/wtf/">WTF</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/speciali/">Speciali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-13310"><a href="https://www.justnerd.it/speciali/guide/">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-12169"><a href="https://www.justnerd.it/speciali/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24376"><a href="https://www.justnerd.it/speciali/interviste/">Interviste</a></li>
</ul>
</li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
<li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tt"><a href="https://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li>
</ul></div></div><div class="background"></div></div></div><div id="slide-in-menu" class="slide-in-menu slide-in-el site-skin-2 site-img-1 tipi-tile tipi-xs-0">
<a href="#" class="tipi-i-close modal-tr-close close zeen-effect tipi-close-icon"></a>	<div class="bg-area">
<div class="content clearfix">
<div id="nav_menu-3" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><div class="menu-menu-header-container"><ul id="menu-menu-header-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/entertainment/">Entertainment</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4878"><a href="https://www.justnerd.it/entertainment/animazione/">Animazione</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-4879"><a href="https://www.justnerd.it/entertainment/cinema/">Cinema</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4881"><a href="https://www.justnerd.it/entertainment/serie-tv/">Serie TV</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4889"><a href="https://www.justnerd.it/entertainment/musica/">Musica</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/letteratura/">Libri e Fumetti</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/games/">Games</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4883"><a href="https://www.justnerd.it/games/giochi-da-tavolo/">Giochi da Tavolo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57459"><a href="https://www.justnerd.it/games/giochi-da-tavolo/gdr/">Giochi di Ruolo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4885"><a href="https://www.justnerd.it/games/videogiochi/">Videogiochi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4884"><a href="https://www.justnerd.it/games/modellismo/">Modellismo</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/nerd-life/">Nerd Life</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4887"><a href="https://www.justnerd.it/nerd-life/arte/">Arte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24375"><a href="https://www.justnerd.it/nerd-life/eventi/">Eventi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4888"><a href="https://www.justnerd.it/nerd-life/cosplay/">Cosplay</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4890"><a href="https://www.justnerd.it/nerd-life/nerd-stories/">Nerd Stories</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4891"><a href="https://www.justnerd.it/nerd-life/nerd-stuff/">Nerd Stuff</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-34246"><a href="https://www.justnerd.it/nerd-life/tech/">Tech &#038; Science</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4892"><a href="https://www.justnerd.it/nerd-life/wtf/">WTF</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/speciali/">Speciali</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-13310"><a href="https://www.justnerd.it/speciali/guide/">Guide</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-12169"><a href="https://www.justnerd.it/speciali/recensioni/">Recensioni</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24376"><a href="https://www.justnerd.it/speciali/interviste/">Interviste</a></li> </ul> </li> </ul></div></div></div><div class="background"></div></div></div><div id="modal" class="modal-wrap inactive dark-overlay" data-fid="">
<span class="tipi-overlay tipi-overlay-modal"></span>
<div class="content tipi-vertical-c tipi-row">
<div class="content-search search-form-wrap content-block">
<form method="get" class="search tipi-flex" action="https://www.justnerd.it/">
<input type="search" class="search-field font-b" placeholder="Cerca" value="" name="s" autocomplete="off" aria-label="search form">
<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
<div class="search-hints">
<span class="search-hint">
Premere ESC per chiudere				</span>
<div class="suggestions-wrap font-2"><a href="https://www.justnerd.it/tag/netflix/" class="tag-cloud-link tag-link-306 tag-link-position-1" style="font-size: 12px;">netflix</a> <a href="https://www.justnerd.it/tag/star-wars/" class="tag-cloud-link tag-link-110 tag-link-position-2" style="font-size: 12px;">star wars</a> <a href="https://www.justnerd.it/tag/serie-tv/" class="tag-cloud-link tag-link-117 tag-link-position-3" style="font-size: 12px;">serie tv</a> <a href="https://www.justnerd.it/tag/marvel/" class="tag-cloud-link tag-link-143 tag-link-position-4" style="font-size: 12px;">marvel</a> <a href="https://www.justnerd.it/tag/giochi-da-tavolo/" class="tag-cloud-link tag-link-4819 tag-link-position-5" style="font-size: 12px;">Giochi da Tavolo</a></div></div></div><div class="content-lwa content-block site-img-1 site-skin-2">
<div class="tipi-modal-bg bg-area"></div></div><div class="content-custom content-block"></div></div><a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a></div><span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<span id="light-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-light"></span>
<div id="mob-bot-share" class="mob-bot-share tipi-m-0 mob-bot-share-1">
<div class="share-buttons"> <a href="https://twitter.com/intent/tweet?via=JustNerd_IT&#038;text=Vampire%3A%20The%20Masquerade%2C%20film%20e%20serie%20TV%20in%20arrivo%20per%20il%20Mondo%20di%20Tenebra%21%20-%20https%3A%2F%2Fwww.justnerd.it%2F2021%2F04%2F28%2Fvampire-the-masquerade-film-e-serie-tv-in-arrivo-per-il-mondo-di-tenebra%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.justnerd.it%2F2021%2F04%2F28%2Fvampire-the-masquerade-film-e-serie-tv-in-arrivo-per-il-mondo-di-tenebra%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="whatsapp://send?text=Vampire: The Masquerade, film e serie TV in arrivo per il Mondo di Tenebra! – https%3A%2F%2Fwww.justnerd.it%2F2021%2F04%2F28%2Fvampire-the-masquerade-film-e-serie-tv-in-arrivo-per-il-mondo-di-tenebra%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.justnerd.it%2F2021%2F04%2F28%2Fvampire-the-masquerade-film-e-serie-tv-in-arrivo-per-il-mondo-di-tenebra%2F&app_id=1875581522481966" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a></div></div><span id="lr-check"></span><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type="application/ld+json">{"@context": "http://schema.org",
"@type": "WebPage",
"name": "Justnerd.it",
"description": "Semplicemente Nerd!","url": "https://www.justnerd.it/","datePublished": "2021-04-28T10:38:36+02:00","dateCreated": "2021-04-28T10:38:36+02:00","dateModified": "2021-04-28T10:42:56+02:00","sameAs": ["https://facebook.com/JustNerdIT/","https://twitter.com/JustNerd_IT"],"potentialAction": {
"@type": "SearchAction",
"target": "https://www.justnerd.it/?s=&#123;search_term&#125;",
"query-input": "required name=search_term"}}</script><div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>You are going to send email to <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='Email Subject' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Enter your message here'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Send</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Move Comment<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Enter post title...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Move</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><style id='zeen-mm-style-inline-css'>.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-56908.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-56908:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-56908 > a{background:#f26f37;}.main-navigation .menu-item-56908 .menu-wrap > *{border-top-color:#f26f37!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4880.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4880:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4880 > a{background:#d12b9a;}.main-navigation .menu-item-4880 .menu-wrap > *{border-top-color:#d12b9a!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4882.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4882:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4882 > a{background:#8224e3;}.main-navigation .menu-item-4882 .menu-wrap > *{border-top-color:#8224e3!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4886.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4886:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4886 > a{background:#3ccc1c;}.main-navigation .menu-item-4886 .menu-wrap > *{border-top-color:#3ccc1c!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-24374.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-24374:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-24374 > a{background:#e2c21f;}.main-navigation .menu-item-24374 .menu-wrap > *{border-top-color:#e2c21f!important;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/7nvlqwsg/ae57o.css" media="all"/>
<style id='egg-products-inline-css'>.cegg-price-color{color:#dc3545;}
.egg-container .btn-danger{background-color:#2dc41f !important;border-color:#2bbb1e !important;}
.egg-container .btn-danger:hover,.egg-container .btn-danger:focus,.egg-container .btn-danger:active{background-color:#27a71b !important;border-color:#269f1a !important;}</style>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<script id='login-with-ajax-js-extra'>var LWA={"ajaxurl":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php"};</script>
<script id='sb_instagram_scripts-js-extra'>var sb_instagram_js_options={"font_method":"svg","resized_url":"https:\/\/www.justnerd.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.justnerd.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};</script>
<script>var _iub=_iub||[];
_iub.csConfiguration={"gdprAppliesGlobally":false,"enableCcpa":true,"countryDetection":true,"enableCMP":true,"googleAdditionalConsentMode":true,"askConsentIfCMPNotFound":false,"isTCFConsentGlobal":false,"ccpaAcknowledgeOnDisplay":true,"lang":"it","siteId":471442,"rebuildIframe":false,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":7768685, "banner":{ "brandBackgroundColor":"#11b326","brandTextColor":"black","logo":"https://www.justnerd.it/wp-content/uploads/2020/08/LOGO-JustNerd-AMP-2020.png","acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#11b326","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"float-bottom-center","textColor":"#fafafa","backgroundColor":"#3c3c3c" }};</script>
<script>var sb_instagram_js_options={"font_method":"svg","placeholder":"https:\/\/www.justnerd.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.justnerd.it\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script>
<script>var sbiajaxurl="https://www.justnerd.it/wp-admin/admin-ajax.php";</script>
<script id='wpdiscuz-combo-js-js-extra'>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</script>
<script id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
commentmaxcount:0,
replymaxcount:0,
commentmincount:1,
replymincount:1,
},
},
wc_be_the_first_text: "Lasciaci il tuo commento!",
wc_comment_join_text: "Invia il mio commento",
theme: 'snow',
debug: 'error'
};</script>
<script id='lets-live-blog-js-js-extra'>var letsLiveBlogJs={"root":"https:\/\/www.justnerd.it\/wp-json\/","nonce":"5a704e7ebb","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/www.justnerd.it\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2021\/04\/28\/vampire-the-masquerade-film-e-serie-tv-in-arrivo-per-il-mondo-di-tenebra\/","data":{"pid":166239,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};</script>
<script id='zeen-functions-js-extra'>var zeenJS={"root":"https:\/\/www.justnerd.it\/wp-json\/codetipi-zeen\/v1\/","nonce":"5a704e7ebb","qry":{"page":0,"year":2021,"monthnum":4,"day":28,"name":"vampire-the-masquerade-film-e-serie-tv-in-arrivo-per-il-mondo-di-tenebra","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":50,"nopaging":false,"comments_per_page":"10","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/www.justnerd.it","wooStockFormat":"","sDelay":5000,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.07499999999999999722444243843710864894092082977294921875,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":2,"archiveUrlChange":true,"stickyHeaderCustomize":true,"toolTipFont":2,"wooAjaxSinglebutton":1,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":false,"searchPpp":3,"polyfill":"https:\/\/www.justnerd.it\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/www.justnerd.it\/wp-content\/plugins","frontpage":false,"ipl":["lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"Si \u00e8 registrato un problema con il codice di incorporamento. Si prega di fare riferimento alla documentazione per la guida.","loadMore":"Carica altro","outOfStock":"Out Of Stock","noMore":"Niente pi\u00f9 contenuti","share":"Share","pin":"Pin","tweet":"Tweet"}};</script>
<script id='zeen-functions-js-after'>var zeen_56908={
id: 56908,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "on",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 1,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"104","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4880={
id: 4880,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "on",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 1,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"466","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4882={
id: 4882,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "on",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 1,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"119","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4886={
id: 4886,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "on",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 1,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"105","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_24374={
id: 24374,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "on",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 1,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"6037","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_53256={
id: 53256,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 23,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 0,
fi_off: 0,
ppp: 1,
args: {"cat":"261,9743,","post__not_in":[166239],"posts_per_page":1,"orderby":"rand","date_query":[{"inclusive":true,"after":"7 days ago"}]}};
var zeen_20614={
id: 20614,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 2,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 6,
args: {"posts_per_page":6,"tag__in":[],"cat":"","orderby":"trending","trending":{"name":"styling-posts-week620614","max":6,"num":7}}};</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/fgz9aqko/ae57o.js'></script>
<script id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.justnerd.it"]});
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-72070318-1", {"anonymize_ip":true});</script>
<script src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.4.1/jquery.easing.min.js?ver=48ae5483c04075c8284a4f0ef7cafc41' id='jquery-easing-js'></script>
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-72070318-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script>
<script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script src="//cdn.iubenda.com/cs/ccpa/stub.js"></script>
<script src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/ftx6k07k/ae57o.js'></script>
<script src='https://www.google-analytics.com/analytics.js?ver=48ae5483c04075c8284a4f0ef7cafc41' id='google-analytics-js'></script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/lkfsop3a/ae57o.js'></script>
<script>jQuery.noConflict();
(
function($){
$(function (){
$("area[href*=\\#],a[href*=\\#]:not([href=\\#]):not([href^='\\#tab']):not([href^='\\#quicktab']):not([href^='\\#pane'])").click(function (){
if(location.pathname.replace(/^\//, '')==this.pathname.replace(/^\//, '')&&location.hostname==this.hostname){
var target=$(this.hash);
target=target.length ? target:$('[name=' + this.hash.slice(1) + ']');
if(target.length){
$('html,body').animate({
scrollTop: target.offset().top - -5											},2000 , 'easeInQuint');
return false;
}}
});
});
}
)(jQuery);</script>
<script defer src='https://stats.wp.com/e-202117.js' defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'105415830',post:'166239',tz:'2',srv:'www.justnerd.it'} ]);
_stq.push([ 'clickTrackerInit', '105415830', '166239' ]);</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.justnerd.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=48ae5483c04075c8284a4f0ef7cafc41"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.82276391983032 seconds, on 28-04-21 10:43:04 -->