<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.justnerd.it/xmlrpc.php"/>
<title>Spiegato il finale di Animali Fantastici: I Crimini di Grindelwald [SPOILER] - Justnerd.it</title>
<meta name="google-site-verification" content="bsnLdeyqxLWNl-2tciQLKDIsjXzYPz-44ICpm_wtYlU"/>
<meta name="description" content="Ecco spiegato il finale di Animali Famtastici: I Crimini di Grindelwald con una nuova teoria. Chi è davvero Aurelius Silente?"/>
<link rel="canonical" href="https://www.justnerd.it/2018/11/19/spiegato-finale-animali-fantastici-i-crimini-di-grindelwald/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Spiegato il finale di Animali Fantastici: I Crimini di Grindelwald [SPOILER] - Justnerd.it"/>
<meta property="og:description" content="Ecco spiegato il finale di Animali Famtastici: I Crimini di Grindelwald con una nuova teoria. Chi è davvero Aurelius Silente?"/>
<meta property="og:url" content="https://www.justnerd.it/2018/11/19/spiegato-finale-animali-fantastici-i-crimini-di-grindelwald/"/>
<meta property="og:site_name" content="Justnerd.it"/>
<meta property="article:publisher" content="https://www.facebook.com/JustNerdIT/"/>
<meta property="article:tag" content="Albus Silente"/>
<meta property="article:tag" content="Animali Fantastici I Crimini di Grindelwald"/>
<meta property="article:tag" content="Gellert Grindelwald"/>
<meta property="article:section" content="Cinema"/>
<meta property="article:published_time" content="2018-11-19T15:00:22+00:00"/>
<meta property="article:modified_time" content="2018-11-19T13:45:57+00:00"/>
<meta property="og:updated_time" content="2018-11-19T13:45:57+00:00"/>
<meta property="og:image" content="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2017/12/Animali-Fantastici-I-Crimini-di-Grindelwald-2.jpg?fit=870%2C580&#038;ssl=1"/>
<meta property="og:image:secure_url" content="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2017/12/Animali-Fantastici-I-Crimini-di-Grindelwald-2.jpg?fit=870%2C580&#038;ssl=1"/>
<meta property="og:image:width" content="870"/>
<meta property="og:image:height" content="580"/>
<meta property="og:image:alt" content="Animali Fantastici: I Crimini di Grindelwald"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Ecco spiegato il finale di Animali Famtastici: I Crimini di Grindelwald con una nuova teoria. Chi è davvero Aurelius Silente?"/>
<meta name="twitter:title" content="Spiegato il finale di Animali Fantastici: I Crimini di Grindelwald [SPOILER] - Justnerd.it"/>
<meta name="twitter:site" content="@JustNerd_IT"/>
<meta name="twitter:image" content="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2017/12/Animali-Fantastici-I-Crimini-di-Grindelwald-2.jpg?fit=870%2C580&#038;ssl=1"/>
<meta name="twitter:creator" content="@JustNerd_IT"/>
<link rel="amphtml" href="https://www.justnerd.it/2018/11/19/spiegato-finale-animali-fantastici-i-crimini-di-grindelwald/amp/"/><link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed" href="https://www.justnerd.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed dei commenti" href="https://www.justnerd.it/comments/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<style>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</style>
<style id='__EPYT__style-inline-css'>.epyt-gallery-thumb{width:50%;}
@media (min-width:0px) and (max-width: 767px) {
.epyt-gallery-rowbreak{display:none;}
.epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb{width:100% !important;}
}</style>
<style>.lity{z-index:9990;position:fixed;top:0;right:0;bottom:0;left:0;white-space:nowrap;background:#0b0b0b;background:rgba(0,0,0,0.9);outline:none!important;opacity:0;-webkit-transition:opacity .3s ease;-o-transition:opacity .3s ease;transition:opacity .3s ease}
.lity.lity-opened{opacity:1}
.lity.lity-closed{opacity:0}
.lity *{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}
.lity-wrap{z-index:9990;position:fixed;top:0;right:0;bottom:0;left:0;text-align:center;outline:none!important}
.lity-wrap:before{content:'';display:inline-block;height:100%;vertical-align:middle;margin-right:-0.25em}
.lity-loader{z-index:9991;color:#fff;position:absolute;top:50%;margin-top:-0.8em;width:100%;text-align:center;font-size:14px;font-family:Arial,Helvetica,sans-serif;opacity:0;-webkit-transition:opacity .3s ease;-o-transition:opacity .3s ease;transition:opacity .3s ease}
.lity-loading .lity-loader{opacity:1}
.lity-container{z-index:9992;position:relative;text-align:left;vertical-align:middle;display:inline-block;white-space:normal;max-width:100%;max-height:100%;outline:none!important}
.lity-content{z-index:9993;width:100%;-webkit-transform:scale(1);-ms-transform:scale(1);-o-transform:scale(1);transform:scale(1);-webkit-transition:-webkit-transform .3s ease;-o-transition:-o-transform .3s ease;transition:transform .3s ease}
.lity-loading .lity-content,.lity-closed .lity-content{-webkit-transform:scale(0.8);-ms-transform:scale(0.8);-o-transform:scale(0.8);transform:scale(0.8)}
.lity-content:after{content:'';position:absolute;left:0;top:0;bottom:0;display:block;right:0;width:auto;height:auto;z-index:-1;-webkit-box-shadow:0 0 8px rgba(0,0,0,0.6);box-shadow:0 0 8px rgba(0,0,0,0.6)}
.lity-close{z-index:9994;width:35px;height:35px;position:fixed;right:0;top:0;-webkit-appearance:none;cursor:pointer;text-decoration:none;text-align:center;padding:0;color:#fff;font-style:normal;font-size:35px;font-family:Arial,Baskerville,monospace;line-height:35px;text-shadow:0 1px 2px rgba(0,0,0,0.6);border:0;background:0;outline:0;-webkit-box-shadow:none;box-shadow:none}
.lity-close::-moz-focus-inner{border:0;padding:0}
.lity-close:hover,.lity-close:focus,.lity-close:active,.lity-close:visited{text-decoration:none;text-align:center;padding:0;color:#fff;font-style:normal;font-size:35px;font-family:Arial,Baskerville,monospace;line-height:35px;text-shadow:0 1px 2px rgba(0,0,0,0.6);border:0;background:0;outline:0;-webkit-box-shadow:none;box-shadow:none}
.lity-close:active{top:1px}
.lity-image img{max-width:100%;display:block;line-height:0;border:0}
.lity-iframe .lity-container{width:100%;max-width:964px}
.lity-iframe-container{width:100%;height:0;padding-top:56.25%;overflow:auto;pointer-events:auto;-webkit-transform:translateZ(0);transform:translateZ(0);-webkit-overflow-scrolling:touch}
.lity-iframe-container iframe{position:absolute;display:block;top:0;left:0;width:100%;height:100%;-webkit-box-shadow:0 0 8px rgba(0,0,0,0.6);box-shadow:0 0 8px rgba(0,0,0,0.6);background:#000}
.lity-hide{display:none}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/6.7/css/jetpack.css' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://www.justnerd.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justnerd.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justnerd.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.8"/>
<link rel='shortlink' href='https://wp.me/p78jtk-pAl'/>
<link rel="alternate" type="application/json+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2018%2F11%2F19%2Fspiegato-finale-animali-fantastici-i-crimini-di-grindelwald%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2018%2F11%2F19%2Fspiegato-finale-animali-fantastici-i-crimini-di-grindelwald%2F&#038;format=xml"/>
<meta property="fb:app_id" content="1875581522481966"/><meta property="fb:pages" content="387970334708371"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style>#iubenda-cs-banner{bottom:0px !important;left:0px !important;position:fixed !important;width:100% !important;z-index:99999998 !important;background-color:black;}
.iubenda-cs-content{display:block;margin:0 auto;padding:20px;width:auto;font-family:Helvetica,Arial,FreeSans,sans-serif;font-size:14px;background:#000;color:#fff;}
.iubenda-cs-rationale{max-width:900px;position:relative;margin:0 auto;}
.iubenda-banner-content > p{font-family:Helvetica,Arial,FreeSans,sans-serif;line-height:1.5;}
.iubenda-cs-close-btn{margin:0;color:#fff;text-decoration:none;font-size:14px;position:absolute;top:0;right:0;border:none;}
.iubenda-cs-cookie-policy-lnk{text-decoration:underline;color:#fff;font-size:14px;font-weight:900;}</style> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-9378757359288982",
enable_page_level_ads: true
});</script>			<link rel="shortcut icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.justnerd.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://www.justnerd.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/mjikb0g8/bqbqp.css" media="all"/>
<link rel="icon" href="https://i2.wp.com/www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i2.wp.com/www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg?fit=270%2C270&#038;ssl=1"/>
<style>.clearfix:before{clear:none !important;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-98353 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-261 single-cat-261 single-cat-6037 bs-hide-ha wpb-js-composer js-comp-ver-5.5.5 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap"> <header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <div class="header-inner"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="row-height"> <div class="logo-col col-xs-4"> <div class="col-inside"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://www.justnerd.it/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.justnerd.it/wp-content/uploads/2017/11/justnerd-LOGO.png" alt="Justnerd"/> <span class="site-title">Justnerd - Semplicemente Nerd!</span> </a> </p></div></div></div><div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-center bsac-column-1"><div id="bsac-56488-1822445640" class="bsac-container bsac-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56488" data-type="code"><span id="bsac-56488-1822445640-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('bsac-56488-1822445640');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('bsac-56488-1822445640-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('bsac-56488-1822445640-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('bsac-56488-1822445640-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('bsac-56488-1822445640-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <div class="main-menu-inner"> <div class="content-wrap"> <div class="container"> <nav class="main-menu-container"> <ul id="main-navigation" class="main-menu menu bsm-pure clearfix"> <li id="menu-item-56908" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-104 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/"><i class="bf-icon fa fa-film"></i>Entertainment</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="" data-target="#mtab-1581212110-" data-toggle="tab" aria-expanded="true" class="term-"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/cinema/" data-target="#mtab-1581212110-261" data-deferred-init="365593479" data-toggle="tab" data-deferred-event="mouseenter" class="term-261"> <i class="fa fa-angle-right"></i> Cinema </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/serie-tv/" data-target="#mtab-1581212110-134" data-deferred-init="846007103" data-toggle="tab" data-deferred-event="mouseenter" class="term-134"> <i class="fa fa-angle-right"></i> Serie TV </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/animazione/" data-target="#mtab-1581212110-463" data-deferred-init="1100197520" data-toggle="tab" data-deferred-event="mouseenter" class="term-463"> <i class="fa fa-angle-right"></i> Animazione </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/musica/" data-target="#mtab-1581212110-307" data-deferred-init="2136314825" data-toggle="tab" data-deferred-event="mouseenter" class="term-307"> <i class="fa fa-angle-right"></i> Musica </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1581212110-"> <div class="bs-pagination-wrapper main-term-none next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-98353 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-261"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a alt="Animali Fantastici: I Crimini di Grindelwald" title="Spiegato il finale di Animali Fantastici: I Crimini di Grindelwald [SPOILER]" data-src="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2017/12/Animali-Fantastici-I-Crimini-di-Grindelwald-2.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.justnerd.it\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-2-210x136.jpg&quot;,&quot;279&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-2-279x220.jpg&quot;,&quot;357&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-2-357x210.jpg&quot;,&quot;750&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-2-750x430.jpg&quot;,&quot;870&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-2.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/19/spiegato-finale-animali-fantastici-i-crimini-di-grindelwald/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/11/19/spiegato-finale-animali-fantastici-i-crimini-di-grindelwald/" class="post-title post-url">
Spiegato il finale di Animali Fantastici: I Crimini di Grindelwald [SPOILER]		</a>
</p></div></div >
<div class="post-98281 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-261"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a alt="animali fantastici snaso" title="Animali Fantastici e perché non schifarli [Spoiler]" data-src="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2018/11/animali-fantastici-snaso.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;animali-fantastici-snaso-210x136.jpg&quot;,&quot;279&quot;:&quot;animali-fantastici-snaso-279x220.jpg&quot;,&quot;357&quot;:&quot;animali-fantastici-snaso-357x210.jpg&quot;,&quot;750&quot;:&quot;animali-fantastici-snaso-750x430.jpg&quot;,&quot;1130&quot;:&quot;animali-fantastici-snaso.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/19/animali-fantastici-spiegazione-spoiler/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/11/19/animali-fantastici-spiegazione-spoiler/" class="post-title post-url">
Animali Fantastici e perché non schifarli [Spoiler]		</a>
</p></div></div >
<div class="post-98293 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-106"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-106"><a href="https://www.justnerd.it/category/nerd-life/arte/">Arte</a></span></div><a alt="Crimes New Roman Animali Fantastici: I crimini di Grindelwald" title="Crimes New Roman, ecco com&#8217;è nato il font di Animali Fantastici: I crimini di Grindelwald" data-src="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2018/11/Animali-Fantastici-I-Crimini-di-Grindelwald-font.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-font-210x136.jpg&quot;,&quot;279&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-font-279x220.jpg&quot;,&quot;357&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-font-357x210.jpg&quot;,&quot;750&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-font-750x430.jpg&quot;,&quot;1130&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-font.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/18/crimes-new-roman-font-di-animali-fantastici-i-crimini-di-grindelwald/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/11/18/crimes-new-roman-font-di-animali-fantastici-i-crimini-di-grindelwald/" class="post-title post-url">
Crimes New Roman, ecco com&#8217;è nato il font di Animali Fantastici: I crimini di&hellip;		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="853206911" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="853206911" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1581212110-261"> <div class="bs-pagination-wrapper main-term-261 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_365593479"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1581212110-134"> <div class="bs-pagination-wrapper main-term-134 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_846007103"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1581212110-463"> <div class="bs-pagination-wrapper main-term-463 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1100197520"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1581212110-307"> <div class="bs-pagination-wrapper main-term-307 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_2136314825"></div></div></div></div></div></div></li>
<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-466 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/"><i class="bf-icon fa fa-book"></i>Libri e Fumetti</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-466 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-98291 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a title="Deadwood Dick: Black HAt JAck &#8211; Recensione" data-src="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2018/11/Deadwood-Dick-Black-Hat-Jack-cover.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Deadwood-Dick-Black-Hat-Jack-cover-210x136.jpg&quot;,&quot;279&quot;:&quot;Deadwood-Dick-Black-Hat-Jack-cover-279x220.jpg&quot;,&quot;357&quot;:&quot;Deadwood-Dick-Black-Hat-Jack-cover-357x210.jpg&quot;,&quot;750&quot;:&quot;Deadwood-Dick-Black-Hat-Jack-cover-750x355.jpg&quot;,&quot;800&quot;:&quot;Deadwood-Dick-Black-Hat-Jack-cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/19/deadwood-dick-black-hat-jack-recensione/"></a></div><p class="title"> <a href="https://www.justnerd.it/2018/11/19/deadwood-dick-black-hat-jack-recensione/" class="post-title post-url"> Deadwood Dick: Black HAt JAck &#8211; Recensione </a> </p></div></div > <div class="post-98249 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a alt="volt cover" title="Volt: Un giorno da Rex, torna il divertente robottino! &#8211; Recensione" data-src="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2018/11/volt-cover.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;volt-cover-210x136.jpg&quot;,&quot;279&quot;:&quot;volt-cover-279x220.jpg&quot;,&quot;357&quot;:&quot;volt-cover-357x210.jpg&quot;,&quot;750&quot;:&quot;volt-cover-750x430.jpg&quot;,&quot;967&quot;:&quot;volt-cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/18/volt-un-giorno-da-rex-recensione/"></a></div><p class="title"> <a href="https://www.justnerd.it/2018/11/18/volt-un-giorno-da-rex-recensione/" class="post-title post-url"> Volt: Un giorno da Rex, torna il divertente robottino! &#8211; Recensione </a> </p></div></div > <div class="post-98015 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a title="Crying Freeman: il killer dal cuore gentile torna grazie a J-POP Manga &#8211; Recensione" data-src="https://i2.wp.com/www.justnerd.it/wp-content/uploads/2018/11/Crying-Freeman-j-pop.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Crying-Freeman-j-pop-210x136.jpg&quot;,&quot;279&quot;:&quot;Crying-Freeman-j-pop-279x220.jpg&quot;,&quot;357&quot;:&quot;Crying-Freeman-j-pop-357x210.jpg&quot;,&quot;750&quot;:&quot;Crying-Freeman-j-pop-750x430.jpg&quot;,&quot;1130&quot;:&quot;Crying-Freeman-j-pop.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/17/crying-freeman-il-killer-dal-cuore-gentile-torna-grazie-a-j-pop-manga-recensione/"></a></div><p class="title"> <a href="https://www.justnerd.it/2018/11/17/crying-freeman-il-killer-dal-cuore-gentile-torna-grazie-a-j-pop-manga-recensione/" class="post-title post-url"> Crying Freeman: il killer dal cuore gentile torna grazie a J-POP Manga &#8211;&hellip; </a> </p></div></div > <div class="post-98154 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a alt="Game of Thrones" title="Incalzato dai fan, George Martin sta scrivendo The Winds of Winter isolato in una casa in montagna" data-src="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2018/11/Game-of-Thrones.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Game-of-Thrones-210x136.jpg&quot;,&quot;279&quot;:&quot;Game-of-Thrones-279x220.jpg&quot;,&quot;357&quot;:&quot;Game-of-Thrones-357x210.jpg&quot;,&quot;750&quot;:&quot;Game-of-Thrones-750x430.jpg&quot;,&quot;1031&quot;:&quot;Game-of-Thrones.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/17/incalzato-dai-fan-george-martin-sta-scrivendo-the-winds-of-winter-isolato-in-una-casa-in-montagna/"></a></div><p class="title"> <a href="https://www.justnerd.it/2018/11/17/incalzato-dai-fan-george-martin-sta-scrivendo-the-winds-of-winter-isolato-in-una-casa-in-montagna/" class="post-title post-url"> Incalzato dai fan, George Martin sta scrivendo The Winds of Winter isolato in una&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-466 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="461891623" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="461891623" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-4882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-119 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-4882"><a href="https://www.justnerd.it/category/games/"><i class="bf-icon fa fa-gamepad"></i>Games</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.justnerd.it/category/games/" data-target="#mtab-982749474-119" data-toggle="tab" aria-expanded="true" class="term-119"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/games/videogiochi/" data-target="#mtab-982749474-262" data-deferred-init="502451737" data-toggle="tab" data-deferred-event="mouseenter" class="term-262"> <i class="fa fa-angle-right"></i> Videogiochi </a> </li> <li> <a href="https://www.justnerd.it/category/games/giochi-da-tavolo/" data-target="#mtab-982749474-112" data-deferred-init="939477867" data-toggle="tab" data-deferred-event="mouseenter" class="term-112"> <i class="fa fa-angle-right"></i> Giochi da Tavolo </a> </li> <li> <a href="https://www.justnerd.it/category/games/modellismo/" data-target="#mtab-982749474-461" data-deferred-init="1711790342" data-toggle="tab" data-deferred-event="mouseenter" class="term-461"> <i class="fa fa-angle-right"></i> Modellismo </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-982749474-119"> <div class="bs-pagination-wrapper main-term-119 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-98328 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-112"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-112"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></span></div><a title="Codenames: Harry Potter, disponibile il nuovo magico gioco di USAopoly" data-src="https://i2.wp.com/www.justnerd.it/wp-content/uploads/2018/11/Codenames-harry-potter2.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Codenames-harry-potter2-210x136.jpg&quot;,&quot;279&quot;:&quot;Codenames-harry-potter2-279x220.jpg&quot;,&quot;357&quot;:&quot;Codenames-harry-potter2-357x210.jpg&quot;,&quot;750&quot;:&quot;Codenames-harry-potter2-750x430.jpg&quot;,&quot;1024&quot;:&quot;Codenames-harry-potter2.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/19/codenames-harry-potter/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/11/19/codenames-harry-potter/" class="post-title post-url">
Codenames: Harry Potter, disponibile il nuovo magico gioco di USAopoly		</a>
</p></div></div >
<div class="post-98361 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-4306"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-4306"><a href="https://www.justnerd.it/category/games/videogiochi/indie-games/">Indie Games</a></span></div><a alt="Frostpunk" title="Frostpunk pronto a diventare un vero city builder?" data-src="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2018/04/Frostpunk.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Frostpunk-210x136.jpg&quot;,&quot;279&quot;:&quot;Frostpunk-279x220.jpg&quot;,&quot;357&quot;:&quot;Frostpunk-357x210.jpg&quot;,&quot;750&quot;:&quot;Frostpunk-750x430.jpg&quot;,&quot;1024&quot;:&quot;Frostpunk.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/19/frostpunk-city-builder/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/11/19/frostpunk-city-builder/" class="post-title post-url">
Frostpunk pronto a diventare un vero city builder?		</a>
</p></div></div >
<div class="post-98327 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-3140"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-3140"><a href="https://www.justnerd.it/category/speciali/recensioni/">Recensioni</a></span></div><a title="Warhammer 40000: Heroes of Black Reach &#8211; Recensione" data-src="https://i2.wp.com/www.justnerd.it/wp-content/uploads/2018/11/Warhammer-40000-Heroes-of-Black-Reach-6.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Warhammer-40000-Heroes-of-Black-Reach-6-210x136.jpg&quot;,&quot;279&quot;:&quot;Warhammer-40000-Heroes-of-Black-Reach-6-279x220.jpg&quot;,&quot;357&quot;:&quot;Warhammer-40000-Heroes-of-Black-Reach-6-357x210.jpg&quot;,&quot;750&quot;:&quot;Warhammer-40000-Heroes-of-Black-Reach-6-750x430.jpg&quot;,&quot;1031&quot;:&quot;Warhammer-40000-Heroes-of-Black-Reach-6.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/19/warhammer-40000-heroes-of-black-reach-recensione/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/11/19/warhammer-40000-heroes-of-black-reach-recensione/" class="post-title post-url">
Warhammer 40000: Heroes of Black Reach &#8211; Recensione		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-119 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="115936451" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="115936451" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982749474-262"> <div class="bs-pagination-wrapper main-term-262 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_502451737"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982749474-112"> <div class="bs-pagination-wrapper main-term-112 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_939477867"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982749474-461"> <div class="bs-pagination-wrapper main-term-461 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1711790342"></div></div></div></div></div></div></li>
<li id="menu-item-4886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-105 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/"><i class="bf-icon fa fa-coffee"></i>Nerd Life</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.justnerd.it/category/nerd-life/" data-target="#mtab-1263758495-105" data-toggle="tab" aria-expanded="true" class="term-105"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/" data-target="#mtab-1263758495-136" data-deferred-init="539856646" data-toggle="tab" data-deferred-event="mouseenter" class="term-136"> <i class="fa fa-angle-right"></i> Nerd Stuff </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/nerd-stories/" data-target="#mtab-1263758495-266" data-deferred-init="298950984" data-toggle="tab" data-deferred-event="mouseenter" class="term-266"> <i class="fa fa-angle-right"></i> Nerd Stories </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/wtf/" data-target="#mtab-1263758495-127" data-deferred-init="1400706421" data-toggle="tab" data-deferred-event="mouseenter" class="term-127"> <i class="fa fa-angle-right"></i> WTF </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/arte/" data-target="#mtab-1263758495-106" data-deferred-init="425648234" data-toggle="tab" data-deferred-event="mouseenter" class="term-106"> <i class="fa fa-angle-right"></i> Arte </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/cosplay/" data-target="#mtab-1263758495-109" data-deferred-init="313468414" data-toggle="tab" data-deferred-event="mouseenter" class="term-109"> <i class="fa fa-angle-right"></i> Cosplay </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/eventi/" data-target="#mtab-1263758495-6039" data-deferred-init="1665580799" data-toggle="tab" data-deferred-event="mouseenter" class="term-6039"> <i class="fa fa-angle-right"></i> Eventi </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1263758495-105"> <div class="bs-pagination-wrapper main-term-105 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-98334 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-136"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-136"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/">Nerd Stuff</a></span></div><a alt="animali fantastici action figure gellert grindelwald" title="Animali Fantastici: in arrivo l&#8217;action figure di Gellert Grindelwald di Hot Toys" data-src="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2018/11/grindelwald-action-figure.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;grindelwald-action-figure-210x136.jpg&quot;,&quot;279&quot;:&quot;grindelwald-action-figure-279x220.jpg&quot;,&quot;357&quot;:&quot;grindelwald-action-figure-357x210.jpg&quot;,&quot;750&quot;:&quot;grindelwald-action-figure-750x430.jpg&quot;,&quot;957&quot;:&quot;grindelwald-action-figure.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/19/action-figure-di-gellert-grindelwald-di-hot-toysdelwald-e-il-regalo-di-natale-perfetto-per-un-vero-potterhead/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/11/19/action-figure-di-gellert-grindelwald-di-hot-toysdelwald-e-il-regalo-di-natale-perfetto-per-un-vero-potterhead/" class="post-title post-url">
Animali Fantastici: in arrivo l&#8217;action figure di Gellert Grindelwald di Hot&hellip;		</a>
</p></div></div >
<div class="post-98293 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-106"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-106"><a href="https://www.justnerd.it/category/nerd-life/arte/">Arte</a></span></div><a alt="Crimes New Roman Animali Fantastici: I crimini di Grindelwald" title="Crimes New Roman, ecco com&#8217;è nato il font di Animali Fantastici: I crimini di Grindelwald" data-src="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2018/11/Animali-Fantastici-I-Crimini-di-Grindelwald-font.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-font-210x136.jpg&quot;,&quot;279&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-font-279x220.jpg&quot;,&quot;357&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-font-357x210.jpg&quot;,&quot;750&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-font-750x430.jpg&quot;,&quot;1130&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-font.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/18/crimes-new-roman-font-di-animali-fantastici-i-crimini-di-grindelwald/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/11/18/crimes-new-roman-font-di-animali-fantastici-i-crimini-di-grindelwald/" class="post-title post-url">
Crimes New Roman, ecco com&#8217;è nato il font di Animali Fantastici: I crimini di&hellip;		</a>
</p></div></div >
<div class="post-98237 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-307"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-307"><a href="https://www.justnerd.it/category/entertainment/musica/">Musica</a></span></div><a alt="star wars galaxy&#039;s edge cover" title="Star Wars: Galaxy&#8217;s Edge, ascoltiamo la canzone esclusiva di John Williams!" data-src="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2018/11/star-wars-galaxys-edge-cover.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;star-wars-galaxys-edge-cover-210x136.jpg&quot;,&quot;279&quot;:&quot;star-wars-galaxys-edge-cover-279x220.jpg&quot;,&quot;357&quot;:&quot;star-wars-galaxys-edge-cover-357x210.jpg&quot;,&quot;750&quot;:&quot;star-wars-galaxys-edge-cover-750x430.jpg&quot;,&quot;1101&quot;:&quot;star-wars-galaxys-edge-cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/18/star-wars-galaxys-edge-canzone-john-williams/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/11/18/star-wars-galaxys-edge-canzone-john-williams/" class="post-title post-url">
Star Wars: Galaxy&#8217;s Edge, ascoltiamo la canzone esclusiva di John Williams!		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-105 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1427014005" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="1427014005" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1263758495-136"> <div class="bs-pagination-wrapper main-term-136 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_539856646"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1263758495-266"> <div class="bs-pagination-wrapper main-term-266 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_298950984"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1263758495-127"> <div class="bs-pagination-wrapper main-term-127 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1400706421"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1263758495-106"> <div class="bs-pagination-wrapper main-term-106 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_425648234"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1263758495-109"> <div class="bs-pagination-wrapper main-term-109 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_313468414"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1263758495-6039"> <div class="bs-pagination-wrapper main-term-6039 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1665580799"></div></div></div></div></div></div></li>
<li id="menu-item-34246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-263 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-34246"><a href="https://www.justnerd.it/category/tech/"><i class="bf-icon fa fa-flask"></i>Tech &#038; Science</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-263 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-97341 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-263"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-263"><a href="https://www.justnerd.it/category/tech/">Tech &amp; Science</a></span></div><a alt="oumuamua 1" title="Oumuamua: astronave aliena o cometa? Un&#8217;affascinante teoria potrebbe svelarlo!" data-src="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2018/11/oumuamua-1.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;oumuamua-1-210x136.jpg&quot;,&quot;279&quot;:&quot;oumuamua-1-279x220.jpg&quot;,&quot;357&quot;:&quot;oumuamua-1-357x210.jpg&quot;,&quot;750&quot;:&quot;oumuamua-1-750x430.jpg&quot;,&quot;1015&quot;:&quot;oumuamua-1.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/10/oumuamua-non-e-unastronave-aliena/"></a></div><p class="title"> <a href="https://www.justnerd.it/2018/11/10/oumuamua-non-e-unastronave-aliena/" class="post-title post-url"> Oumuamua: astronave aliena o cometa? Un&#8217;affascinante teoria potrebbe svelarlo! </a> </p></div></div > <div class="post-97336 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-263"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-263"><a href="https://www.justnerd.it/category/tech/">Tech &amp; Science</a></span></div><a alt="giornalisti virtuali 1" title="Dalla Cina arrivano i primi due giornalisti virtuali!" data-src="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2018/11/giornalisti-virtuali-1.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;giornalisti-virtuali-1-210x136.jpg&quot;,&quot;279&quot;:&quot;giornalisti-virtuali-1-279x220.jpg&quot;,&quot;357&quot;:&quot;giornalisti-virtuali-1-357x210.jpg&quot;,&quot;750&quot;:&quot;giornalisti-virtuali-1-750x430.jpg&quot;,&quot;950&quot;:&quot;giornalisti-virtuali-1.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/10/cinesi-primi-due-giornalisti-virtuali/"></a></div><p class="title"> <a href="https://www.justnerd.it/2018/11/10/cinesi-primi-due-giornalisti-virtuali/" class="post-title post-url"> Dalla Cina arrivano i primi due giornalisti virtuali! </a> </p></div></div > <div class="post-96995 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-262"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-262"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></span></div><a alt="tencent" title="Tencent: un&#8217;ora di gioco online al giorno per gli under 12" data-src="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2018/11/tencent.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;tencent-210x136.jpg&quot;,&quot;279&quot;:&quot;tencent-279x220.jpg&quot;,&quot;357&quot;:&quot;tencent-357x210.jpg&quot;,&quot;750&quot;:&quot;tencent-750x430.jpg&quot;,&quot;1130&quot;:&quot;tencent.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/06/tencent-unora-di-gioco-online-al-giorno-per-gli-under-12/"></a></div><p class="title"> <a href="https://www.justnerd.it/2018/11/06/tencent-unora-di-gioco-online-al-giorno-per-gli-under-12/" class="post-title post-url"> Tencent: un&#8217;ora di gioco online al giorno per gli under 12 </a> </p></div></div > <div class="post-95803 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-136"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-136"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/">Nerd Stuff</a></span></div><a alt="Amazon Alexa" title="Amazon Alexa e Echo debuttano oggi in Italia" data-src="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2018/10/Amazon-Alexa.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Amazon-Alexa-210x136.jpg&quot;,&quot;279&quot;:&quot;Amazon-Alexa-279x220.jpg&quot;,&quot;357&quot;:&quot;Amazon-Alexa-357x210.jpg&quot;,&quot;750&quot;:&quot;Amazon-Alexa-750x430.jpg&quot;,&quot;1069&quot;:&quot;Amazon-Alexa.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/10/24/amazon-alexa-e-echo-debuttano-in-italia/"></a></div><p class="title"> <a href="https://www.justnerd.it/2018/10/24/amazon-alexa-e-echo-debuttano-in-italia/" class="post-title post-url"> Amazon Alexa e Echo debuttano oggi in Italia </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-263 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1575174592" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="1575174592" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-24374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-6037 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-24374"><a href="https://www.justnerd.it/category/speciali/"><i class="bf-icon fa fa-star"></i>Speciali</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.justnerd.it/category/speciali/" data-target="#mtab-1880474331-6037" data-toggle="tab" aria-expanded="true" class="term-6037"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/speciali/recensioni/" data-target="#mtab-1880474331-3140" data-deferred-init="51134391" data-toggle="tab" data-deferred-event="mouseenter" class="term-3140"> <i class="fa fa-angle-right"></i> Recensioni </a> </li> <li> <a href="https://www.justnerd.it/category/speciali/guide/" data-target="#mtab-1880474331-3703" data-deferred-init="1941889584" data-toggle="tab" data-deferred-event="mouseenter" class="term-3703"> <i class="fa fa-angle-right"></i> Guide </a> </li> <li> <a href="https://www.justnerd.it/category/speciali/interviste/" data-target="#mtab-1880474331-6038" data-deferred-init="785401511" data-toggle="tab" data-deferred-event="mouseenter" class="term-6038"> <i class="fa fa-angle-right"></i> Interviste </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1880474331-6037"> <div class="bs-pagination-wrapper main-term-6037 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-98353 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-261"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a alt="Animali Fantastici: I Crimini di Grindelwald" title="Spiegato il finale di Animali Fantastici: I Crimini di Grindelwald [SPOILER]" data-src="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2017/12/Animali-Fantastici-I-Crimini-di-Grindelwald-2.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.justnerd.it\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-2-210x136.jpg&quot;,&quot;279&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-2-279x220.jpg&quot;,&quot;357&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-2-357x210.jpg&quot;,&quot;750&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-2-750x430.jpg&quot;,&quot;870&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-2.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/19/spiegato-finale-animali-fantastici-i-crimini-di-grindelwald/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/11/19/spiegato-finale-animali-fantastici-i-crimini-di-grindelwald/" class="post-title post-url">
Spiegato il finale di Animali Fantastici: I Crimini di Grindelwald [SPOILER]		</a>
</p></div></div >
<div class="post-98281 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-261"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a alt="animali fantastici snaso" title="Animali Fantastici e perché non schifarli [Spoiler]" data-src="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2018/11/animali-fantastici-snaso.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;animali-fantastici-snaso-210x136.jpg&quot;,&quot;279&quot;:&quot;animali-fantastici-snaso-279x220.jpg&quot;,&quot;357&quot;:&quot;animali-fantastici-snaso-357x210.jpg&quot;,&quot;750&quot;:&quot;animali-fantastici-snaso-750x430.jpg&quot;,&quot;1130&quot;:&quot;animali-fantastici-snaso.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/19/animali-fantastici-spiegazione-spoiler/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/11/19/animali-fantastici-spiegazione-spoiler/" class="post-title post-url">
Animali Fantastici e perché non schifarli [Spoiler]		</a>
</p></div></div >
<div class="post-98327 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-3140"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-3140"><a href="https://www.justnerd.it/category/speciali/recensioni/">Recensioni</a></span></div><a title="Warhammer 40000: Heroes of Black Reach &#8211; Recensione" data-src="https://i2.wp.com/www.justnerd.it/wp-content/uploads/2018/11/Warhammer-40000-Heroes-of-Black-Reach-6.jpg?resize=357%2C210&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Warhammer-40000-Heroes-of-Black-Reach-6-210x136.jpg&quot;,&quot;279&quot;:&quot;Warhammer-40000-Heroes-of-Black-Reach-6-279x220.jpg&quot;,&quot;357&quot;:&quot;Warhammer-40000-Heroes-of-Black-Reach-6-357x210.jpg&quot;,&quot;750&quot;:&quot;Warhammer-40000-Heroes-of-Black-Reach-6-750x430.jpg&quot;,&quot;1031&quot;:&quot;Warhammer-40000-Heroes-of-Black-Reach-6.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/19/warhammer-40000-heroes-of-black-reach-recensione/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/11/19/warhammer-40000-heroes-of-black-reach-recensione/" class="post-title post-url">
Warhammer 40000: Heroes of Black Reach &#8211; Recensione		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6037 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="876604266" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="876604266" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1880474331-3140"> <div class="bs-pagination-wrapper main-term-3140 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_51134391"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1880474331-3703"> <div class="bs-pagination-wrapper main-term-3703 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1941889584"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1880474331-6038"> <div class="bs-pagination-wrapper main-term-6038 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_785401511"></div></div></div></div></div></div></li>
</ul>
<div class="menu-action-buttons width-1"> <div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span> <div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://www.justnerd.it"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercando:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.justnerd.it/" itemprop="url" rel="home"> <img src="https://www.justnerd.it/wp-content/uploads/2017/11/justnerd-LOGO.png" alt="Justnerd.it"/> </a></div></div></div><main id="content" class="content-container">
<div class="post-header post-tp-2-header bs-lazy wfi" alt="Animali Fantastici: I Crimini di Grindelwald" title="Spiegato il finale di Animali Fantastici: I Crimini di Grindelwald [SPOILER]" data-src="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2017/12/Animali-Fantastici-I-Crimini-di-Grindelwald-2.jpg?resize=870%2C580&ssl=1"> <div class="content-wrap"> <div class="container"> <div class="post-header-inner"> <div class="post-header-title"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span><span class="term-badge term-6037"><a href="https://www.justnerd.it/category/speciali/">Speciali</a></span></div><h1 class="single-post-title">
<span class="post-title" itemprop="headline">Spiegato il finale di Animali Fantastici: I Crimini di Grindelwald [SPOILER]</span></h1>
<div class="post-meta single-post-meta"> <a href="https://www.justnerd.it/author/veronica_/" title="Altri articoli di quest&#039;autore" class="post-author-a post-author-avatar"> <img alt='' data-src='https://secure.gravatar.com/avatar/ff4bb1d19e2bdf6043bf339bcde0dc14?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">di <b>Veronica Maramonte</b></span> </a> <span class="time"><time class="post-published updated" datetime="2018-11-19T16:00:22+00:00">il <b>19 Nov, 2018</b></time></span></div></div></div></div></div></div><div class="content-wrap">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-2">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-98353" class="post-98353 post type-post status-publish format-standard has-post-thumbnail category-cinema category-speciali tag-albus-silente tag-animali-fantastici-i-crimini-di-grindelwald tag-gellert-grindelwald single-post-content">
<div class="entry-content clearfix single-post-content">
<div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-57175-29717595" class="bsac-container bsac-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="57175" data-type="code"><span id="bsac-57175-29717595-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('bsac-57175-29717595');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('bsac-57175-29717595-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6126355114" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('bsac-57175-29717595-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6126355114" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('bsac-57175-29717595-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6126355114" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('bsac-57175-29717595-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6126355114" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><p style="text-align: justify;">Che il finale di <strong>Animali Fantastici: I Crimini di Grindelwald</strong> abbia lasciato tutti a bocca aperta è dire poco. Il film, l&#8217;ultimo lungometraggio del <a href="https://www.justnerd.it/2017/08/06/wizarding-world-amazon/"><strong>Wizarding World</strong></a>, è un insieme di sottotrame che si collegano e si intrecciano fino ad una importante rivelazione finale.</p>
<p style="text-align: justify;">Questa cruciale informazione viene rivelata da <strong>Gellert Grindelwald</strong> a <strong>Credence</strong>, l&#8217;Obscuriale del primo film della saga. Questa rivelazione però ha lasciato moltissimi fan pieni di dubbi e domande.</p>
<h2 style="text-align: center;">Scopriamo come può essere spiegato il finale di Animali Fantastici: I Crimini di Grindelwald attraverso le informazioni raccolte dai film e dai libri di Harry Potter.</h2>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-56528-172936696" class="bsac-container bsac-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56528" data-type="code"><span id="bsac-56528-172936696-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('bsac-56528-172936696');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('bsac-56528-172936696-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('bsac-56528-172936696-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('bsac-56528-172936696-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('bsac-56528-172936696-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><p style="text-align: center;"><strong>Attenzione: il seguente articolo contiene numerosi spoiler quindi, se non volete rovinarvi il piacere di vedere il film, non continuate con la lettura.</strong></p>
<blockquote>
<p style="text-align: justify;">C&#8217;è una leggenda nella tua famiglia che dice che una fenice arriverà a un qualsiasi appartenente che ha un disperato bisogno di aiuto. È il tuo diritto di nascita, ragazzo mio. Come è il nome che ora ti restituisco. Aurelius. Aurelius Silente.</p>
</blockquote>
<p style="text-align: justify;">Queste sono le parole che Grindelwald pronuncia a Credence rivelando al giovane orfano il segreto tanto agognato della sua identità. Come i fan ricorderanno, Credence era già uno dei protagonisti del primo film di <em>Animali Fantastici</em>. Egli è un Obscuriale, un mago che ospita un <strong>Obscurus</strong>, ossia un parassita del mondo magico, e che è dotato di enormi poteri.</p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-56528-1879046107" class="bsac-container bsac-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56528" data-type="code"><span id="bsac-56528-1879046107-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('bsac-56528-1879046107');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('bsac-56528-1879046107-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('bsac-56528-1879046107-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('bsac-56528-1879046107-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('bsac-56528-1879046107-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><p><img data-attachment-id="98166" data-permalink="https://www.justnerd.it/2018/11/17/animali-fantastici-i-crimini-di-grindelwald-domande/credence-animali-fantastici/" data-orig-file="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2018/11/credence-animali-fantastici.jpg?fit=768%2C432&amp;ssl=1" data-orig-size="768,432" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="credence-animali-fantastici" data-image-description="" data-medium-file="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2018/11/credence-animali-fantastici.jpg?fit=768%2C432&amp;ssl=1" data-large-file="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2018/11/credence-animali-fantastici.jpg?fit=768%2C432&amp;ssl=1" class="size-full wp-image-98166 aligncenter" data-src="https://www.justnerd.it/wp-content/uploads/2018/11/credence-animali-fantastici.jpg" alt="credence-animali-fantastici" width="768" height="432"/></p>
<p style="text-align: justify;">Spesso un Obscurus intacca il mago ospite a causa della repressione dei propri poteri magici, infatti era un fenomeno molto comune nel periodo medievale quando maghi e streghe erano cacciati ed uccisi senza pietà. L&#8217;Obscurus tende a manifestare la sua enorme potenza distruttiva quando il mago vive situazioni instabili, nelle quali non riesce a controllare la sua emotività.</p>
<p style="text-align: justify;">La rivelazione di Grindelwald, ossia che Credence è in realtà il <strong>fratello di Silente</strong>, sarebbe una notizia sconvolgente se non che bisogna tenere in considerazione il fatto che Grindelwald stia volutamente architettando una perfetta <strong>bugia</strong>.</p>
<p style="text-align: justify;">Questo perché? Grindelwald e Silente hanno, in gioventù, stretto un <strong>Patto di Sangue</strong> tale per cui i due maghi non possono combattersi. Gellert Grindelwald vuole probabilmente tenere in pugno la grande forza distruttiva di Credence per far sì che sia quest&#8217;ultimo ad uccidere <strong>Albus Silente</strong>, facendo emergere la rabbia e la frustrazione del ragazzo per essere stato allontanato da suo fratello che, dalle parole di Grindelwald, sta anche cercando di ucciderlo.</p>
<p style="text-align: justify;">Il piano sembrerebbe essere perfetto: non posso uccidere l&#8217;unico mago così potente da essere un ostacolo al mio potere incontrastato, quindi assoldo un mago dalla forza magica immensa di modo tale che sia lui ad eliminare il problema al posto mio.</p>
<p style="text-align: justify;">Ma il finale di <em>Animali Fantastici: I Crimini di Grindelwald</em> può essere spiegato soltanto così?</p>
<h2 style="text-align: center;">La famiglia Silente</h2>
<p style="text-align: justify;">Facciamo ora un paio di calcoli.</p>
<p style="text-align: justify;">Credence aveva 18 anni nel primo <em>Animali Fantastici e dove trovarli</em> che è ambientato nel 1926. Quindi il ragazzo dovrebbe essere nato intorno al 1908. Ma la madre di Albus Silente, <strong>Kendra</strong>, è morta nel 1899 a causa di un tragico incidente: un&#8217;esplosione causata dalla perdita di controllo dei poteri magici della sua stessa figlia, <strong>Ariana</strong>. Stando al computo degli anni, Kendra avrebbe dovuto partorire nove anni dopo la sua stessa morte, cosa ovviamente impossibile.</p>
<p style="text-align: justify;">Si può pensare però che Crendence, o meglio <strong>Aurelius Silente</strong>, possa essere un fratellastro di Albus, dato che nel 1908 il padre di Silente era ancora in vita. In effetti, non sappiamo quando il padre di Albus sia morto, ma sappiamo che egli è morto ad <strong>Azkaban</strong>.</p>
<p style="text-align: justify;">Il padre del Professor Silente fu infatti imprigionato perché aveva attaccato dei ragazzi Babbani che se l&#8217;erano presa con la figlia Ariana quando questa aveva solo sei anni. Fu portato ad Azkaban intorno al 1890.</p>
<p style="text-align: justify;">Quindi, anche pensando che possa essere un fratellastro, dovremmo ipotizzare che Aurelius sia nato da una seconda relazione del padre di Silente quando egli era prigioniero nella terribile prigione di Azkaban. Non sappiamo se effettivamente Azkaban conceda incontri di tipo amoroso, ma ci viene difficile pensarlo date le terribili descrizioni della prigione, presentata sia nei libri che nei film come una roccaforte terribile e mostruosa sempre piena di <strong>Dissennatori</strong>.</p>
<p><img data-attachment-id="25471" data-permalink="https://www.justnerd.it/2017/03/18/dissennatori-universal-studios-japan/dissennatori/" data-orig-file="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2017/03/Dissennatori-e1489827295450.jpg?fit=974%2C580&amp;ssl=1" data-orig-size="974,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dissennatori" data-image-description="" data-medium-file="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2017/03/Dissennatori-e1489827295450.jpg?fit=974%2C580&amp;ssl=1" data-large-file="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2017/03/Dissennatori-e1489827295450.jpg?fit=974%2C580&amp;ssl=1" class="size-full wp-image-25471 aligncenter" data-src="https://www.justnerd.it/wp-content/uploads/2017/03/Dissennatori-e1489827295450.jpg" alt="Dissennatori" width="974" height="580"/></p>
<h2 style="text-align: center;">Le manipolazioni di Grindelwald</h2>
<p style="text-align: justify;">Questi rapidi calcoli darebbero conto già da soli del fatto che il finale di <em>Animali Fantastici: I Crimini di Grindelwald</em> possa essere una bugia.</p>
<p style="text-align: justify;">In effetti Gellert Grindelwald non è per niente nuovo a manipolazioni e menzogne. Anzi il Mago Oscuro è un abile manipolatore e lo mostra già nel primo film della saga in cui si serve di Credence per capire chi sia l&#8217;Obscuriale di New York, vestendo però i panni dell&#8217;auror <strong>Percival Graves</strong>, interpretato nel film da <strong>Colin Farrell</strong>.</p>
<p style="text-align: justify;">Ma la sua arte dell&#8217;inganno si esprime appieno in questo secondo film in cui convince <strong>Queenie</strong> ad unirsi a lui facendo leva sul suo amore per <strong>Jacob</strong>. Insomma, Grindelwald sa perfettamente come e quando toccare i punti giusti per convincere la gente a fare esattamente quello che lui vuole.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full"> <div class="bs-irp-heading"> <span class="h-text heading-typo">Articoli correlati</span></div><div class="bs-pagination-wrapper main-term-none none"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-2"> <div class="post-98281 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-261"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a alt="animali fantastici snaso" title="Animali Fantastici e perché non schifarli [Spoiler]" data-src="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2018/11/animali-fantastici-snaso.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;animali-fantastici-snaso-86x64.jpg&quot;,&quot;210&quot;:&quot;animali-fantastici-snaso-210x136.jpg&quot;,&quot;1130&quot;:&quot;animali-fantastici-snaso.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/19/animali-fantastici-spiegazione-spoiler/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/11/19/animali-fantastici-spiegazione-spoiler/" class="post-url post-title">
Animali Fantastici e perché non schifarli [Spoiler]		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-19T13:11:22+00:00">19 Nov, 2018</time></span></div></div></div >
<div class="post-98293 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-106"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a alt="Crimes New Roman Animali Fantastici: I crimini di Grindelwald" title="Crimes New Roman, ecco com&#8217;è nato il font di Animali Fantastici: I crimini di Grindelwald" data-src="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2018/11/Animali-Fantastici-I-Crimini-di-Grindelwald-font.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-font-86x64.jpg&quot;,&quot;210&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-font-210x136.jpg&quot;,&quot;1130&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-font.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/18/crimes-new-roman-font-di-animali-fantastici-i-crimini-di-grindelwald/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/11/18/crimes-new-roman-font-di-animali-fantastici-i-crimini-di-grindelwald/" class="post-url post-title">
Crimes New Roman, ecco com&#8217;è nato il font di Animali Fantastici: I crimini di Grindelwald		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-18T21:16:21+00:00">18 Nov, 2018</time></span></div></div></div ></div></div></div><p style="text-align: justify;">Questa abilità viene espressa benissimo nella scena de <em>I Crimini di Grindelwald</em> in cui il Mago Oscuro riesce a ricreare una situazione in cui gli Auror sono presentati come i &#8220;cattivi&#8221; della situazione, mentre lui e i suoi seguaci come liberi pensatori che vengono attaccati ingiustamente per le loro idee.</p>
<p><img data-attachment-id="93879" data-permalink="https://www.justnerd.it/2018/10/07/chi-e-grindelwald-storia-animali-fantastici/gellert-grindelwald-depp/" data-orig-file="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2018/10/gellert-grindelwald-depp.jpg?fit=951%2C535&amp;ssl=1" data-orig-size="951,535" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gellert-grindelwald-depp" data-image-description="" data-medium-file="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2018/10/gellert-grindelwald-depp.jpg?fit=951%2C535&amp;ssl=1" data-large-file="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2018/10/gellert-grindelwald-depp.jpg?fit=951%2C535&amp;ssl=1" class="size-full wp-image-93879 aligncenter" data-src="https://www.justnerd.it/wp-content/uploads/2018/10/gellert-grindelwald-depp.jpg" alt="gellert-grindelwald-depp" width="951" height="535"/></p>
<p style="text-align: justify;">Considerata la natura di Grindelwald non sembra quindi strano che egli manipoli Credence per raggiungere il suo obiettivo: uccidere Albus Silente.</p>
<h2 style="text-align: center;">Qual è l&#8217;oscuro segreto di Ariana Silente?</h2>
<p style="text-align: justify;">Ma a questo punto è giusto porsi un&#8217;altra domanda: e se Grindelwald non stesse mentendo? E se Credence fosse davvero fratello di Silente?</p>
<p style="text-align: justify;">In questo caso dovremmo cercare una spiegazione diversa perché Aurelius Silente non poteva essere figlio dei genitori di Albus e Ariana per i motivi cronologici che abbiamo visto prima. La chiave per svelare questo mistero potrebbe però essere trovata già nel primo film della saga di <em>Animali Fantastici</em>.</p>
<p style="text-align: justify;">Quando <strong>Newt Scamander</strong> viene catturato insieme a <strong>Tina</strong> e Jacob rivela che egli aveva estratto con successo un Obscurus da una ragazza in Sudan, poco prima che questa morisse. Non solo, Newt proteggeva L&#8217;Obscurus tenendolo dentro la sua valigia e afferma con sicurezza che il parassita non può fare del male a nessuno senza che entri in un corpo ospite.</p>
<p style="text-align: justify;">Questo si può collegare a una diversa ipotesi. Secondo una teoria dei fan, alimentata dai film della saga di <em>Animali Fantastici</em>, il problema relativo al contenimento dei poteri magici di <strong>Ariana Silente</strong> sembra corrispondere esattamente alla condizione di un Obscuriale.</p>
<p style="text-align: justify;">Se Ariana fosse stata un Obscuriale questo giustificherebbe la forte esplosione che la ragazza causò e che portò alla prematura morte di sua madre Kendra. Ciò spiegherebbe anche perché il segreto di Ariana sia sempre stato tenuto nascosto dalla famiglia: se, quando era in vita, si fosse scoperto che Ariana Silente era un Obscuriale, sicuramente sarebbe stata allontanata dai genitori e dai fratelli.</p>
<p><img data-attachment-id="98370" data-permalink="https://www.justnerd.it/2018/11/19/spiegato-finale-animali-fantastici-i-crimini-di-grindelwald/ariana-silente/" data-orig-file="https://i2.wp.com/www.justnerd.it/wp-content/uploads/2018/11/ariana-silente.jpg?fit=481%2C580&amp;ssl=1" data-orig-size="481,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ariana-silente" data-image-description="" data-medium-file="https://i2.wp.com/www.justnerd.it/wp-content/uploads/2018/11/ariana-silente.jpg?fit=481%2C580&amp;ssl=1" data-large-file="https://i2.wp.com/www.justnerd.it/wp-content/uploads/2018/11/ariana-silente.jpg?fit=481%2C580&amp;ssl=1" class="size-full wp-image-98370 aligncenter" data-src="https://www.justnerd.it/wp-content/uploads/2018/11/ariana-silente.jpg" alt="ariana-silente" width="615" height="742" srcset="https://i2.wp.com/www.justnerd.it/wp-content/uploads/2018/11/ariana-silente.jpg?w=481&amp;ssl=1 481w, https://i2.wp.com/www.justnerd.it/wp-content/uploads/2018/11/ariana-silente.jpg?resize=180%2C217&amp;ssl=1 180w, https://i2.wp.com/www.justnerd.it/wp-content/uploads/2018/11/ariana-silente.jpg?resize=267%2C322&amp;ssl=1 267w, https://i2.wp.com/www.justnerd.it/wp-content/uploads/2018/11/ariana-silente.jpg?resize=368%2C445&amp;ssl=1 368w" sizes="(max-width: 615px) 100vw, 615px"/></p>
<p style="text-align: justify;">Ariana però visse per 14 anni e morì solo perché colpita dall&#8217;anatema che uccide durante lo scontro tra Grindelwald e il fratello di Albus, <strong>Aberforth Silente</strong>. Una vita insolitamente lunga per un Obscuriale, che di solito non sopravvive oltre i dieci anni.</p>
<p style="text-align: justify;">Quindi, in che modo Ariana è riuscita a sopravvivere?</p>
<p style="text-align: justify;">Ecco qui che prende piede la nostra teoria: è forse possibile che Albus Silente sia riuscito a togliere l&#8217;Obscurus dal corpo di sua sorella e che per questo ella sia sopravvissuta così a lungo?</p>
<p style="text-align: justify;">Se pensiamo che Silente possa averlo fatto ci dobbiamo subito porre un&#8217;altra domanda: è possibile che Silente non abbia poi distrutto l&#8217;Obscurus ma che l&#8217;abbia tenuto per poterlo studiare?</p>
<p style="text-align: justify;">Questo scenario non sembra così atipico, soprattutto conoscendo il carattere di Silente e la sua natura spregiudicata e curiosa. Ma a questo punto si profila un orizzonte ancora più inquietante. Considerato il legame tra Silente e Grindelwald è possibile che il giovane professore abbia mostrato l&#8217;Obscurus al suo più grande amico quando erano adolescenti.</p>
<p style="text-align: justify;">Ma che fine ha fatto l&#8217;<strong>Obscurus di Ariana</strong>? In <em>Animali Fantastici: I Crimini di Grindelwald</em>, Silente afferma che un Obscurus cresce in assenza di amore, come un gemello oscuro, e che Credence potrebbe essere salvato se un fratello o una sorella prendessero il suo posto.</p>
<p style="text-align: justify;">E se &#8220;gemello oscuro&#8221; non fosse una metafora? Se Credence fosse fosse davvero il gemello oscuro, l&#8217;Obscurus di Ariana, che ritorna in vita?</p>
<p style="text-align: justify;">Oppure è possibile che, per qualche motivo, in Credence risieda l&#8217;Obscurus che si trovava tanti anni prima nel corpo di Ariana? Queste ipotesi farebbero davvero di Credence il fratello di Albus Silente e queste teorie giustificherebbero l&#8217;età &#8220;avanzata&#8221; di Credence nonostante sia un Obscuriale e l&#8217;apparizione della fenice della famiglia Silente alla fine del film.</p>
<p style="text-align: justify;">Tutto ciò potrebbe essere dovuto a un disperato tentativo di Silente che, dopo la morte della sorella, ha voluto scoprire se era rimasto un po&#8217; di Ariana nel suo gemello oscuro e ha così inconsapevolmente creato un fratello, un mago pieno di una magia oscura difficilmente controllabile e mai conosciuta.</p>
<p style="text-align: justify;">Mi verrebbe anche da dire che Grindelwald sa sicuramente qualcosa a riguardo e che infatti nel film afferma che Credence è l&#8217;unica entità in grado di uccidere Albus Silente. Non un mago o una persona, ma parla proprio di entità.</p>
<p style="text-align: justify;">Insomma, la vicenda di Ariana potrebbe essere davvero la chiave per spiegare le origini di Credence.</p>
<p style="text-align: justify;">Voi che ne pensate? Fateci sapere la vostra con un commento!</p>
<img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&l=alb&o=29&a=889381711X" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;"/><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&l=alb&o=29&a=B07H32SXD2" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;"/><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&l=alb&o=29&a=B07GV32X8R" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;"/>
<div class="aalb-47-product-carousel-unit" id="aalb-889381711X-B07H32SXD2-B07GV32X8R-IT-just06b-21-Carosello"> <h2 class="aalb-47-pc-ad-header">Consigliati da Justnerd.it</h2>  <div class="aalb-47-pc-wrapper"> <div class="aalb-47-pc-product-container"> <ul class="aalb-47-pc-product-list">   <li class="aalb-47-pc-product"> <div class="aalb-47-pc-product-image"> <div class="aalb-47-pc-product-image-wrapper"> <a href="https://www.amazon.it/Animali-fantastici-Grindewald-Screenplay-originale/dp/889381711X?SubscriptionId=AKIAIYLLYP32Z734GZ5A&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=889381711X" title="Animali fantastici. I crimini di Grindewald. Screenplay originale" target="_blank" rel="nofollow">  <img src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/51svwqx1GuL._SL160_.jpg?w=1170&#038;ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/51svwqx1GuL.jpg" alt="Animali fantastici. I crimini di Grindewald. Screenplay originale" data-recalc-dims="1"/>  <span class="aalb-47-pc-percent-off"> -15% </span> </a></div></div><div class="aalb-47-pc-product-details"> <div class="aalb-47-pc-product-title"> <a href="https://www.amazon.it/Animali-fantastici-Grindewald-Screenplay-originale/dp/889381711X?SubscriptionId=AKIAIYLLYP32Z734GZ5A&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=889381711X" title="Animali fantastici. I crimini di Grindewald. Screenplay originale" target="_blank" rel="nofollow"> Animali fantastici. I crimini di Grindewald. Screenplay originale </a></div><div class="aalb-47-pc-product-offer-price">  Prezzo: <span class="aalb-47-pc-product-offer-price-value">EUR 15,30</span></div><div class="aalb-47-pc-product-list-price">  Da: <span class="aalb-47-pc-product-list-price-value">EUR 18,00</span></div><div class="aalb-47-pc-product-prime-icon"> <i class="icon-prime-all"></i></div></div></li>
<li class="aalb-47-pc-product"> <div class="aalb-47-pc-product-image"> <div class="aalb-47-pc-product-image-wrapper"> <a href="https://www.amazon.it/Potter-boccino-orologio-collana-Orologio/dp/B07H32SXD2?psc=1&amp;SubscriptionId=AKIAIYLLYP32Z734GZ5A&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07H32SXD2" title="Harry Potter boccino d' oro bronzo retro orologio da tasca, forma a sfera con ali collana quarzo Orologio da tasca, regalo per uomini (bronze)" target="_blank" rel="nofollow">  <img src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/51NpGD-bvjL._SL160_.jpg?w=1170&#038;ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/51NpGD-bvjL.jpg" alt="Harry Potter boccino d' oro bronzo retro orologio da tasca, forma a sfera con ali collana quarzo Orologio da tasca, regalo per uomini (bronze)" data-recalc-dims="1"/> </a></div></div><div class="aalb-47-pc-product-details"> <div class="aalb-47-pc-product-title"> <a href="https://www.amazon.it/Potter-boccino-orologio-collana-Orologio/dp/B07H32SXD2?psc=1&amp;SubscriptionId=AKIAIYLLYP32Z734GZ5A&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07H32SXD2" title="Harry Potter boccino d' oro bronzo retro orologio da tasca, forma a sfera con ali collana quarzo Orologio da tasca, regalo per uomini (bronze)" target="_blank" rel="nofollow"> Harry Potter boccino d' oro bronzo retro orologio da tasca, forma a sfera con ali collana quarzo Orologio da tasca, regalo per uomini (bronze) </a></div><div class="aalb-47-pc-product-offer-price">  Prezzo: <span class="aalb-47-pc-product-offer-price-value">EUR 10,99</span></div></div></li>
<li class="aalb-47-pc-product"> <div class="aalb-47-pc-product-image"> <div class="aalb-47-pc-product-image-wrapper"> <a href="https://www.amazon.it/ORNAMENT-2018-Hallmark-Potter-albero-Natale/dp/B07GV32X8R?SubscriptionId=AKIAIYLLYP32Z734GZ5A&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07GV32X8R" title="ORNAMENT 2018 Hallmark Harry Potter albero di Natale" target="_blank" rel="nofollow">  <img src="https://i2.wp.com/images-eu.ssl-images-amazon.com/images/I/41sPhLqEQZL._SL160_.jpg?w=1170&#038;ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/41sPhLqEQZL.jpg" alt="ORNAMENT 2018 Hallmark Harry Potter albero di Natale" data-recalc-dims="1"/> </a></div></div><div class="aalb-47-pc-product-details"> <div class="aalb-47-pc-product-title"> <a href="https://www.amazon.it/ORNAMENT-2018-Hallmark-Potter-albero-Natale/dp/B07GV32X8R?SubscriptionId=AKIAIYLLYP32Z734GZ5A&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07GV32X8R" title="ORNAMENT 2018 Hallmark Harry Potter albero di Natale" target="_blank" rel="nofollow"> ORNAMENT 2018 Hallmark Harry Potter albero di Natale </a></div><div class="aalb-47-pc-product-offer-price">  Prezzo: <span class="aalb-47-pc-product-offer-price-value">EUR 32,90</span></div><div class="aalb-47-pc-product-prime-icon"> <i class="icon-prime-all"></i></div></div></li>
</ul></div></div><a href="javascript:void(0);" class="aalb-47-pc-btn-prev">‹</a>
<a href="javascript:void(0);" class="aalb-47-pc-btn-next">›</a></div><p style="text-align: right;"><em>Fonte</em>: <a href="https://nerdist.com/fantastic-beasts-crimes-grindelwald-dumbledore-explained/" target="_blank" rel="nofollow noopener">Nerdist</a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:20px;font-family:Cambria,Georgia,Times New Roman,Times,serif;color:#000000;"></span> <div class="fb-comments" data-href="https://www.justnerd.it/2018/11/19/spiegato-finale-animali-fantastici-i-crimini-di-grindelwald/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></div><div class="post-share single-post-share bottom-share clearfix style-12"> <div class="post-share-btn-group"></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.justnerd.it%2F2018%2F11%2F19%2Fspiegato-finale-animali-fantastici-i-crimini-di-grindelwald%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Spiegato+il+finale+di+Animali+Fantastici%3A+I+Crimini+di+Grindelwald+%5BSPOILER%5D @JustNerd_IT&url=https%3A%2F%2Fwww.justnerd.it%2F2018%2F11%2F19%2Fspiegato-finale-animali-fantastici-i-crimini-di-grindelwald%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.justnerd.it%2F2018%2F11%2F19%2Fspiegato-finale-animali-fantastici-i-crimini-di-grindelwald%2F&text=Spiegato+il+finale+di+Animali+Fantastici%3A+I+Crimini+di+Grindelwald+%5BSPOILER%5D" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Spiegato+il+finale+di+Animali+Fantastici%3A+I+Crimini+di+Grindelwald+%5BSPOILER%5D %0A%0A https%3A%2F%2Fwww.justnerd.it%2F2018%2F11%2F19%2Fspiegato-finale-animali-fantastici-i-crimini-di-grindelwald%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div></div></article></div><div class="post-related"> <div class="section-heading sh-t1 sh-s8"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none"> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"> <div class="post-97376 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-261"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a alt="Animali Fantastici: I Crimini di Grindelwald" title="Animali Fantastici 2: Jude Law e Eddie Redmayne ci spiegano tutti i collegamenti con Harry Potter" data-src="https://i2.wp.com/www.justnerd.it/wp-content/uploads/2018/07/Animali-Fantastici-I-Crimini-di-Grindelwald.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-86x64.jpg&quot;,&quot;210&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-210x136.jpg&quot;,&quot;279&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-279x220.jpg&quot;,&quot;357&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-357x210.jpg&quot;,&quot;750&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-750x430.jpg&quot;,&quot;1003&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/10/animali-fantastici-2-jude-law-e-eddie-redmayne-ci-spiegano-tutti-i-collegamenti-con-harry-potter/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/11/10/animali-fantastici-2-jude-law-e-eddie-redmayne-ci-spiegano-tutti-i-collegamenti-con-harry-potter/" title="Animali Fantastici 2: Jude Law e Eddie Redmayne ci spiegano tutti i collegamenti con Harry Potter">
<span class="post-title">
Animali Fantastici 2: Jude Law e Eddie Redmayne ci spiegano tutti i collegamenti con&hellip;			</span>
</a>
</p></div></div >
<div class="post-95678 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-261"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a alt="Animali Fantastici I Crimini di Grindelwald" title="Newt è al Ministero della Magia, in una clip leakata da Animali Fantastici 2!" data-src="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2018/01/Animali-Fantastici-I-Crimini-di-Grindelwald-2.jpeg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-2-86x64.jpeg&quot;,&quot;210&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-2-210x136.jpeg&quot;,&quot;279&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-2-279x220.jpeg&quot;,&quot;357&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-2-357x210.jpeg&quot;,&quot;750&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-2-750x430.jpeg&quot;,&quot;870&quot;:&quot;Animali-Fantastici-I-Crimini-di-Grindelwald-2.jpeg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/10/23/newt-e-al-ministero-della-magia-in-una-clip-leakata-da-animali-fantastici-2/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/10/23/newt-e-al-ministero-della-magia-in-una-clip-leakata-da-animali-fantastici-2/" title="Newt è al Ministero della Magia, in una clip leakata da Animali Fantastici 2!">
<span class="post-title">
Newt è al Ministero della Magia, in una clip leakata da Animali Fantastici 2!			</span>
</a>
</p></div></div >
<div class="post-71522 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-261"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a alt="Albus Silente professori di hogwarts" title="Animali Fantastici 2: la Rowling risponde agli insulti ricevuti a causa della sessualità (nascosta) di Silente" data-src="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2016/11/Albus-Silente.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.justnerd.it\/wp-content\/uploads\/2016\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Albus-Silente-86x64.jpg&quot;,&quot;210&quot;:&quot;Albus-Silente-210x136.jpg&quot;,&quot;279&quot;:&quot;Albus-Silente-279x220.jpg&quot;,&quot;357&quot;:&quot;Albus-Silente-357x210.jpg&quot;,&quot;750&quot;:&quot;Albus-Silente-750x382.jpg&quot;,&quot;930&quot;:&quot;Albus-Silente.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/02/02/animali-fantastici-2-rowling-insulti-sessualita-silente/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/02/02/animali-fantastici-2-rowling-insulti-sessualita-silente/" title="Animali Fantastici 2: la Rowling risponde agli insulti ricevuti a causa della sessualità (nascosta) di Silente">
<span class="post-title">
Animali Fantastici 2: la Rowling risponde agli insulti ricevuti a causa della&hellip;			</span>
</a>
</p></div></div >
<div class="post-71359 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-261"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a alt="Animali Fantastici 2 Gellert Grindelwald e Albus Silente" title="Animali Fantastici 2: David Yates parla della relazione tra Silente e Grindelwald" data-src="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2017/11/Animali-Fantastici-2-Gellert-Grindelwald-e-Albus-Silente.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.justnerd.it\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Animali-Fantastici-2-Gellert-Grindelwald-e-Albus-Silente-86x64.jpg&quot;,&quot;210&quot;:&quot;Animali-Fantastici-2-Gellert-Grindelwald-e-Albus-Silente-210x136.jpg&quot;,&quot;279&quot;:&quot;Animali-Fantastici-2-Gellert-Grindelwald-e-Albus-Silente-279x220.jpg&quot;,&quot;357&quot;:&quot;Animali-Fantastici-2-Gellert-Grindelwald-e-Albus-Silente-357x210.jpg&quot;,&quot;750&quot;:&quot;Animali-Fantastici-2-Gellert-Grindelwald-e-Albus-Silente-750x430.jpg&quot;,&quot;1024&quot;:&quot;Animali-Fantastici-2-Gellert-Grindelwald-e-Albus-Silente.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/01/31/animali-fantastici-2-relazione-silente-grindelwald/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/01/31/animali-fantastici-2-relazione-silente-grindelwald/" title="Animali Fantastici 2: David Yates parla della relazione tra Silente e Grindelwald">
<span class="post-title">
Animali Fantastici 2: David Yates parla della relazione tra Silente e Grindelwald			</span>
</a>
</p></div></div ></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-ads-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix bsac-align-center bsac-column-1"><div id="bsac-56487-1148420797" class="bsac-container bsac-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56487" data-type="code"><span id="bsac-56487-1148420797-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('bsac-56487-1148420797');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){          document.getElementById('bsac-56487-1148420797-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ></ins>';          (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('bsac-56487-1148420797-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('bsac-56487-1148420797-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('bsac-56487-1148420797-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div id="bs-thumbnail-listing-2-2" class="h-i w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class="bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s8 main-term-none"> <span class="h-text main-term-none main-link"> <i class="bf-icon bsfi-fire-3"></i> I più letti </span> </p> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4"> <div class="post-93262 type-post format-standard has-post-thumbnail has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-261"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 1</div><a alt="nagini" title="Chi è Nagini? Ecco la storia del Maledictus che diventò l&#8217;Horcrux di Voldemort" data-src="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2018/09/nagini.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nagini-86x64.jpg&quot;,&quot;210&quot;:&quot;nagini-210x136.jpg&quot;,&quot;279&quot;:&quot;nagini-279x220.jpg&quot;,&quot;357&quot;:&quot;nagini-357x210.jpg&quot;,&quot;750&quot;:&quot;nagini-750x430.jpg&quot;,&quot;1130&quot;:&quot;nagini.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/09/29/nagini-storia-origini-maledictus-horcrux/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/09/29/nagini-storia-origini-maledictus-horcrux/" title="Chi è Nagini? Ecco la storia del Maledictus che diventò l&#8217;Horcrux di Voldemort">
<span class="post-title">
Chi è Nagini? Ecco la storia del Maledictus che diventò l&#8217;Horcrux di Voldemort			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-09-29T18:24:11+00:00">29 Set, 2018</time></span></div></div></div >
<div class="post-90313 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-112"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-112"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 2</div><a alt="keyforge" title="Keyforge: la rivoluzione nel mondo dei giochi di carte?" data-src="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2018/08/Keyforge-Cover.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Keyforge-Cover-86x64.jpg&quot;,&quot;210&quot;:&quot;Keyforge-Cover-210x136.jpg&quot;,&quot;279&quot;:&quot;Keyforge-Cover-279x220.jpg&quot;,&quot;357&quot;:&quot;Keyforge-Cover-357x210.jpg&quot;,&quot;750&quot;:&quot;Keyforge-Cover-750x430.jpg&quot;,&quot;1031&quot;:&quot;Keyforge-Cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/08/28/keyforge-rivoluzione-giochi-di-carte/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/08/28/keyforge-rivoluzione-giochi-di-carte/" title="Keyforge: la rivoluzione nel mondo dei giochi di carte?">
<span class="post-title">
Keyforge: la rivoluzione nel mondo dei giochi di carte?			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-08-28T08:46:00+00:00">28 Ago, 2018</time></span></div></div></div >
<div class="post-98094 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-261"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 3</div><a alt="redd reboot pirati dei caraibi" title="Nel reboot di Pirati dei Caraibi il nuovo Jack Sparrow sarà una donna?" data-src="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2018/11/redd-pirati-dei-caraibi.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;redd-pirati-dei-caraibi-86x64.jpg&quot;,&quot;210&quot;:&quot;redd-pirati-dei-caraibi-210x136.jpg&quot;,&quot;279&quot;:&quot;redd-pirati-dei-caraibi-279x220.jpg&quot;,&quot;357&quot;:&quot;redd-pirati-dei-caraibi-357x210.jpg&quot;,&quot;750&quot;:&quot;redd-pirati-dei-caraibi-750x430.jpg&quot;,&quot;1130&quot;:&quot;redd-pirati-dei-caraibi.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/16/un-capitano-donna-nel-reboot-di-pirati-dei-caraibi/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/11/16/un-capitano-donna-nel-reboot-di-pirati-dei-caraibi/" title="Nel reboot di Pirati dei Caraibi il nuovo Jack Sparrow sarà una donna?">
<span class="post-title">
Nel reboot di Pirati dei Caraibi il nuovo Jack Sparrow sarà una donna?			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-16T21:39:54+00:00">16 Nov, 2018</time></span></div></div></div >
<div class="post-81928 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-6037"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-6037"><a href="https://www.justnerd.it/category/speciali/">Speciali</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 4</div><a alt="marvel" title="Chi sono i 5 supereroi Marvel più forti?" data-src="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2017/11/marvel-supereroi.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.justnerd.it\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;marvel-supereroi-86x64.jpg&quot;,&quot;210&quot;:&quot;marvel-supereroi-210x136.jpg&quot;,&quot;279&quot;:&quot;marvel-supereroi-279x220.jpg&quot;,&quot;357&quot;:&quot;marvel-supereroi-357x210.jpg&quot;,&quot;750&quot;:&quot;marvel-supereroi-750x430.jpg&quot;,&quot;873&quot;:&quot;marvel-supereroi.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/05/13/i-5-supereroi-marvel-piu-forti/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/05/13/i-5-supereroi-marvel-piu-forti/" title="Chi sono i 5 supereroi Marvel più forti?">
<span class="post-title">
Chi sono i 5 supereroi Marvel più forti?			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-05-13T08:32:52+00:00">13 Mag, 2018</time></span></div></div></div >
<div class="post-98073 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-112"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-112"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 5</div><a title="Asmodee farà rivivere sui nostri tavoli una puntata di Black Mirror: arriva Nosedive" data-src="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2018/11/Black-Mirror_Nosedive_.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Black-Mirror_Nosedive_-86x64.jpg&quot;,&quot;210&quot;:&quot;Black-Mirror_Nosedive_-210x136.jpg&quot;,&quot;279&quot;:&quot;Black-Mirror_Nosedive_-279x220.jpg&quot;,&quot;357&quot;:&quot;Black-Mirror_Nosedive_-357x210.jpg&quot;,&quot;750&quot;:&quot;Black-Mirror_Nosedive_-750x430.jpg&quot;,&quot;870&quot;:&quot;Black-Mirror_Nosedive_.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/16/asmodee-nosedive/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/11/16/asmodee-nosedive/" title="Asmodee farà rivivere sui nostri tavoli una puntata di Black Mirror: arriva Nosedive">
<span class="post-title">
Asmodee farà rivivere sui nostri tavoli una puntata di Black Mirror: arriva Nosedive			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-16T18:54:21+00:00">16 Nov, 2018</time></span></div></div></div >
<div class="post-97955 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-112"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-112"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 6</div><a title="KeyForge Master Vault: l’app ufficiale è disponibile su Google Play e via web" data-src="https://i0.wp.com/www.justnerd.it/wp-content/uploads/2018/11/Keyforge.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Keyforge-86x64.jpg&quot;,&quot;210&quot;:&quot;Keyforge-210x136.jpg&quot;,&quot;279&quot;:&quot;Keyforge-279x220.jpg&quot;,&quot;357&quot;:&quot;Keyforge-357x210.jpg&quot;,&quot;750&quot;:&quot;Keyforge-750x430.jpg&quot;,&quot;1031&quot;:&quot;Keyforge.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/15/keyforge-master-vault-disponibile/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/11/15/keyforge-master-vault-disponibile/" title="KeyForge Master Vault: l’app ufficiale è disponibile su Google Play e via web">
<span class="post-title">
KeyForge Master Vault: l’app ufficiale è disponibile su Google Play e via web			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-15T14:30:57+00:00">15 Nov, 2018</time></span></div></div></div ></div></div></div></aside></div></div></div></div></main>
<div class="more-stories right more-stories-thumbnail-1" data-scroll-top="500" data-close-settings="1D;"> <div class="more-stories-title"> Ti potrebbe interessare? <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-56779 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-261"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a alt="Animali Fantastici J K Rowling" title="Animali Fantastici 2: J.K. Rowling blocca una fan su Twitter e scatta la polemica" data-src="https://i2.wp.com/www.justnerd.it/wp-content/uploads/2016/08/Rowling-Animali-Fantastici.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.justnerd.it\/wp-content\/uploads\/2016\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rowling-Animali-Fantastici-86x64.jpg&quot;,&quot;210&quot;:&quot;Rowling-Animali-Fantastici-210x136.jpg&quot;,&quot;610&quot;:&quot;Rowling-Animali-Fantastici.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2017/12/01/animali-fantastici-2-j-k-rowling-twitter-fan/"></a></div><p class="title">		<a href="https://www.justnerd.it/2017/12/01/animali-fantastici-2-j-k-rowling-twitter-fan/" class="post-url post-title">
Animali Fantastici 2: J.K. Rowling blocca una fan su Twitter e scatta la polemica		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2017-12-01T15:49:43+00:00">1 Dic, 2017</time></span></div></div></div >
<div class="post-47790 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-6037"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a alt="Animali Fantastici 2 Gellert Grindelwald e Albus Silente" title="Gellert Grindelwald e Albus Silente, storia di un&#8217;amicizia" data-src="https://i1.wp.com/www.justnerd.it/wp-content/uploads/2017/11/Animali-Fantastici-2-Gellert-Grindelwald-e-Albus-Silente.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.justnerd.it\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Animali-Fantastici-2-Gellert-Grindelwald-e-Albus-Silente-86x64.jpg&quot;,&quot;210&quot;:&quot;Animali-Fantastici-2-Gellert-Grindelwald-e-Albus-Silente-210x136.jpg&quot;,&quot;1024&quot;:&quot;Animali-Fantastici-2-Gellert-Grindelwald-e-Albus-Silente.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2017/11/19/gellert-grindelwald-silente-amicizia/"></a></div><p class="title">		<a href="https://www.justnerd.it/2017/11/19/gellert-grindelwald-silente-amicizia/" class="post-url post-title">
Gellert Grindelwald e Albus Silente, storia di un&#8217;amicizia		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2017-11-19T09:39:19+00:00">19 Nov, 2017</time></span></div></div></div >
<div class="post-27671 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-261"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a alt="Jude Law" title="Animali Fantastici e dove trovarli 2: Jude Law intepreterà il giovane Albus Silente!" data-src="https://i2.wp.com/www.justnerd.it/wp-content/uploads/2017/04/jude-law.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.justnerd.it\/wp-content\/uploads\/2017\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jude-law-86x64.jpg&quot;,&quot;210&quot;:&quot;jude-law-210x136.jpg&quot;,&quot;1100&quot;:&quot;jude-law.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2017/04/13/jude-law-sara-il-giovane-albus-silente/"></a></div><p class="title">		<a href="https://www.justnerd.it/2017/04/13/jude-law-sara-il-giovane-albus-silente/" class="post-url post-title">
Animali Fantastici e dove trovarli 2: Jude Law intepreterà il giovane Albus Silente!		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2017-04-13T07:44:36+00:00">13 Apr, 2017</time></span></div></div></div ></div></div></div><div class="footer-instagram footer-instagram-2 clearfix full-width stretched"> <h3 class="footer-instagram-label"> <span> Segui <a href="http://instagram.com/justnerd_it" target="_blank">@justnerd_it</a> </span> </h3> <div class="bs-instagram-photo bs-instagram-photo-0"> <a class="img-holder" href="//instagram.com/p/BqWgl32FI8S/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/f4d75b1577311c9000567eacb2235ede/5C79D801/t51.2885-15/e35/s320x320/43286962_195120641394245_137911034473457117_n.jpg" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-1"> <a class="img-holder" href="//instagram.com/p/BqH2gdel8yz/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/948652aaa08214a80ac4d3bf54ea9238/5C707F40/t51.2885-15/e35/c151.0.777.777/s320x320/44195521_2331082876921107_3618206174579182974_n.jpg" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-2"> <a class="img-holder" href="//instagram.com/p/BqCDrWbl6s8/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/ba096b556639ef65dc2705b2393d2505/5C8152E2/t51.2885-15/e35/s320x320/44374094_2115127178525821_8843682227324170079_n.jpg" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-3"> <a class="img-holder" href="//instagram.com/p/Bp4HZhRlJdD/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/20a2df218b47cf564faf5f697169f59c/5C6B0CD1/t51.2885-15/e35/s320x320/44205736_2174301019504015_1565763057914899465_n.jpg" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-4"> <a class="img-holder" href="//instagram.com/p/Bp0DMgolGbh/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/38514ab91e96e6112450d62ff57fae21/5C83B831/t51.2885-15/e35/c0.135.1080.1080/s320x320/41643668_482503025594482_2387810920610067887_n.jpg" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-5"> <a class="img-holder" href="//instagram.com/p/BpzSXgilNMF/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/a1d222901a2d2da82879c375a60161d8/5C794BCF/t51.2885-15/e35/c198.0.684.684/s320x320/43914411_318981318920790_4989196806670203539_n.jpg" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-6"> <a class="img-holder" href="//instagram.com/p/BpzSBzUF__O/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/34de01393e0119863054f1d6cfb4dde7/5C8365C8/t51.2885-15/e35/c117.0.845.845/s320x320/43984727_578724445917288_4002573880458996149_n.jpg" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-7"> <a class="img-holder" href="//instagram.com/p/BpzNdWQlMhq/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/3efcd7c36342038c4447211802b563e7/5C7A93F6/t51.2885-15/e35/c0.68.542.542/s320x320/43985157_479611625870166_903913003290847449_n.jpg" alt=""> </a></div></div><footer id="site-footer" class="site-footer full-width stretched">
<div class="footer-social-icons"> <div class="content-wrap"> <div class="container"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href ="https://www.facebook.com/JustNerdIT" class="item-link" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Unisciti a noi</span> </a> </li> <li class="social-item twitter"> <a href ="https://twitter.com/JustNerd_IT" class="item-link" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> Seguici</span> </a> </li> <li class="social-item youtube"> <a href ="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" class="item-link" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> Iscriviti</span> </a> </li> <li class="social-item instagram"> <a href ="https://instagram.com/justnerd_it" class="item-link" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> Stalkeraci!</span> </a> </li> <li class="social-item steam"> <a href ="https://steamcommunity.com/groups/just-nerd" class="item-link" target ="_blank"> <i class="item-icon bsfi-steam"></i><span class="item-name"> Steam</span> <span class="item-title-join"> Gioca con noi</span> </a> </li> </ul></div></div></div></div><div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-69941" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-69941"><a href="https://www.justnerd.it/chi-siamo/"><i class="bf-icon fa fa-user-circle"></i>Chi siamo</a></li> <li id="menu-item-87809" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-87809"><a href="https://www.justnerd.it/contatti-note-legali/"><i class="bf-icon fa fa-hand-spock-o"></i>Contatti / Note Legali</a></li> <li id="menu-item-2593" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-2593"><a href="https://www.iubenda.com/privacy-policy/7768685"><i class="bf-icon fa fa-legal"></i>Privacy Policy</a></li> </ul> </nav></div></div></div><div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Justnerd.it P.Iva IT03901920987 © Copyright 2015 - 2018, All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Tutti i marchi ® copyright sono dei rispettivi proprietari.</div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div><div class="rh-cover noscroll bg-img no-login-icon no-top-nav"> <span class="rh-close"></span> <div class="rh-panel rh-pm"> <div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.justnerd.it">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercando:"
autocomplete="off">
</form>
<div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/JustNerdIT" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/JustNerd_IT" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Iscritti </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/justnerd_it" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item steam"><a href ="https://steamcommunity.com/groups/just-nerd" target ="_blank"> <i class="item-icon bsfi-steam"></i><span class="item-title"> Membri </span> </a> </li> </ul></div></div></div></div><link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/4.9.8/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='https://c0.wp.com/c/4.9.8/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all'/>
<!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css' href='https://c0.wp.com/p/jetpack/6.7/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all'/><![endif]-->
<style>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</style>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat:400,700,500,800,600%7CPatua+One:400%7CRoboto:500%7COpen+Sans:400' type='text/css' media='all'/>
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all'/>
</noscript>
<script>var _EPYT_={"ajaxurl":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","security":"7454c5f780","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.justnerd.it\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"12.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script>
<script>var _iub=_iub||[]; _iub.csConfiguration={"lang":"it","siteId":471442,"banner":{"slideDown":false,"applyStyles":false},"cookiePolicyId":7768685};</script>
<script>var bs_ajax_paginate_853206911='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0517af5"}';</script>
<script>var bs_deferred_loading_bsd_365593479='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":261,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6d0376"}';</script>
<script>var bs_deferred_loading_bsd_846007103='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":134,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a22a5a4"}';</script>
<script>var bs_deferred_loading_bsd_1100197520='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":463,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8650542"}';</script>
<script>var bs_deferred_loading_bsd_2136314825='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":307,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a27877b"}';</script>
<script>var bs_ajax_paginate_461891623='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"466","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3b2f89c"}';</script>
<script>var bs_ajax_paginate_115936451='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"119","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f3efc82"}';</script>
<script>var bs_deferred_loading_bsd_502451737='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":262,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"116ca8d"}';</script>
<script>var bs_deferred_loading_bsd_939477867='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":112,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bf3fd55"}';</script>
<script>var bs_deferred_loading_bsd_1711790342='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":461,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"80b5441"}';</script>
<script>var bs_ajax_paginate_1427014005='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"105","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"910f392"}';</script>
<script>var bs_deferred_loading_bsd_539856646='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":136,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7983746"}';</script>
<script>var bs_deferred_loading_bsd_298950984='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":266,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e3b294b"}';</script>
<script>var bs_deferred_loading_bsd_1400706421='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d65628e"}';</script>
<script>var bs_deferred_loading_bsd_425648234='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":106,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e70fe5f"}';</script>
<script>var bs_deferred_loading_bsd_313468414='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":109,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"49a95a4"}';</script>
<script>var bs_deferred_loading_bsd_1665580799='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":6039,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9d00769"}';</script>
<script>var bs_ajax_paginate_1575174592='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"263","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7c70419"}';</script>
<script>var bs_ajax_paginate_876604266='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"6037","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9e2c060"}';</script>
<script>var bs_deferred_loading_bsd_51134391='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3140,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4c0c900"}';</script>
<script>var bs_deferred_loading_bsd_1941889584='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3703,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"19358bf"}';</script>
<script>var bs_deferred_loading_bsd_785401511='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":6038,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"01cb5db"}';</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var better_bam_loc={"ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php"};</script>
<script>var betterReviewsLoc={"ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","cp":"\/"};</script>
<script>var bs_smart_lists_loc={"translations":{"nav_next":"Prossimo","nav_prev":"Precedente","trans_x_of_y":"%1$s di %2$s","trans_page_x_of_y":"Pagina %1$s di %2$s"}};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Espandi l'immagine","lightbox_close":"Chiudi"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Iscriviti cliccando il pulsante qui sotto per non perderti gli articoli pi\u00f9 importanti!","subscribed_msg":"Sei iscritto alle notifiche","subscribe_btn":"Iscriviti","subscribed_btn":"Annulla l'iscrizione"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","post_id":"98353"};</script>
<script>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.justnerd.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script>
<script>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","nonce":"7f61baee31","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.justnerd.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.justnerd.it%2F2018%2F11%2F19%2Fspiegato-finale-animali-fantastici-i-crimini-di-grindelwald%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201847'></script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.justnerd.it\/","sameAs":["https:\/\/www.facebook.com\/JustNerdIT\/","https:\/\/www.instagram.com\/justnerd_it\/","https:\/\/www.youtube.com\/channel\/UCmXcd2wLuadV9Ekfu79UeTw","https:\/\/twitter.com\/JustNerd_IT"],"@id":"https:\/\/www.justnerd.it\/#organization","name":"JustNerd.it","logo":"https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/01\/LOGO.jpg"}</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]><script type='text/javascript' src='//www.justnerd.it/wp-content/cache/wpfc-minified/6mtwi7ko/8b2qc.js'></script><![endif]-->
<!--[if lt IE 9]><script type='text/javascript' src='//www.justnerd.it/wp-content/cache/wpfc-minified/f4q9kiqe/8b2qc.js'></script><![endif]-->
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/mbw0n2on/8b2qc.js' type="text/javascript"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.justnerd.it");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='2d492e3c-d3b3-495f-9671-abbe81b4ac80';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="JustNerd.it";
oneSignal_options['welcomeNotification']['message']="Hai fatto la scelta giusta! Grazie per il tuo supporto &lt;3";
oneSignal_options['path']="https://www.justnerd.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.1172fa5f-6e39-45ba-9a29-ceb4d8311220";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='Abilita le notifiche per essere il primo a scoprire le novità più importanti!';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Le notifiche appariranno nel tuo browser';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Le notifiche appariranno sul tuo dispositivo';
oneSignal_options['promptOptions']['acceptButtonText']='OK!';
oneSignal_options['promptOptions']['cancelButtonText']='No grazie';
oneSignal_options['promptOptions']['siteName']='https://www.justnerd.it';
oneSignal_options['promptOptions']['autoAcceptTitle']='Ci sto!';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='small';
oneSignal_options['notifyButton']['prenotify']=false;
oneSignal_options['notifyButton']['showCredit']=false;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Iscriviti per ricevere le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Iscriviti per ricevere le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche di Justnerd :(';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Sei iscritto alle notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più notifiche dal sito!';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Iscrivimi!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Rimuovi le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui queste istruzioni per permettere le notifiche';
oneSignal_options['notifyButton']['offset']={};
oneSignal_options['autoRegister']=false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.justnerd.it\/wp-content\/uploads\/2017\/11\/justnerd-LOGO.png"
},
"url": "https:\/\/www.justnerd.it\/",
"name": "Justnerd.it",
"description": "Semplicemente Nerd!"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Justnerd.it",
"alternateName": "Semplicemente Nerd!",
"url": "https:\/\/www.justnerd.it\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Spiegato il finale di Animali Fantastici: I Crimini di Grindelwald [SPOILER]",
"description": "Che il finale di Animali Fantastici: I Crimini di Grindelwald abbia lasciato tutti a bocca aperta \u00e8 dire poco. Il film, l'ultimo lungometraggio del Wizarding World, \u00e8 un insieme di sottotrame che si collegano e si intrecciano fino ad una importante r",
"datePublished": "2018-11-19",
"dateModified": "2018-11-19",
"author": {
"@type": "Person",
"@id": "#person-VeronicaMaramonte",
"name": "Veronica Maramonte"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/i1.wp.com\/www.justnerd.it\/wp-content\/uploads\/2017\/12\/Animali-Fantastici-I-Crimini-di-Grindelwald-2.jpg?fit=870%2C580&ssl=1",
"width": 870,
"height": 580
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/www.justnerd.it\/2018\/11\/19\/spiegato-finale-animali-fantastici-i-crimini-di-grindelwald\/"
}</script>
<script>jQuery(document).ready(function(){
var CONSTANTS={
productMinWidth:185,
productMargin:20
};
var $adUnits=jQuery('.aalb-47-product-carousel-unit');
$adUnits.each(function(){
var $adUnit=jQuery(this),
$wrapper=$adUnit.find('.aalb-47-pc-wrapper'),
$productContainer=$adUnit.find('.aalb-47-pc-product-container'),
$btnNext=$adUnit.find('.aalb-47-pc-btn-next'),
$btnPrev=$adUnit.find('.aalb-47-pc-btn-prev'),
$productList=$productContainer.find('.aalb-47-pc-product-list'),
$products=$productList.find('.aalb-47-pc-product'),
productCount=$products.length;
if(!productCount){
return true;
}
var rows=$adUnit.find('input[name=rows]').length&&parseInt($adUnit.find('input[name=rows]').val(), 10);
var columns=$adUnit.find('input[name=columns]').length&&parseInt($adUnit.find('input[name=columns]').val(), 10);
if(columns){
var productContainerMinWidth=columns * (CONSTANTS.productMinWidth + CONSTANTS.productMargin) + 'px';
$adUnit.css('min-width', productContainerMinWidth);
$productContainer.css('min-width', productContainerMinWidth);
$products.filter(':nth-child(' + columns + 'n + 1)').css('clear', 'both');
}
if(rows&&columns){
var cutOffIndex=(rows * columns) - 1;
$products.filter(':gt(' + cutOffIndex + ')').remove();
}
function updateLayout(){
var wrapperWidth=$wrapper.width();
var possibleColumns=columns||parseInt(wrapperWidth / (CONSTANTS.productMinWidth + CONSTANTS.productMargin), 10);
var actualColumns=columns||possibleColumns < productCount ? possibleColumns:productCount;
if(actualColumns==0){
actualColumns=1;
}
var productWidth=parseInt(wrapperWidth / actualColumns, 10) - CONSTANTS.productMargin;
$products.css('width', productWidth + 'px');
if(productCount > actualColumns){
$btnNext.css('visibility', 'visible').removeClass('disabled').unbind('click');
$btnPrev.css('visibility', 'visible').removeClass('disabled').unbind('click');
}
$productContainer.jCarouselLite({
btnNext:'#' + $adUnit.attr('id') + ' .aalb-47-pc-btn-next',
btnPrev:'#' + $adUnit.attr('id') + ' .aalb-47-pc-btn-prev',
visible:actualColumns,
circular: false
});
}
updateLayout();
jQuery(window).resize(updateLayout);
});
});
!function(a){a.jCarouselLite={version:"1.1"},a.fn.jCarouselLite=function(b){return b=a.extend({},a.fn.jCarouselLite.options,b||{}),this.each(function(){function c(a){return n||(clearTimeout(A),z=a,b.beforeStart&&b.beforeStart.call(this,i()),b.circular?j(a):k(a),m({start:function(){n=!0},done:function(){b.afterEnd&&b.afterEnd.call(this,i()),b.auto&&h(),n=!1}}),b.circular||l()),!1}function d(){if(n=!1,o=b.vertical?"top":"left",p=b.vertical?"height":"width",q=B.find(">ul"),r=q.find(">li"),x=r.size(),w=x<b.visible?x:b.visible,b.circular){var c=r.slice(x-w).clone(),d=r.slice(0,w).clone();q.prepend(c).append(d),b.start+=w}s=a("li",q),y=s.size(),z=b.start}function e(){B.css("visibility","visible"),s.css({overflow:"hidden","float":b.vertical?"none":"left"}),q.css({margin:"0",padding:"0",position:"relative","list-style":"none","z-index":"1"}),B.css({overflow:"hidden",position:"relative","z-index":"2",left:"0px"}),!b.circular&&b.btnPrev&&0==b.start&&a(b.btnPrev).addClass("disabled")}function f(){t=b.vertical?s.outerHeight(!0):s.outerWidth(!0),u=t*y,v=t*w,s.css({width:s.width(),height:s.height()}),q.css(p,u+"px").css(o,-(z*t)),B.css(p,v+"px")}function g(){b.btnPrev&&a(b.btnPrev).click(function(){return c(z-b.scroll)}),b.btnNext&&a(b.btnNext).click(function(){return c(z+b.scroll)}),b.btnGo&&a.each(b.btnGo,function(d,e){a(e).click(function(){return c(b.circular?w+d:d)})}),b.mouseWheel&&B.mousewheel&&B.mousewheel(function(a,d){return c(d>0?z-b.scroll:z+b.scroll)}),b.auto&&h()}function h(){A=setTimeout(function(){c(z+b.scroll)},b.auto)}function i(){return s.slice(z).slice(0,w)}function j(a){var c;a<=b.start-w-1?(c=a+x+b.scroll,q.css(o,-(c*t)+"px"),z=c-b.scroll):a>=y-w+1&&(c=a-x-b.scroll,q.css(o,-(c*t)+"px"),z=c+b.scroll)}function k(a){0>a?z=0:a>y-w&&(z=y-w)}function l(){a(b.btnPrev+","+b.btnNext).removeClass("disabled"),a(z-b.scroll<0&&b.btnPrev||z+b.scroll>y-w&&b.btnNext||[]).addClass("disabled")}function m(c){n=!0,q.animate("left"==o?{left:-(z*t)}:{top:-(z*t)},a.extend({duration:b.speed,easing:b.easing},c))}var n,o,p,q,r,s,t,u,v,w,x,y,z,A,B=a(this);d(),e(),f(),g()})},a.fn.jCarouselLite.options={btnPrev:null,btnNext:null,btnGo:null,mouseWheel:!1,auto:null,speed:200,easing:null,vertical:!1,circular:!0,visible:3,start:0,scroll:1,beforeStart:null,afterEnd:null}}(jQuery);</script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1875581522481966&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72070318-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-72070318-1');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');</script>
<script  charset="utf-8">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</script>
<!--[if lt IE 9]><script defer type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]-->
<script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/photon/photon.min.js'></script>
<script defer src='//www.justnerd.it/wp-content/cache/wpfc-minified/dq0540uj/abxmd.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script defer type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/thickbox/thickbox.js'></script>
<script defer src='//www.justnerd.it/wp-content/cache/wpfc-minified/jqg80avp/htgy6.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/spin.min.js'></script>
<script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/jquery.spin.min.js'></script>
<script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script defer src='//www.justnerd.it/wp-content/cache/wpfc-minified/dj4a7jn3/abxmd.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201847.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'105415830',post:'98353',tz:'1',srv:'www.justnerd.it'} ]);
_stq.push([ 'clickTrackerInit', '105415830', '98353' ]);</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.justnerd.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.92447805404663 seconds, on 19-11-18 16:00:40 -->