<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.justnerd.it/xmlrpc.php"/>
<title>Gli studenti del MIT trasformano la cupola del campus nello scudo di Captain America - Justnerd.it</title>
<meta name="google-site-verification" content="bsnLdeyqxLWNl-2tciQLKDIsjXzYPz-44ICpm_wtYlU"/>
<meta name="description" content="Gli studenti del MIT rendono omaggio a Steve Rogers e ad Avengers: Endgame trasformando la cupola del Campus nello scudo di Captain America."/>
<link rel="canonical" href="https://www.justnerd.it/2019/05/04/studenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Gli studenti del MIT trasformano la cupola del campus nello scudo di Captain America - Justnerd.it"/>
<meta property="og:description" content="Gli studenti del MIT rendono omaggio a Steve Rogers e ad Avengers: Endgame trasformando la cupola del Campus nello scudo di Captain America."/>
<meta property="og:url" content="https://www.justnerd.it/2019/05/04/studenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america/"/>
<meta property="og:site_name" content="Justnerd.it"/>
<meta property="article:publisher" content="https://www.facebook.com/JustNerdIT/"/>
<meta property="article:author" content="https://www.facebook.com/salvatore.miccoli"/>
<meta property="article:tag" content="avengers endgame"/>
<meta property="article:tag" content="Captain America"/>
<meta property="article:tag" content="MIT"/>
<meta property="article:section" content="Nerd Stories"/>
<meta property="article:published_time" content="2019-05-04T17:32:31+00:00"/>
<meta property="og:image" content="https://www.justnerd.it/wp-content/uploads/2019/05/cupola-MIT-scudo-captain-america.jpg"/>
<meta property="og:image:secure_url" content="https://www.justnerd.it/wp-content/uploads/2019/05/cupola-MIT-scudo-captain-america.jpg"/>
<meta property="og:image:width" content="1130"/>
<meta property="og:image:height" content="541"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Gli studenti del MIT rendono omaggio a Steve Rogers e ad Avengers: Endgame trasformando la cupola del Campus nello scudo di Captain America."/>
<meta name="twitter:title" content="Gli studenti del MIT trasformano la cupola del campus nello scudo di Captain America - Justnerd.it"/>
<meta name="twitter:site" content="@JustNerd_IT"/>
<meta name="twitter:image" content="https://www.justnerd.it/wp-content/uploads/2019/05/cupola-MIT-scudo-captain-america.jpg"/>
<meta name="twitter:creator" content="@NerdSalvation"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed" href="https://www.justnerd.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed dei commenti" href="https://www.justnerd.it/comments/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/7afq810d/cbah0.css" media="all"/>
<style id='__EPYT__style-inline-css'>.epyt-gallery-thumb{width:50%;}
@media (min-width:0px) and (max-width: 767px) {
.epyt-gallery-rowbreak{display:none;}
.epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb{width:100% !important;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/m19yjy7q/cbah0.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.justnerd.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justnerd.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justnerd.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.1.1"/>
<link rel='shortlink' href='https://wp.me/p78jtk-tGK'/>
<link rel="alternate" type="application/json+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2019%2F05%2F04%2Fstudenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2019%2F05%2F04%2Fstudenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america%2F&#038;format=xml"/>
<link rel="amphtml" href="https://www.justnerd.it/2019/05/04/studenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america/amp/"/>
<meta property="fb:pages" content="387970334708371"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<meta property="fb:app_id" content="1875581522481966"><style>#iubenda-cs-banner{bottom:0px !important;left:0px !important;position:fixed !important;width:100% !important;z-index:99999998 !important;background-color:black;}
.iubenda-cs-content{display:block;margin:0 auto;padding:20px;width:auto;font-family:Helvetica,Arial,FreeSans,sans-serif;font-size:14px;background:#000;color:#fff;}
.iubenda-cs-rationale{max-width:900px;position:relative;margin:0 auto;}
.iubenda-banner-content > p{font-family:Helvetica,Arial,FreeSans,sans-serif;line-height:1.5;}
.iubenda-cs-close-btn{margin:0;color:#fff;text-decoration:none;font-size:14px;position:absolute;top:0;right:0;border:none;}
.iubenda-cs-cookie-policy-lnk{text-decoration:underline;color:#fff;font-size:14px;font-weight:900;}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-9378757359288982",
enable_page_level_ads: true
_iub.cs.api.isGoogleNonPersonalizedAds()
});</script>			<link rel="shortcut icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.justnerd.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://www.justnerd.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/lbyz5poo/hx528.css" media="all"/>
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg"/>
<meta name="msapplication-TileImage" content="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg"/>
<style>.clearfix:before{clear:none !important;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="post-template-default single single-post postid-114126 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-266 single-cat-266 bs-hide-ha wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap"> <header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <div class="header-inner"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="row-height"> <div class="logo-col col-xs-4"> <div class="col-inside"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://www.justnerd.it/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.justnerd.it/wp-content/uploads/2017/11/justnerd-LOGO.png" alt="Justnerd"/> <span class="site-title">Justnerd - Semplicemente Nerd!</span> </a> </p></div></div></div><div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="xdc xdc-clearfix xdc-pubadban xdc-show-desktop xdc-show-tablet-portrait xdc-show-tablet-landscape xdc-show-phone location-header_aside_logo xdc-align-center xdc-column-1"><div id="xdc-56488-1743446802" class="xdc-container xdc-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56488" data-type="code"><span id="xdc-56488-1743446802-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('xdc-56488-1743446802');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('xdc-56488-1743446802-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('xdc-56488-1743446802-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('xdc-56488-1743446802-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('xdc-56488-1743446802-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <div class="main-menu-inner"> <div class="content-wrap"> <div class="container"> <nav class="main-menu-container"> <ul id="main-navigation" class="main-menu menu bsm-pure clearfix"> <li id="menu-item-56908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-104 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/"><i class="bf-icon fa fa-film"></i>Entertainment</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="" data-target="#mtab-1206647890-" data-toggle="tab" aria-expanded="true" class="term-"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/cinema/" data-target="#mtab-1206647890-261" data-deferred-init="639155511" data-toggle="tab" data-deferred-event="mouseenter" class="term-261"> <i class="fa fa-angle-right"></i> Cinema </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/serie-tv/" data-target="#mtab-1206647890-134" data-deferred-init="1753125533" data-toggle="tab" data-deferred-event="mouseenter" class="term-134"> <i class="fa fa-angle-right"></i> Serie TV </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/animazione/" data-target="#mtab-1206647890-463" data-deferred-init="1190293091" data-toggle="tab" data-deferred-event="mouseenter" class="term-463"> <i class="fa fa-angle-right"></i> Animazione </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/musica/" data-target="#mtab-1206647890-307" data-deferred-init="1044889545" data-toggle="tab" data-deferred-event="mouseenter" class="term-307"> <i class="fa fa-angle-right"></i> Musica </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1206647890-"> <div class="bs-pagination-wrapper main-term-none next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-114069 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-134"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-134"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></span></div><a alt="arya game of thrones 8" title="Game of Thrones: Arya ispira un&#8217;esilarante challenge su Twitter!" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/arya-game-of-thrones-8-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;arya-game-of-thrones-8-210x136.jpg&quot;,&quot;279&quot;:&quot;arya-game-of-thrones-8-279x220.jpg&quot;,&quot;357&quot;:&quot;arya-game-of-thrones-8-357x210.jpg&quot;,&quot;750&quot;:&quot;arya-game-of-thrones-8-750x430.jpg&quot;,&quot;1130&quot;:&quot;arya-game-of-thrones-8.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/04/game-of-thrones-arya-ispira-unesilarante-challenge-su-twitter/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/05/04/game-of-thrones-arya-ispira-unesilarante-challenge-su-twitter/" class="post-title post-url">
Game of Thrones: Arya ispira un&#8217;esilarante challenge su Twitter!		</a>
</p></div></div >
<div class="post-114091 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-134"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-134"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></span></div><a alt="Designated Survivor 3" title="Designated Survivor 3: online il primo trailer italiano" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/Designated-Survivor-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Designated-Survivor-3-210x136.jpg&quot;,&quot;279&quot;:&quot;Designated-Survivor-3-279x220.jpg&quot;,&quot;357&quot;:&quot;Designated-Survivor-3-357x210.jpg&quot;,&quot;750&quot;:&quot;Designated-Survivor-3-750x430.jpg&quot;,&quot;1031&quot;:&quot;Designated-Survivor-3.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/04/designated-survivor-3-online-il-primo-trailer-italiano/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/05/04/designated-survivor-3-online-il-primo-trailer-italiano/" class="post-title post-url">
Designated Survivor 3: online il primo trailer italiano		</a>
</p></div></div >
<div class="post-114060 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-261"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a title="Avengers Endgame: cos&#8217;è successo alle Gemme dell&#8217;Infinito?" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/Thanos-Gemme-dellInfinito-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Thanos-Gemme-dellInfinito-210x136.jpeg&quot;,&quot;279&quot;:&quot;Thanos-Gemme-dellInfinito-279x220.jpeg&quot;,&quot;357&quot;:&quot;Thanos-Gemme-dellInfinito-357x210.jpeg&quot;,&quot;750&quot;:&quot;Thanos-Gemme-dellInfinito-750x430.jpeg&quot;,&quot;926&quot;:&quot;Thanos-Gemme-dellInfinito.jpeg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/04/avengers-endgame-cose-successo-alle-gemme-dellinfinito/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/05/04/avengers-endgame-cose-successo-alle-gemme-dellinfinito/" class="post-title post-url">
Avengers Endgame: cos&#8217;è successo alle Gemme dell&#8217;Infinito?		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="601252135" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="601252135" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1206647890-261"> <div class="bs-pagination-wrapper main-term-261 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_639155511"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1206647890-134"> <div class="bs-pagination-wrapper main-term-134 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1753125533"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1206647890-463"> <div class="bs-pagination-wrapper main-term-463 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1190293091"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1206647890-307"> <div class="bs-pagination-wrapper main-term-307 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1044889545"></div></div></div></div></div></div></li>
<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-466 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/"><i class="bf-icon fa fa-book"></i>Libri e Fumetti</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-466 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-113734 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a alt="mogli e buoi cover" title="Mogli e buoi: matrimoni e vendetta nel terzo volume di Redneck &#8211; Recensione" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/mogli-e-buoi-cover-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mogli-e-buoi-cover-210x136.jpg&quot;,&quot;279&quot;:&quot;mogli-e-buoi-cover-279x220.jpg&quot;,&quot;357&quot;:&quot;mogli-e-buoi-cover-357x210.jpg&quot;,&quot;750&quot;:&quot;mogli-e-buoi-cover-750x430.jpg&quot;,&quot;800&quot;:&quot;mogli-e-buoi-cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/30/mogli-e-buoi-redneck-recensione/"></a></div><p class="title"> <a href="https://www.justnerd.it/2019/04/30/mogli-e-buoi-redneck-recensione/" class="post-title post-url"> Mogli e buoi: matrimoni e vendetta nel terzo volume di Redneck &#8211; Recensione </a> </p></div></div > <div class="post-113741 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a alt="Mjolnir thor" title="Capitan America degno di Mjolnir? Ecco quando è accaduto nei fumetti!" data-src="https://www.justnerd.it/wp-content/uploads/2017/11/Mjolnir-thor-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Mjolnir-thor-210x136.jpg&quot;,&quot;279&quot;:&quot;Mjolnir-thor-279x220.jpg&quot;,&quot;357&quot;:&quot;Mjolnir-thor-357x210.jpg&quot;,&quot;750&quot;:&quot;Mjolnir-thor-750x430.jpg&quot;,&quot;873&quot;:&quot;Mjolnir-thor.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/30/captain-america-degno-di-mjolnir/"></a></div><p class="title"> <a href="https://www.justnerd.it/2019/04/30/captain-america-degno-di-mjolnir/" class="post-title post-url"> Capitan America degno di Mjolnir? Ecco quando è accaduto nei fumetti! </a> </p></div></div > <div class="post-113644 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-6039"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-6039"><a href="https://www.justnerd.it/category/nerd-life/eventi/">Eventi</a></span></div><a alt="il gioco del mondo" title="Read’n’Play: giochi e fumetti protagonisti al Salone Internazionale del Libro 2019" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/il-gioco-del-mondo-salone-libro-torino-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;il-gioco-del-mondo-salone-libro-torino-210x136.jpg&quot;,&quot;279&quot;:&quot;il-gioco-del-mondo-salone-libro-torino-279x220.jpg&quot;,&quot;357&quot;:&quot;il-gioco-del-mondo-salone-libro-torino-357x210.jpg&quot;,&quot;750&quot;:&quot;il-gioco-del-mondo-salone-libro-torino-750x430.jpg&quot;,&quot;1130&quot;:&quot;il-gioco-del-mondo-salone-libro-torino.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/28/readnplay-giochi-fumetti-salone-internazionale-del-libro-2019/"></a></div><p class="title"> <a href="https://www.justnerd.it/2019/04/28/readnplay-giochi-fumetti-salone-internazionale-del-libro-2019/" class="post-title post-url"> Read’n’Play: giochi e fumetti protagonisti al Salone Internazionale del Libro 2019 </a> </p></div></div > <div class="post-113420 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-104"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-104"><a href="https://www.justnerd.it/category/entertainment/">Entertainment</a></span></div><a title="Stan Lee&#8217;s Alliances: A Trick of Light, Audible annuncia il nuovo universo creato dal leggendario fumettista" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/Stan-Lee-Alliances-A-Trick-of-Light-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Stan-Lee-Alliances-A-Trick-of-Light-210x136.jpg&quot;,&quot;279&quot;:&quot;Stan-Lee-Alliances-A-Trick-of-Light-279x220.jpg&quot;,&quot;357&quot;:&quot;Stan-Lee-Alliances-A-Trick-of-Light-357x210.jpg&quot;,&quot;750&quot;:&quot;Stan-Lee-Alliances-A-Trick-of-Light-750x430.jpg&quot;,&quot;1130&quot;:&quot;Stan-Lee-Alliances-A-Trick-of-Light.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/25/audible-annuncia-stan-lee-alliances-a-trick-of-light/"></a></div><p class="title"> <a href="https://www.justnerd.it/2019/04/25/audible-annuncia-stan-lee-alliances-a-trick-of-light/" class="post-title post-url"> Stan Lee&#8217;s Alliances: A Trick of Light, Audible annuncia il nuovo universo&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-466 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="294738253" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="294738253" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-4882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-119 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-4882"><a href="https://www.justnerd.it/category/games/"><i class="bf-icon fa fa-gamepad"></i>Games</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.justnerd.it/category/games/" data-target="#mtab-1753886236-119" data-toggle="tab" aria-expanded="true" class="term-119"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/games/videogiochi/" data-target="#mtab-1753886236-262" data-deferred-init="1807164869" data-toggle="tab" data-deferred-event="mouseenter" class="term-262"> <i class="fa fa-angle-right"></i> Videogiochi </a> </li> <li> <a href="https://www.justnerd.it/category/games/giochi-da-tavolo/" data-target="#mtab-1753886236-112" data-deferred-init="1407200304" data-toggle="tab" data-deferred-event="mouseenter" class="term-112"> <i class="fa fa-angle-right"></i> Giochi da Tavolo </a> </li> <li> <a href="https://www.justnerd.it/category/games/modellismo/" data-target="#mtab-1753886236-461" data-deferred-init="333327063" data-toggle="tab" data-deferred-event="mouseenter" class="term-461"> <i class="fa fa-angle-right"></i> Modellismo </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1753886236-119"> <div class="bs-pagination-wrapper main-term-119 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-114119 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-262"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-262"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></span></div><a alt="Strike Suit Zero: Director’s Cut" title="Strike Suit Zero: Director’s Cut arriva su Nintendo Switch" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/strike-suit-zero-nintendo-switch-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;strike-suit-zero-nintendo-switch-210x136.jpg&quot;,&quot;279&quot;:&quot;strike-suit-zero-nintendo-switch-279x220.jpg&quot;,&quot;357&quot;:&quot;strike-suit-zero-nintendo-switch-357x210.jpg&quot;,&quot;750&quot;:&quot;strike-suit-zero-nintendo-switch-750x430.jpg&quot;,&quot;1130&quot;:&quot;strike-suit-zero-nintendo-switch.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/04/strike-suit-zero-directors-cut-su-nintendo-switch/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/05/04/strike-suit-zero-directors-cut-su-nintendo-switch/" class="post-title post-url">
Strike Suit Zero: Director’s Cut arriva su Nintendo Switch		</a>
</p></div></div >
<div class="post-114099 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-112"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-112"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></span></div><a alt="upstaged" title="I talent show presto sui nostri tavoli grazie ad Upstaged" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/upstaged-gioco-da-tavolo-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;upstaged-gioco-da-tavolo-210x136.jpg&quot;,&quot;279&quot;:&quot;upstaged-gioco-da-tavolo-279x220.jpg&quot;,&quot;357&quot;:&quot;upstaged-gioco-da-tavolo-357x210.jpg&quot;,&quot;750&quot;:&quot;upstaged-gioco-da-tavolo-750x430.jpg&quot;,&quot;1130&quot;:&quot;upstaged-gioco-da-tavolo.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/04/talent-show-sui-tavoli-upstaged/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/05/04/talent-show-sui-tavoli-upstaged/" class="post-title post-url">
I talent show presto sui nostri tavoli grazie ad Upstaged		</a>
</p></div></div >
<div class="post-114113 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-262"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-262"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></span></div><a alt="Heroes of the Storm" title="Anduin Wrynn: arriva il nuovo eroe di Heroes of the Storm" data-src="https://www.justnerd.it/wp-content/uploads/2019/03/heroes-of-the-storm-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;heroes-of-the-storm-210x136.jpg&quot;,&quot;279&quot;:&quot;heroes-of-the-storm-279x220.jpg&quot;,&quot;357&quot;:&quot;heroes-of-the-storm-357x210.jpg&quot;,&quot;750&quot;:&quot;heroes-of-the-storm-750x430.jpg&quot;,&quot;1130&quot;:&quot;heroes-of-the-storm.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/04/anduin-wrynn-disponibile-su-heroes-of-the-storm/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/05/04/anduin-wrynn-disponibile-su-heroes-of-the-storm/" class="post-title post-url">
Anduin Wrynn: arriva il nuovo eroe di Heroes of the Storm		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-119 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1652992063" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="1652992063" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1753886236-262"> <div class="bs-pagination-wrapper main-term-262 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1807164869"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1753886236-112"> <div class="bs-pagination-wrapper main-term-112 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1407200304"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1753886236-461"> <div class="bs-pagination-wrapper main-term-461 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_333327063"></div></div></div></div></div></div></li>
<li id="menu-item-4886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-105 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/"><i class="bf-icon fa fa-coffee"></i>Nerd Life</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.justnerd.it/category/nerd-life/" data-target="#mtab-629104136-105" data-toggle="tab" aria-expanded="true" class="term-105"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/" data-target="#mtab-629104136-136" data-deferred-init="646476669" data-toggle="tab" data-deferred-event="mouseenter" class="term-136"> <i class="fa fa-angle-right"></i> Nerd Stuff </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/nerd-stories/" data-target="#mtab-629104136-266" data-deferred-init="1857862460" data-toggle="tab" data-deferred-event="mouseenter" class="term-266"> <i class="fa fa-angle-right"></i> Nerd Stories </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/wtf/" data-target="#mtab-629104136-127" data-deferred-init="823879157" data-toggle="tab" data-deferred-event="mouseenter" class="term-127"> <i class="fa fa-angle-right"></i> WTF </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/eventi/" data-target="#mtab-629104136-6039" data-deferred-init="1263239119" data-toggle="tab" data-deferred-event="mouseenter" class="term-6039"> <i class="fa fa-angle-right"></i> Eventi </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/arte/" data-target="#mtab-629104136-106" data-deferred-init="955493303" data-toggle="tab" data-deferred-event="mouseenter" class="term-106"> <i class="fa fa-angle-right"></i> Arte </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/cosplay/" data-target="#mtab-629104136-109" data-deferred-init="1861716466" data-toggle="tab" data-deferred-event="mouseenter" class="term-109"> <i class="fa fa-angle-right"></i> Cosplay </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-629104136-105"> <div class="bs-pagination-wrapper main-term-105 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-114126 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-266"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-266"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></span></div><a alt="scudo captain america MIT" title="Gli studenti del MIT trasformano la cupola del campus nello scudo di Captain America" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/cupola-MIT-scudo-captain-america-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;cupola-MIT-scudo-captain-america-210x136.jpg&quot;,&quot;279&quot;:&quot;cupola-MIT-scudo-captain-america-279x220.jpg&quot;,&quot;357&quot;:&quot;cupola-MIT-scudo-captain-america-357x210.jpg&quot;,&quot;750&quot;:&quot;cupola-MIT-scudo-captain-america-750x430.jpg&quot;,&quot;1130&quot;:&quot;cupola-MIT-scudo-captain-america.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/04/studenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/05/04/studenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america/" class="post-title post-url">
Gli studenti del MIT trasformano la cupola del campus nello scudo di Captain America		</a>
</p></div></div >
<div class="post-114096 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-136"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-136"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/">Nerd Stuff</a></span></div><a alt="facepalm di Picard" title="Il Facepalm di Picard diventa una statuetta in bronzo" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/picard-facepalm-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;picard-facepalm-210x136.jpg&quot;,&quot;279&quot;:&quot;picard-facepalm-279x220.jpg&quot;,&quot;357&quot;:&quot;picard-facepalm-357x210.jpg&quot;,&quot;750&quot;:&quot;picard-facepalm-750x430.jpg&quot;,&quot;1130&quot;:&quot;picard-facepalm.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/04/il-facepalm-di-picard-diventa-una-statuetta-in-bronzo/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/05/04/il-facepalm-di-picard-diventa-una-statuetta-in-bronzo/" class="post-title post-url">
Il Facepalm di Picard diventa una statuetta in bronzo		</a>
</p></div></div >
<div class="post-114089 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-136"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-136"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/">Nerd Stuff</a></span></div><a alt="ombrello spara portali di Rick" title="Spedite la pioggia in un&#8217;altra dimensione con l&#8217;ombrello spara porte di Rick e Morty!" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/ombrello-rick-e-morty-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ombrello-rick-e-morty-210x136.jpg&quot;,&quot;279&quot;:&quot;ombrello-rick-e-morty-279x220.jpg&quot;,&quot;357&quot;:&quot;ombrello-rick-e-morty-357x210.jpg&quot;,&quot;750&quot;:&quot;ombrello-rick-e-morty-750x430.jpg&quot;,&quot;1130&quot;:&quot;ombrello-rick-e-morty.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/04/ombrello-spara-portali-di-rick-e-morty/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/05/04/ombrello-spara-portali-di-rick-e-morty/" class="post-title post-url">
Spedite la pioggia in un&#8217;altra dimensione con l&#8217;ombrello spara porte di&hellip;		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-105 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="105797527" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="105797527" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-629104136-136"> <div class="bs-pagination-wrapper main-term-136 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_646476669"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-629104136-266"> <div class="bs-pagination-wrapper main-term-266 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1857862460"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-629104136-127"> <div class="bs-pagination-wrapper main-term-127 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_823879157"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-629104136-6039"> <div class="bs-pagination-wrapper main-term-6039 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1263239119"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-629104136-106"> <div class="bs-pagination-wrapper main-term-106 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_955493303"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-629104136-109"> <div class="bs-pagination-wrapper main-term-109 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1861716466"></div></div></div></div></div></div></li>
<li id="menu-item-34246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-263 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-34246"><a href="https://www.justnerd.it/category/tech/"><i class="bf-icon fa fa-flask"></i>Tech &#038; Science</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-263 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-113725 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-263"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-263"><a href="https://www.justnerd.it/category/tech/">Tech &amp; Science</a></span></div><a alt="notebook microsoft Windows 10 May 2019 Update" title="Windows 10 May 2019 Update necessiterà di almeno 32 GB di spazio liberi" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/notebook-microsoft-windows-10-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;notebook-microsoft-windows-10-210x136.jpg&quot;,&quot;279&quot;:&quot;notebook-microsoft-windows-10-279x220.jpg&quot;,&quot;357&quot;:&quot;notebook-microsoft-windows-10-357x210.jpg&quot;,&quot;750&quot;:&quot;notebook-microsoft-windows-10-750x430.jpg&quot;,&quot;1130&quot;:&quot;notebook-microsoft-windows-10.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/29/windows-10-may-2019-update-necessita-di-32-gb-di-spazio/"></a></div><p class="title"> <a href="https://www.justnerd.it/2019/04/29/windows-10-may-2019-update-necessita-di-32-gb-di-spazio/" class="post-title post-url"> Windows 10 May 2019 Update necessiterà di almeno 32 GB di spazio liberi </a> </p></div></div > <div class="post-113127 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-134"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-134"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></span></div><a alt="sheldon cooper 73" title="The Big Bang Theory: Sheldon Cooper e il numero 73 diventano un teorema matematico" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/sheldon-cooper-73-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sheldon-cooper-73-210x136.jpg&quot;,&quot;279&quot;:&quot;sheldon-cooper-73-279x220.jpg&quot;,&quot;357&quot;:&quot;sheldon-cooper-73-357x210.jpg&quot;,&quot;750&quot;:&quot;sheldon-cooper-73-750x430.jpg&quot;,&quot;1130&quot;:&quot;sheldon-cooper-73.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/21/the-big-bang-theory-sheldon-cooper-e-il-numero-73-diventano-un-teorema-matematico/"></a></div><p class="title"> <a href="https://www.justnerd.it/2019/04/21/the-big-bang-theory-sheldon-cooper-e-il-numero-73-diventano-un-teorema-matematico/" class="post-title post-url"> The Big Bang Theory: Sheldon Cooper e il numero 73 diventano un teorema matematico </a> </p></div></div > <div class="post-113085 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-263"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-263"><a href="https://www.justnerd.it/category/tech/">Tech &amp; Science</a></span></div><a alt="bitcoin" title="Bitcoin: John McAfee sta per rivelare la vera identità del creatore della criptovaluta" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/bitcoin-Satoshi-Nakamoto-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bitcoin-Satoshi-Nakamoto-210x136.jpg&quot;,&quot;279&quot;:&quot;bitcoin-Satoshi-Nakamoto-279x220.jpg&quot;,&quot;357&quot;:&quot;bitcoin-Satoshi-Nakamoto-357x210.jpg&quot;,&quot;750&quot;:&quot;bitcoin-Satoshi-Nakamoto-750x430.jpg&quot;,&quot;1130&quot;:&quot;bitcoin-Satoshi-Nakamoto.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/20/john-mcafee-sta-per-rivelare-identita-creatore-bitcoin/"></a></div><p class="title"> <a href="https://www.justnerd.it/2019/04/20/john-mcafee-sta-per-rivelare-identita-creatore-bitcoin/" class="post-title post-url"> Bitcoin: John McAfee sta per rivelare la vera identità del creatore della&hellip; </a> </p></div></div > <div class="post-112273 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-104"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-104"><a href="https://www.justnerd.it/category/entertainment/">Entertainment</a></span></div><a title="IMAX inaugurerà lo schermo cinematografico più grande del mondo, più grande di un Boeing 737" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/IMA-Schermo-più-grande-del-mondo-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMA-Schermo-pi\u00f9-grande-del-mondo-210x136.jpg&quot;,&quot;279&quot;:&quot;IMA-Schermo-pi\u00f9-grande-del-mondo-279x220.jpg&quot;,&quot;357&quot;:&quot;IMA-Schermo-pi\u00f9-grande-del-mondo-357x210.jpg&quot;,&quot;750&quot;:&quot;IMA-Schermo-pi\u00f9-grande-del-mondo-750x430.jpg&quot;,&quot;1031&quot;:&quot;IMA-Schermo-pi\u00f9-grande-del-mondo.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/11/imax-inaugurera-lo-schermo-cinematografico-piu-grande-del-mondo-piu-grande-di-un-boeing-737/"></a></div><p class="title"> <a href="https://www.justnerd.it/2019/04/11/imax-inaugurera-lo-schermo-cinematografico-piu-grande-del-mondo-piu-grande-di-un-boeing-737/" class="post-title post-url"> IMAX inaugurerà lo schermo cinematografico più grande del mondo, più grande di un&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-263 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1953741545" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="1953741545" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-24374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-6037 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-24374"><a href="https://www.justnerd.it/category/speciali/"><i class="bf-icon fa fa-star"></i>Speciali</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.justnerd.it/category/speciali/" data-target="#mtab-488748962-6037" data-toggle="tab" aria-expanded="true" class="term-6037"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/speciali/recensioni/" data-target="#mtab-488748962-3140" data-deferred-init="160433633" data-toggle="tab" data-deferred-event="mouseenter" class="term-3140"> <i class="fa fa-angle-right"></i> Recensioni </a> </li> <li> <a href="https://www.justnerd.it/category/speciali/guide/" data-target="#mtab-488748962-3703" data-deferred-init="1486365949" data-toggle="tab" data-deferred-event="mouseenter" class="term-3703"> <i class="fa fa-angle-right"></i> Guide </a> </li> <li> <a href="https://www.justnerd.it/category/speciali/interviste/" data-target="#mtab-488748962-6038" data-deferred-init="1147610998" data-toggle="tab" data-deferred-event="mouseenter" class="term-6038"> <i class="fa fa-angle-right"></i> Interviste </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-488748962-6037"> <div class="bs-pagination-wrapper main-term-6037 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-113981 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-9743"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-9743"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/">Giochi di Ruolo</a></span></div><a alt="Vampiri la Masquerade Quinta edizione" title="Vampiri la Masquerade Quinta Edizione &#8211; Recensione" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/Vampiri-la-Masquerade-Quinta-Edizione-cover-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vampiri-la-Masquerade-Quinta-Edizione-cover-210x136.jpg&quot;,&quot;279&quot;:&quot;Vampiri-la-Masquerade-Quinta-Edizione-cover-279x220.jpg&quot;,&quot;357&quot;:&quot;Vampiri-la-Masquerade-Quinta-Edizione-cover-357x210.jpg&quot;,&quot;750&quot;:&quot;Vampiri-la-Masquerade-Quinta-Edizione-cover-750x430.jpg&quot;,&quot;1130&quot;:&quot;Vampiri-la-Masquerade-Quinta-Edizione-cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/04/vampiri-la-masquerade-quinta-edizione-recensione/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/05/04/vampiri-la-masquerade-quinta-edizione-recensione/" class="post-title post-url">
Vampiri la Masquerade Quinta Edizione &#8211; Recensione		</a>
</p></div></div >
<div class="post-112687 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-3703"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-3703"><a href="https://www.justnerd.it/category/speciali/guide/">Guide</a></span></div><a alt="regali nerd festa della mamma" title="Guida ai regali nerd per la festa della mamma" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/festa-della-mamma-nerd-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;festa-della-mamma-nerd-210x136.jpg&quot;,&quot;279&quot;:&quot;festa-della-mamma-nerd-279x220.jpg&quot;,&quot;357&quot;:&quot;festa-della-mamma-nerd-357x210.jpg&quot;,&quot;750&quot;:&quot;festa-della-mamma-nerd-750x430.jpg&quot;,&quot;1130&quot;:&quot;festa-della-mamma-nerd.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/03/guida-regali-nerd-per-la-festa-della-mamma/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/05/03/guida-regali-nerd-per-la-festa-della-mamma/" class="post-title post-url">
Guida ai regali nerd per la festa della mamma		</a>
</p></div></div >
<div class="post-113734 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a alt="mogli e buoi cover" title="Mogli e buoi: matrimoni e vendetta nel terzo volume di Redneck &#8211; Recensione" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/mogli-e-buoi-cover-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mogli-e-buoi-cover-210x136.jpg&quot;,&quot;279&quot;:&quot;mogli-e-buoi-cover-279x220.jpg&quot;,&quot;357&quot;:&quot;mogli-e-buoi-cover-357x210.jpg&quot;,&quot;750&quot;:&quot;mogli-e-buoi-cover-750x430.jpg&quot;,&quot;800&quot;:&quot;mogli-e-buoi-cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/30/mogli-e-buoi-redneck-recensione/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/30/mogli-e-buoi-redneck-recensione/" class="post-title post-url">
Mogli e buoi: matrimoni e vendetta nel terzo volume di Redneck &#8211; Recensione		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6037 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1479586038" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="1479586038" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-488748962-3140"> <div class="bs-pagination-wrapper main-term-3140 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_160433633"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-488748962-3703"> <div class="bs-pagination-wrapper main-term-3703 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1486365949"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-488748962-6038"> <div class="bs-pagination-wrapper main-term-6038 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1147610998"></div></div></div></div></div></div></li>
</ul>
<div class="menu-action-buttons width-1"> <div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span> <div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://www.justnerd.it"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercando:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.justnerd.it/" itemprop="url" rel="home"> <img src="https://www.justnerd.it/wp-content/uploads/2017/11/justnerd-LOGO.png" alt="Justnerd.it"/> </a></div></div></div><main id="content" class="content-container">
<div class="post-header post-tp-2-header bs-lazy wfi" alt="scudo captain america MIT" title="Gli studenti del MIT trasformano la cupola del campus nello scudo di Captain America" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/cupola-MIT-scudo-captain-america-1130x553.jpg"> <div class="content-wrap"> <div class="container"> <div class="post-header-inner"> <div class="post-header-title"> <div class="term-badges floated"><span class="term-badge term-266"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></span></div><h1 class="single-post-title">
<span class="post-title" itemprop="headline">Gli studenti del MIT trasformano la cupola del campus nello scudo di Captain America</span></h1>
<div class="post-meta single-post-meta"> <a href="https://www.justnerd.it/author/mic29/" title="Altri articoli di quest&#039;autore" class="post-author-a post-author-avatar"> <img alt='' data-src='https://secure.gravatar.com/avatar/d65f2ef4ef1f8d1300f66fed259c86e0?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">di <b>Salvatore Miccoli</b></span> </a> <span class="time"><time class="post-published updated" datetime="2019-05-04T19:32:31+00:00">il <b>4 Mag, 2019</b></time></span></div></div></div></div></div></div><div class="content-wrap">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-2">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-114126" class="post-114126 post type-post status-publish format-standard has-post-thumbnail category-nerd-stories tag-avengers-endgame tag-captain-america tag-mit single-post-content">
<div class="entry-content clearfix single-post-content">
<div class="continue-reading-content close"><div class="xdc xdc-clearfix xdc-post-top xdc-float-center xdc-align-center xdc-column-1 xdc-hide-on-desktop"><div id="xdc-57175-2060534582" class="xdc-container xdc-type-code xdc-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="57175" data-type="code"><span id="xdc-57175-2060534582-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('xdc-57175-2060534582');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('xdc-57175-2060534582-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6126355114" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('xdc-57175-2060534582-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6126355114" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('xdc-57175-2060534582-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6126355114" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><p style="text-align: justify;">Il <strong>MIT</strong> (Massachusetts Institute of Technology), uno degli atenei universitari più importanti del mondo, è una fucina di geni e menti eccelse e, ovviamente, forse il luogo con la più alta concentrazione di studenti nerd dell&#8217;intero pianeta.</p>
<h2 style="text-align: center;">Gli studenti del MIT rendono omaggio a Steve Rogers e ad Avengers: Endgame trasformando la cupola del Campus nello scudo di Captain America</h2>
<p style="text-align: justify;">Proprio un gruppo di goliardi universitari appassionati della Marvel e entusiasti di <a href="https://www.justnerd.it/2019/04/24/avengers-endgame-lestasi-del-fine-partita-la-recensione-senza-spoiler/"><strong>Avengers: Endgame</strong></a>, per festeggiare il successo del film che in queste ore si appresta a raggiungere i 2 miliardi di dollari di incassi, ha ricoperto il tetto dell&#8217;edificio principale del MIT con una specie di telone, trasformando la grande cupola nello <strong>scudo di Captain America</strong>.</p>
<p style="text-align: justify;">Il grandioso omaggio che gli studenti hanno riservato al personaggio interpretato da <em>Chris Evans</em>, non è sfuggito all&#8217;attenzione dell&#8217;attore che è proprio originario di Sudbury, una città del Massachusetts.</p>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="en">Very cool! <a href="https://t.co/jMQEPtnQdu">https://t.co/jMQEPtnQdu</a></p>
<p>— Chris Evans (@ChrisEvans) <a href="https://twitter.com/ChrisEvans/status/1122871898545762304?ref_src=twsrc%5Etfw">29 aprile 2019</a></p></blockquote>
<p></p>
<div class="xdc xdc-clearfix xdc-post-inline xdc-float-center xdc-align-center xdc-column-1"><div id="xdc-56528-1138263014" class="xdc-container xdc-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56528" data-type="code"><span id="xdc-56528-1138263014-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('xdc-56528-1138263014');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('xdc-56528-1138263014-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('xdc-56528-1138263014-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('xdc-56528-1138263014-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('xdc-56528-1138263014-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><p style="text-align: justify;">Evans ha condiviso, via Twitter, il post del Boston Globe che parlava dell&#8217;impresa dei nerdacci del MIT, con tanto di foto della cupola su cuoi ora svetta la bianca stella del Cap.</p>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="en">A group of MIT pranksters transformed the school’s Great Dome Saturday night into Captain America’s shield in celebration of the new “Avengers” movie. <a href="https://t.co/tDxQpxcEot">https://t.co/tDxQpxcEot</a> <a href="https://t.co/5dP9Ovyv16">pic.twitter.com/5dP9Ovyv16</a></p>
<p>— The Boston Globe (@BostonGlobe) <a href="https://twitter.com/BostonGlobe/status/1122662041326686208?ref_src=twsrc%5Etfw">29 aprile 2019</a></p></blockquote>
<p></p>
<p>Cosa ne pensate della &#8216;bravata&#8217;? Fatecelo sapere con un vostro commento qui sotto</p>
<h3 style="text-align: center;">Trailer, sinossi e dettagli di Avengers: Endgame</h3>
<p><iframe src="https://www.youtube.com/embed/KCSNFZKbhZE" width="746" height="420" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<blockquote>
<p style="text-align: justify;">Il grave ciclo di eventi messo in moto da Thanos, che ha cancellato via metà dell’universo e spezzato i ranghi dei Vendicatori, costringe i rimanenti eroi a partecipare allo scontro finale di “Avengers: Endgame”, grande epilogo di 22 film dei Marvel Studios.</p>
</blockquote>
<p style="text-align: justify;">Il film è prodotto da Kevin Feige e diretto da Anthony e Joe Russo.</p>
<p style="text-align: justify;">Louis D’Esposito, Victoria Alonso, Michael Grillo, Trinh Tran, Jon Favreau e Stan Lee sono i produttori esecutivi, mentre Christopher Markus e Stephen McFeely hanno scritto la sceneggiatura.</p>
<img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B01BP6GJPM" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B01BP6GJPM&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&l=alb&o=29&a=B01BP6GJPM" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;"/></noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B00DDHDDCO" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B00DDHDDCO&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&l=alb&o=29&a=B00DDHDDCO" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;"/></noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B07QR5WCSK" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B07QR5WCSK&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&l=alb&o=29&a=B07QR5WCSK" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;"/></noscript>
<div class="aalb-product-carousel-unit" id="aalb-B01BP6GJPM-B00DDHDDCO-B07QR5WCSK-IT-just06b-21-Carousel"> <h2 class="aalb-pc-ad-header">Consigliati da Justnerd.it</h2>  <div class="aalb-pc-wrapper"> <div class="aalb-pc-product-container"> <ul class="aalb-pc-product-list">   <li class="aalb-pc-product"> <div class="aalb-pc-product-image"> <div class="aalb-pc-product-image-wrapper"> <a href="https://www.amazon.it/Marvel-Legends-Captain-America-B7436EU4/dp/B01BP6GJPM?psc=1&amp;SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01BP6GJPM" title="Marvel Legends - Scudo di Captain America, B7436EU4" target="_blank" rel="nofollow">  <img src="https://images-eu.ssl-images-amazon.com/images/I/51kZMZYWdgL._SL160_.jpg" alt="Marvel Legends - Scudo di Captain America, B7436EU4" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/51kZMZYWdgL.jpg" data-lazy-src="https://images-eu.ssl-images-amazon.com/images/I/51kZMZYWdgL._SL160_.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://images-eu.ssl-images-amazon.com/images/I/51kZMZYWdgL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/51kZMZYWdgL.jpg" alt="Marvel Legends - Scudo di Captain America, B7436EU4"/></noscript> </a></div></div><div class="aalb-pc-product-details"> <div class="aalb-pc-product-title"> <a href="https://www.amazon.it/Marvel-Legends-Captain-America-B7436EU4/dp/B01BP6GJPM?psc=1&amp;SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01BP6GJPM" title="Marvel Legends - Scudo di Captain America, B7436EU4" target="_blank" rel="nofollow"> Marvel Legends - Scudo di Captain America, B7436EU4 </a></div><div class="aalb-pc-product-offer-price">  Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 249,99</span></div></div></li>
<li class="aalb-pc-product"> <div class="aalb-pc-product-image"> <div class="aalb-pc-product-image-wrapper"> <a href="https://www.amazon.it/3D-Light-Fx-Lampada-Decorativa/dp/B00DDHDDCO?SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B00DDHDDCO" title="3D Light Fx - Lampada da Parete Decorativa a LED, a Forma di Scudo di Capitan America della Marvel" target="_blank" rel="nofollow">  <img src="https://images-eu.ssl-images-amazon.com/images/I/41juJ73VmRL._SL160_.jpg" alt="3D Light Fx - Lampada da Parete Decorativa a LED, a Forma di Scudo di Capitan America della Marvel" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/41juJ73VmRL.jpg" data-lazy-src="https://images-eu.ssl-images-amazon.com/images/I/41juJ73VmRL._SL160_.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://images-eu.ssl-images-amazon.com/images/I/41juJ73VmRL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/41juJ73VmRL.jpg" alt="3D Light Fx - Lampada da Parete Decorativa a LED, a Forma di Scudo di Capitan America della Marvel"/></noscript> </a></div></div><div class="aalb-pc-product-details"> <div class="aalb-pc-product-title"> <a href="https://www.amazon.it/3D-Light-Fx-Lampada-Decorativa/dp/B00DDHDDCO?SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B00DDHDDCO" title="3D Light Fx - Lampada da Parete Decorativa a LED, a Forma di Scudo di Capitan America della Marvel" target="_blank" rel="nofollow"> 3D Light Fx - Lampada da Parete Decorativa a LED, a Forma di Scudo di Capitan America della Marvel </a></div><div class="aalb-pc-product-offer-price">  Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 31,73</span></div><div class="aalb-pc-product-prime-icon"> <i class="icon-prime-all"></i></div></div></li>
<li class="aalb-pc-product"> <div class="aalb-pc-product-image"> <div class="aalb-pc-product-image-wrapper"> <a href="https://www.amazon.it/Marvel-Avengers-endgame-steelbook-Limited/dp/B07QR5WCSK?SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07QR5WCSK" title="Marvel Avengers endgame 3d steelbook (Limited Edition) (3 Blu Ray)" target="_blank" rel="nofollow">  <img src="https://images-eu.ssl-images-amazon.com/images/I/511zqH4l5BL._SL160_.jpg" alt="Marvel Avengers endgame 3d steelbook (Limited Edition) (3 Blu Ray)" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/511zqH4l5BL.jpg" data-lazy-src="https://images-eu.ssl-images-amazon.com/images/I/511zqH4l5BL._SL160_.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://images-eu.ssl-images-amazon.com/images/I/511zqH4l5BL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/511zqH4l5BL.jpg" alt="Marvel Avengers endgame 3d steelbook (Limited Edition) (3 Blu Ray)"/></noscript> </a></div></div><div class="aalb-pc-product-details"> <div class="aalb-pc-product-title"> <a href="https://www.amazon.it/Marvel-Avengers-endgame-steelbook-Limited/dp/B07QR5WCSK?SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07QR5WCSK" title="Marvel Avengers endgame 3d steelbook (Limited Edition) (3 Blu Ray)" target="_blank" rel="nofollow"> Marvel Avengers endgame 3d steelbook (Limited Edition) (3 Blu Ray) </a></div><div class="aalb-pc-product-offer-price">  Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 29,99</span></div><div class="aalb-pc-product-prime-icon"> <i class="icon-prime-all"></i></div></div></li>
</ul></div></div><a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
<a href="javascript:void(0);" class="aalb-pc-btn-next">›</a></div><p style="text-align: right;">Fonte: <a href="https://geektyrant.com/news/mit-students-turned-the-great-dome-into-captain-americas-shield-to-celebrate-endgame" target="_blank" rel="noopener noreferrer">Geektyrant</a></p></div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continua a leggere</a></div></div><div class="post-share single-post-share bottom-share clearfix style-5"> <div class="post-share-btn-group"></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.justnerd.it%2F2019%2F05%2F04%2Fstudenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Gli+studenti+del+MIT+trasformano+la+cupola+del+campus+nello+scudo+di+Captain+America @JustNerd_IT&url=https%3A%2F%2Fwww.justnerd.it%2F2019%2F05%2F04%2Fstudenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span></div></div></article></div><div class="post-related"> <div class="section-heading sh-t1 sh-s8"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none"> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"> <div class="post-103676 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-266"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-266"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></span></div><a alt="Avengers endgame tony stark" title="Avengers Endgame: Marvel mostrerà il film in anteprima ad un malato terminale" data-src="https://www.justnerd.it/wp-content/uploads/2019/01/Avengers-endgame-tony-stark-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Avengers-endgame-tony-stark-86x64.jpg&quot;,&quot;210&quot;:&quot;Avengers-endgame-tony-stark-210x136.jpg&quot;,&quot;279&quot;:&quot;Avengers-endgame-tony-stark-279x220.jpg&quot;,&quot;357&quot;:&quot;Avengers-endgame-tony-stark-357x210.jpg&quot;,&quot;750&quot;:&quot;Avengers-endgame-tony-stark-750x430.jpg&quot;,&quot;1130&quot;:&quot;Avengers-endgame-tony-stark.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/01/15/malato-terminale-vedra-in-anteprima-avengers-endgame/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/01/15/malato-terminale-vedra-in-anteprima-avengers-endgame/" title="Avengers Endgame: Marvel mostrerà il film in anteprima ad un malato terminale">
<span class="post-title">
Avengers Endgame: Marvel mostrerà il film in anteprima ad un malato terminale			</span>
</a>
</p></div></div >
<div class="post-94818 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-261"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a alt="chris evans avengers" title="Chris Evans spiega che l&#8217;ultimo giorno da Captain America non è stato &#8220;tutto memorabile&#8221;" data-src="https://www.justnerd.it/wp-content/uploads/2018/06/chris-evans-avengers-infinity-war-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;chris-evans-avengers-infinity-war-86x64.jpg&quot;,&quot;210&quot;:&quot;chris-evans-avengers-infinity-war-210x136.jpg&quot;,&quot;279&quot;:&quot;chris-evans-avengers-infinity-war-279x220.jpg&quot;,&quot;357&quot;:&quot;chris-evans-avengers-infinity-war-357x210.jpg&quot;,&quot;750&quot;:&quot;chris-evans-avengers-infinity-war-750x430.jpg&quot;,&quot;1200&quot;:&quot;chris-evans-avengers-infinity-war.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/10/15/chris-evans-spiega-che-lultimo-giorno-da-captain-america-non-e-stato-tutto-memorabile/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/10/15/chris-evans-spiega-che-lultimo-giorno-da-captain-america-non-e-stato-tutto-memorabile/" title="Chris Evans spiega che l&#8217;ultimo giorno da Captain America non è stato &#8220;tutto memorabile&#8221;">
<span class="post-title">
Chris Evans spiega che l&#8217;ultimo giorno da Captain America non è stato&hellip;			</span>
</a>
</p></div></div >
<div class="post-90596 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-266"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-266"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></span></div><a alt="Camaro di Captain America" title="Ammiriamo la Camaro di Captain America che Robert Downey Jr. ha regalato a Chris Evans" data-src="https://www.justnerd.it/wp-content/uploads/2018/08/camaro-di-captain-america-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;camaro-di-captain-america-86x64.jpg&quot;,&quot;210&quot;:&quot;camaro-di-captain-america-210x136.jpg&quot;,&quot;279&quot;:&quot;camaro-di-captain-america-279x220.jpg&quot;,&quot;357&quot;:&quot;camaro-di-captain-america-357x210.jpg&quot;,&quot;750&quot;:&quot;camaro-di-captain-america-750x430.jpg&quot;,&quot;1130&quot;:&quot;camaro-di-captain-america.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/08/29/camaro-di-captain-america-disegnata-da-robert-downey-jr-per-chris-evans/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/08/29/camaro-di-captain-america-disegnata-da-robert-downey-jr-per-chris-evans/" title="Ammiriamo la Camaro di Captain America che Robert Downey Jr. ha regalato a Chris Evans">
<span class="post-title">
Ammiriamo la Camaro di Captain America che Robert Downey Jr. ha regalato a Chris&hellip;			</span>
</a>
</p></div></div >
<div class="post-24912 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-104"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-104"><a href="https://www.justnerd.it/category/entertainment/">Entertainment</a></span></div><a alt="Riri Williams" title="Guardiamo la nuova &#8220;Iron Man&#8221;, Riri Williams, in questo fan film realizzato da alcuni studenti del MIT" data-src="https://www.justnerd.it/wp-content/uploads/2017/03/riri-williams-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;riri-williams-86x64.jpg&quot;,&quot;210&quot;:&quot;riri-williams-210x136.jpg&quot;,&quot;279&quot;:&quot;riri-williams-279x220.jpg&quot;,&quot;357&quot;:&quot;riri-williams-357x210.jpg&quot;,&quot;750&quot;:&quot;riri-williams-750x430.jpg&quot;,&quot;997&quot;:&quot;riri-williams.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2017/03/11/nuova-iron-man-riri-williams-fan-film/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2017/03/11/nuova-iron-man-riri-williams-fan-film/" title="Guardiamo la nuova &#8220;Iron Man&#8221;, Riri Williams, in questo fan film realizzato da alcuni studenti del MIT">
<span class="post-title">
Guardiamo la nuova &#8220;Iron Man&#8221;, Riri Williams, in questo fan film&hellip;			</span>
</a>
</p></div></div ></div></div></div><section id="comments-template-114126" class="comments-template comment-respond">
<div class="section-heading sh-t1 sh-s8"><span class="h-text">Commenti</span></div><div id="comments" class="better-comments-area better-facebook-comments-area"> <div id="respond"> <div class="fb-comments" data-href="https://www.justnerd.it/2019/05/04/studenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america/" data-numposts="10" data-colorscheme="light" data-order-by="social" data-width="100%" data-mobile="false">Caricamento...</div></div></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="xdc-2" class="h-ni w-nt primary-sidebar-widget widget widget_xdc"><div class="xdc xdc-clearfix xdc-align-center xdc-column-1"><div id="xdc-56487-25912313" class="xdc-container xdc-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56487" data-type="code"><span id="xdc-56487-25912313-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('xdc-56487-25912313');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){          document.getElementById('xdc-56487-25912313-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ></ins>';          (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('xdc-56487-25912313-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('xdc-56487-25912313-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('xdc-56487-25912313-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div id="bs-thumbnail-listing-2-2" class="h-i w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class="bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s8 main-term-none"> <span class="h-text main-term-none main-link"> <i class="bf-icon bsfi-fire-3"></i> I più letti </span> </p> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4"> <div class="post-113741 type-post format-standard has-post-thumbnail has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-466"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span><span class="term-badge term-6037"><a href="https://www.justnerd.it/category/speciali/">Speciali</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 1</div><a alt="Mjolnir thor" title="Capitan America degno di Mjolnir? Ecco quando è accaduto nei fumetti!" data-src="https://www.justnerd.it/wp-content/uploads/2017/11/Mjolnir-thor-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Mjolnir-thor-86x64.jpg&quot;,&quot;210&quot;:&quot;Mjolnir-thor-210x136.jpg&quot;,&quot;279&quot;:&quot;Mjolnir-thor-279x220.jpg&quot;,&quot;357&quot;:&quot;Mjolnir-thor-357x210.jpg&quot;,&quot;750&quot;:&quot;Mjolnir-thor-750x430.jpg&quot;,&quot;873&quot;:&quot;Mjolnir-thor.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/30/captain-america-degno-di-mjolnir/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/04/30/captain-america-degno-di-mjolnir/" title="Capitan America degno di Mjolnir? Ecco quando è accaduto nei fumetti!">
<span class="post-title">
Capitan America degno di Mjolnir? Ecco quando è accaduto nei fumetti!			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-30T09:00:09+00:00">30 Apr, 2019</time></span></div></div></div >
<div class="post-113574 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-261"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 2</div><a alt="Avengers: Endgame" title="La spiegazione del finale di Endgame [SPOILER]" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/avengers-endgame-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;avengers-endgame-1-86x64.jpg&quot;,&quot;210&quot;:&quot;avengers-endgame-1-210x136.jpg&quot;,&quot;279&quot;:&quot;avengers-endgame-1-279x220.jpg&quot;,&quot;357&quot;:&quot;avengers-endgame-1-357x210.jpg&quot;,&quot;750&quot;:&quot;avengers-endgame-1-750x430.jpg&quot;,&quot;1130&quot;:&quot;avengers-endgame-1.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/27/tutti-i-dettagli-del-finale-di-endgame/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/04/27/tutti-i-dettagli-del-finale-di-endgame/" title="La spiegazione del finale di Endgame [SPOILER]">
<span class="post-title">
La spiegazione del finale di Endgame [SPOILER]			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-27T19:23:50+00:00">27 Apr, 2019</time></span></div></div></div >
<div class="post-90269 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-466"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span><span class="term-badge term-6037"><a href="https://www.justnerd.it/category/speciali/">Speciali</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 3</div><a alt="10 supereroi più forti dell&#039;universo DC" title="Chi sono i 10 supereroi più forti dell&#8217;universo DC?" data-src="https://www.justnerd.it/wp-content/uploads/2018/08/10-supereroi-più-forti-del-dc-universe-cover-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;10-supereroi-pi\u00f9-forti-del-dc-universe-cover-86x64.jpg&quot;,&quot;210&quot;:&quot;10-supereroi-pi\u00f9-forti-del-dc-universe-cover-210x136.jpg&quot;,&quot;279&quot;:&quot;10-supereroi-pi\u00f9-forti-del-dc-universe-cover-279x220.jpg&quot;,&quot;357&quot;:&quot;10-supereroi-pi\u00f9-forti-del-dc-universe-cover-357x210.jpg&quot;,&quot;750&quot;:&quot;10-supereroi-pi\u00f9-forti-del-dc-universe-cover-750x430.jpg&quot;,&quot;970&quot;:&quot;10-supereroi-pi\u00f9-forti-del-dc-universe-cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/08/25/10-supereroi-piu-forti-delluniverso-dc/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/08/25/10-supereroi-piu-forti-delluniverso-dc/" title="Chi sono i 10 supereroi più forti dell&#8217;universo DC?">
<span class="post-title">
Chi sono i 10 supereroi più forti dell&#8217;universo DC?			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-08-25T13:13:08+00:00">25 Ago, 2018</time></span></div></div></div >
<div class="post-95268 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-134"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-134"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></span><span class="term-badge term-6037"><a href="https://www.justnerd.it/category/speciali/">Speciali</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 4</div><a alt="game of thrones" title="Gli Estranei e il Re della Notte: tutto quello che c&#8217;è da sapere sui &#8220;cattivi&#8221; del Trono di Spade!" data-src="https://www.justnerd.it/wp-content/uploads/2018/07/game-of-thrones-estranei-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;game-of-thrones-estranei-86x64.jpg&quot;,&quot;210&quot;:&quot;game-of-thrones-estranei-210x136.jpg&quot;,&quot;279&quot;:&quot;game-of-thrones-estranei-279x220.jpg&quot;,&quot;357&quot;:&quot;game-of-thrones-estranei-357x210.jpg&quot;,&quot;750&quot;:&quot;game-of-thrones-estranei-750x430.jpg&quot;,&quot;1200&quot;:&quot;game-of-thrones-estranei.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/01/gli-estranei-e-il-re-della-notte-trono-di-spade/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/11/01/gli-estranei-e-il-re-della-notte-trono-di-spade/" title="Gli Estranei e il Re della Notte: tutto quello che c&#8217;è da sapere sui &#8220;cattivi&#8221; del Trono di Spade!">
<span class="post-title">
Gli Estranei e il Re della Notte: tutto quello che c&#8217;è da sapere sui &#8220;cattivi&#8221; del Trono di Spade!			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-01T18:00:09+00:00">1 Nov, 2018</time></span></div></div></div >
<div class="post-112133 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-463"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-463"><a href="https://www.justnerd.it/category/entertainment/animazione/">Animazione</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 5</div><a title="One Punch Man 2: il primo episodio è finalmente disponibile su VVVVID!" data-src="https://www.justnerd.it/wp-content/uploads/2019/03/One-Punch-Man-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;One-Punch-Man-2-86x64.jpg&quot;,&quot;210&quot;:&quot;One-Punch-Man-2-210x136.jpg&quot;,&quot;279&quot;:&quot;One-Punch-Man-2-279x220.jpg&quot;,&quot;357&quot;:&quot;One-Punch-Man-2-357x210.jpg&quot;,&quot;750&quot;:&quot;One-Punch-Man-2-750x430.jpg&quot;,&quot;1069&quot;:&quot;One-Punch-Man-2.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/10/one-punch-man-2-il-primo-episodio-e-finalmente-disponibile-su-vvvvid/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/04/10/one-punch-man-2-il-primo-episodio-e-finalmente-disponibile-su-vvvvid/" title="One Punch Man 2: il primo episodio è finalmente disponibile su VVVVID!">
<span class="post-title">
One Punch Man 2: il primo episodio è finalmente disponibile su VVVVID!			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-10T09:03:38+00:00">10 Apr, 2019</time></span></div></div></div >
<div class="post-113964 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-261"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 6</div><a title="Sonic non piace a nessuno e Paramount decide di ridisegnare il personaggio del film" data-src="https://www.justnerd.it/wp-content/uploads/2019/05/Sonic-The-Hedgehog-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sonic-The-Hedgehog-86x64.jpg&quot;,&quot;210&quot;:&quot;Sonic-The-Hedgehog-210x136.jpg&quot;,&quot;279&quot;:&quot;Sonic-The-Hedgehog-279x220.jpg&quot;,&quot;357&quot;:&quot;Sonic-The-Hedgehog-357x210.jpg&quot;,&quot;750&quot;:&quot;Sonic-The-Hedgehog-750x430.jpg&quot;,&quot;1031&quot;:&quot;Sonic-The-Hedgehog.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/05/03/sonic-non-piace-a-nessuno-e-paramount-decide-di-ridisegnare-il-personaggio-del-film/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/05/03/sonic-non-piace-a-nessuno-e-paramount-decide-di-ridisegnare-il-personaggio-del-film/" title="Sonic non piace a nessuno e Paramount decide di ridisegnare il personaggio del film">
<span class="post-title">
Sonic non piace a nessuno e Paramount decide di ridisegnare il personaggio del film			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-05-03T09:00:37+00:00">3 Mag, 2019</time></span></div></div></div ></div></div></div></aside></div></div></div></div></main>
<div class="more-stories right more-stories-thumbnail-1" data-scroll-top="500" data-close-settings="1D;"> <div class="more-stories-title"> Ti potrebbe interessare? <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-8283 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-266"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a alt="scudo capitan america" title="Lo scudo di Capitan America lanciabile e magnetizzato diventa realtà" data-src="https://www.justnerd.it/wp-content/uploads/2016/05/Scudo-di-capitan-america-magnetizzato-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2016\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Scudo-di-capitan-america-magnetizzato-86x64.jpg&quot;,&quot;210&quot;:&quot;Scudo-di-capitan-america-magnetizzato-210x136.jpg&quot;,&quot;615&quot;:&quot;Scudo-di-capitan-america-magnetizzato.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2016/05/10/scudo-di-capitan-america-lanciabile-e-magnetizzato/"></a></div><p class="title">		<a href="https://www.justnerd.it/2016/05/10/scudo-di-capitan-america-lanciabile-e-magnetizzato/" class="post-url post-title">
Lo scudo di Capitan America lanciabile e magnetizzato diventa realtà		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2016-05-10T16:24:34+00:00">10 Mag, 2016</time></span></div></div></div >
<div class="post-6496 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-none"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a alt="Valentino Rossi e Captain America Civil War" title="Valentino Rossi presenta una sfida ispirata a Captain America Civil War" data-src="https://www.justnerd.it/wp-content/uploads/2016/04/vr-46-captain-america-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2016\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vr-46-captain-america-86x64.jpg&quot;,&quot;210&quot;:&quot;vr-46-captain-america-210x136.jpg&quot;,&quot;728&quot;:&quot;vr-46-captain-america.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2016/04/09/sfida-ispirata-a-captain-america-civil-war/"></a></div><p class="title">		<a href="https://www.justnerd.it/2016/04/09/sfida-ispirata-a-captain-america-civil-war/" class="post-url post-title">
Valentino Rossi presenta una sfida ispirata a Captain America Civil War		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2016-04-09T20:49:29+00:00">9 Apr, 2016</time></span></div></div></div ></div></div></div><div class="footer-instagram footer-instagram-2 clearfix full-width stretched"> <h3 class="footer-instagram-label"> <span> Segui <a href="http://instagram.com/justnerd_it" target="_blank">@justnerd_it</a> </span> </h3> <div class="bs-instagram-photo bs-instagram-photo-0"> <a class="img-holder" href="//instagram.com/p/Bw_KVduFjf5/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/854af58e587f6ce4c95062b6d3429aa8/5D716468/t51.2885-15/e35/c150.0.500.500/s320x320/57247129_358335458138697_396064339142645085_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-1"> <a class="img-holder" href="//instagram.com/p/BwrgEYtlL-3/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/12f3b48f78c83e35d2dcad2e90c1ac52/5D5DD8AB/t51.2885-15/e35/s320x320/57511881_389896535186611_2279523878104123723_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-2"> <a class="img-holder" href="//instagram.com/p/BwrRwiaHNQe/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/6628621c8f7dc822e81320646b7702b9/5CCFE540/t51.2885-15/e35/c0.60.480.480a/s320x320/59230063_1138517906320881_7337755631773656526_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-3"> <a class="img-holder" href="//instagram.com/p/BwrAfxqF4-A/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/316a76b9d9afe5059516722c7daea7e5/5D75BD80/t51.2885-15/e35/c0.135.1080.1080a/s320x320/57261128_398112770919617_8122932436206433310_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-4"> <a class="img-holder" href="//instagram.com/p/BwmHowjF-Nq/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/9dc8bc822da24d77671e1ab2004d0b7f/5D5D3AB2/t51.2885-15/e35/c0.113.933.933a/s320x320/57262988_697880434000630_522977452101365323_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-5"> <a class="img-holder" href="//instagram.com/p/BwglcteFVjL/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/3156fdf96a3c85572c372d772c99a1ee/5D5232B2/t51.2885-15/e35/c0.72.574.574a/s320x320/56980895_1655951587841031_7588015658374375412_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-6"> <a class="img-holder" href="//instagram.com/p/BwcissGlNPF/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/8b84c3395500ebfc0b5c9f09e782733a/5D5C747D/t51.2885-15/e35/c0.135.1080.1080a/s320x320/56697205_2215804761796776_5660780458953500391_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-7"> <a class="img-holder" href="//instagram.com/p/BwXS3y0FhQK/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/caaadbbe63b0749107563582259aaee8/5D61650D/t51.2885-15/e35/c14.0.1051.1051/s320x320/56852991_200322174263477_7585446507348437755_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div></div><footer id="site-footer" class="site-footer full-width stretched">
<div class="footer-social-icons"> <div class="content-wrap"> <div class="container"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href ="https://www.facebook.com/JustNerdIT" class="item-link" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Unisciti a noi</span> </a> </li> <li class="social-item twitter"> <a href ="https://twitter.com/JustNerd_IT" class="item-link" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> Seguici</span> </a> </li> <li class="social-item youtube"> <a href ="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" class="item-link" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> Iscriviti</span> </a> </li> <li class="social-item instagram"> <a href ="https://instagram.com/justnerd_it" class="item-link" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> Seguici</span> </a> </li> <li class="social-item steam"> <a href ="https://steamcommunity.com/groups/just-nerd" class="item-link" target ="_blank"> <i class="item-icon bsfi-steam"></i><span class="item-name"> Steam</span> <span class="item-title-join"> Gioca con noi</span> </a> </li> </ul></div></div></div></div><div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-69941" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-69941"><a href="https://www.justnerd.it/chi-siamo/"><i class="bf-icon fa fa-user-circle"></i>Chi siamo</a></li> <li id="menu-item-87809" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-87809"><a href="https://www.justnerd.it/contatti-note-legali/"><i class="bf-icon fa fa-hand-spock-o"></i>Contatti / Note Legali</a></li> <li id="menu-item-2593" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-2593"><a href="https://www.iubenda.com/privacy-policy/7768685"><i class="bf-icon fa fa-legal"></i>Privacy Policy</a></li> </ul> </nav></div></div></div><div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Justnerd.it P.Iva IT03901920987 © Copyright 2015 - 2019, All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Tutti i marchi ® copyright sono dei rispettivi proprietari.</div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div><script async src="https://www.googletagmanager.com/gtag/js?id=UA-72070318-1"></script>
<div class="rh-cover noscroll bg-img no-login-icon no-top-nav"> <span class="rh-close"></span> <div class="rh-panel rh-pm"> <div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.justnerd.it">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercando:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
<div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/JustNerdIT" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/JustNerd_IT" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Iscritti </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/justnerd_it" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item steam"><a href ="https://steamcommunity.com/groups/just-nerd" target ="_blank"> <i class="item-icon bsfi-steam"></i><span class="item-title"> Membri </span> </a> </li> </ul></div></div></div></div><style>.aalb-product-carousel-unit{background:#ffffff;}
.aalb-product-carousel-unit{position:relative;overflow:hidden;padding:22px 40px;}
.aalb-product-carousel-unit *{box-sizing:content-box;box-shadow:none;font-family:Arial, Helvetica, sans-serif;margin:0;margin-bottom:0;margin-left:0;margin-right:0;margin-top:0;outline:0;padding:0;padding-bottom:0;padding-left:0;padding-right:0;padding-top:0;}
.aalb-product-carousel-unit.pull-left{float:left;}
.aalb-product-carousel-unit.pull-right{float:right;}
.aalb-product-carousel-unit.pull-left .aalb-pc-product, .aalb-product-carousel-unit.pull-right .aalb-pc-product{width:185px !important;}
.aalb-product-carousel-unit a{box-shadow:none !important;}
.aalb-product-carousel-unit a:hover{color:#c45500;}
.aalb-product-carousel-unit .aalb-pc-ad-header{padding-left:3px;padding-bottom:9px;font-size:17px;font-weight:normal;color:#111111;}
.aalb-product-carousel-unit .aalb-pc-product-list{border-top:2px solid #f7f7f7;overflow:hidden;}
.aalb-product-carousel-unit .aalb-pc-product{min-width:185px;max-width:385px;height:auto !important;padding-top:22px;padding-bottom:22px;margin-left:10px;margin-right:10px;float:left;list-style:none;text-align:center;}
.aalb-product-carousel-unit .aalb-pc-product-image{display:table;width:150px;height:150px;margin:0 auto;text-align:center;}
.aalb-product-carousel-unit .aalb-pc-product-image-wrapper{display:table-cell;vertical-align:middle;}
.aalb-product-carousel-unit .aalb-pc-product-image a{position:relative;display:inline-block;vertical-align:middle;}
.aalb-product-carousel-unit .aalb-pc-product-image img{max-width:150px;max-height:150px;vertical-align:bottom;}
.aalb-product-carousel-unit .aalb-pc-percent-off{display:block;width:32px;height:27px;padding-top:5px;position:absolute;top:-16px;right:-16px;color:#ffffff;font-size:12px;text-align:center;-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;border-radius:50%;background-color:#a50200;background-image:-webkit-linear-gradient(top, #cb0400, #a50200);background-image:linear-gradient(to bottom, #cb0400, #a50200);}
.aalb-product-carousel-unit.hide-percent-off-badge .aalb-pc-percent-off{display:none;}
.aalb-product-carousel-unit .aalb-pc-product-details{display:inline-block;max-width:100%;margin-top:11px;text-align:left;}
.aalb-product-carousel-unit .aalb-pc-product-title a{display:block;width:100%;overflow:hidden;white-space:nowrap;text-overflow:ellipsis;font-size:13px;color:#111111;text-decoration:none;}
.aalb-product-carousel-unit.no-truncate .aalb-pc-product-title a{text-overflow:initial;white-space:initial;}
.aalb-product-carousel-unit .aalb-pc-product-offer-price{font-size:13px;color:#111111;}
.aalb-product-carousel-unit .aalb-pc-product-offer-price-value{color:#AB1700;font-weight:bold;}
.aalb-product-carousel-unit .aalb-pc-product-list-price{font-size:13px;color:#565656;}
.aalb-product-carousel-unit .aalb-pc-product-list-price-value{text-decoration:line-through;}
.aalb-product-carousel-unit .aalb-pc-product-prime-icon .icon-prime-all{background:url(https://images-na.ssl-images-amazon.com/images/G/01/AUIClients/AmazonUIBaseCSS-sprite_2x_weblab_AUI_100106_T1-4e9f4ae74b1b576e5f55de370aae7aedaedf390d._V2_.png) no-repeat;display:inline-block;margin-top:-1px;vertical-align:middle;background-position:-192px -911px;background-size:560px 938px;width:52px;height:15px;}
.aalb-product-carousel-unit .aalb-pc-product-offer-price,
.aalb-product-carousel-unit .aalb-pc-product-list-price,
.aalb-product-carousel-unit .aalb-pc-product-prime-icon{display:inline-block;margin-right:2px;}
.aalb-product-carousel-unit .aalb-pc-btn-prev,
.aalb-product-carousel-unit .aalb-pc-btn-next{position:absolute;top:50%;margin-top:-52px;display:block;visibility:hidden;width:43px;height:105px;z-index:2;line-height:105px;background:#ffffff;color:#D0D0D0;font-size:35px;text-align:center;text-decoration:none;border:1px solid #e9e9e9;-webkit-box-shadow:0 0 4px #e9e9e9;box-shadow:0 0 4px #e9e9e9;}
.aalb-product-carousel-unit .aalb-pc-btn-prev:hover,
.aalb-product-carousel-unit .aalb-pc-btn-next:hover{color:#999999;}
.aalb-product-carousel-unit .aalb-pc-btn-prev:focus,
.aalb-product-carousel-unit .aalb-pc-btn-next:focus{outline:none;}
.aalb-product-carousel-unit .aalb-pc-btn-prev{left:0;border-left:0;border-top-right-radius:20px;border-bottom-right-radius:20px;}
.aalb-product-carousel-unit .aalb-pc-btn-next{right:0;border-right:0;border-top-left-radius:20px;border-bottom-left-radius:20px;}
@media (-webkit-min-device-pixel-ratio: 2), (min-resolution: 192dpi) {
.aalb-product-carousel-unit .aalb-pc-product-prime-icon .icon-prime-all{background:url(https://images-na.ssl-images-amazon.com/images/G/01/AUIClients/AmazonUIBaseCSS-sprite_2x_weblab_AUI_100106_T1-4e9f4ae74b1b576e5f55de370aae7aedaedf390d._V2_.png) no-repeat;display:inline-block;margin-top:-1px;vertical-align:middle;background-position:-192px -911px;background-size:560px 938px;width:52px;height:15px;}
}</style>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat:400,700,500,800,600%7CPatua+One:400%7CRoboto:500%7COpen+Sans:400' type='text/css' media='all'/>
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all'/>
</noscript>
<script>var _EPYT_={"ajaxurl":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","security":"ace13ce0bd","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.justnerd.it\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/www.justnerd.it\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script>
<script>var _iub=_iub||[];
_iub.csConfiguration={"lang":"it","siteId":471442,"enableCMP":true,"cookiePolicyId":7768685, "googleAdsPreferenceManagement": true, "banner":{ "slideDown":false,"applyStyles":false }};</script>
<script>var bs_ajax_paginate_601252135='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0517af5"}';</script>
<script>var bs_deferred_loading_bsd_639155511='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":261,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6d0376"}';</script>
<script>var bs_deferred_loading_bsd_1753125533='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":134,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a22a5a4"}';</script>
<script>var bs_deferred_loading_bsd_1190293091='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":463,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8650542"}';</script>
<script>var bs_deferred_loading_bsd_1044889545='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":307,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a27877b"}';</script>
<script>var bs_ajax_paginate_294738253='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"466","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3b2f89c"}';</script>
<script>var bs_ajax_paginate_1652992063='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"119","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f3efc82"}';</script>
<script>var bs_deferred_loading_bsd_1807164869='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":262,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"116ca8d"}';</script>
<script>var bs_deferred_loading_bsd_1407200304='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":112,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bf3fd55"}';</script>
<script>var bs_deferred_loading_bsd_333327063='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":461,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"80b5441"}';</script>
<script>var bs_ajax_paginate_105797527='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"105","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"910f392"}';</script>
<script>var bs_deferred_loading_bsd_646476669='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":136,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7983746"}';</script>
<script>var bs_deferred_loading_bsd_1857862460='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":266,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e3b294b"}';</script>
<script>var bs_deferred_loading_bsd_823879157='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d65628e"}';</script>
<script>var bs_deferred_loading_bsd_1263239119='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":6039,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9d00769"}';</script>
<script>var bs_deferred_loading_bsd_955493303='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":106,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e70fe5f"}';</script>
<script>var bs_deferred_loading_bsd_1861716466='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":109,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"49a95a4"}';</script>
<script>var bs_ajax_paginate_1953741545='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"263","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7c70419"}';</script>
<script>var bs_ajax_paginate_1479586038='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"6037","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9e2c060"}';</script>
<script>var bs_deferred_loading_bsd_160433633='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3140,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4c0c900"}';</script>
<script>var bs_deferred_loading_bsd_1486365949='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3703,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"19358bf"}';</script>
<script>var bs_deferred_loading_bsd_1147610998='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":6038,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"01cb5db"}';</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var betterReviewsLoc={"ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","cp":"\/"};</script>
<script>var bs_smart_lists_loc={"translations":{"nav_next":"Prossimo","nav_prev":"Precedente","trans_x_of_y":"%1$s di %2$s","trans_page_x_of_y":"Pagina %1$s di %2$s"}};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Espandi l'immagine","lightbox_close":"Chiudi"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Iscriviti cliccando il pulsante qui sotto per non perderti gli articoli pi\u00f9 importanti!","subscribed_msg":"Sei iscritto alle notifiche","subscribe_btn":"Iscriviti","subscribed_btn":"Annulla l'iscrizione"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","post_id":"114126"};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201918'></script>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.justnerd.it/#organization","name":"JustNerd.it","url":"https://www.justnerd.it/","sameAs":["https://www.facebook.com/JustNerdIT/","https://www.instagram.com/justnerd_it/","https://www.youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw","https://twitter.com/JustNerd_IT"],"logo":{"@type":"ImageObject","@id":"https://www.justnerd.it/#logo","url":"https://www.justnerd.it/wp-content/uploads/2018/01/LOGO.jpg","width":400,"height":400,"caption":"JustNerd.it"},"image":{"@id":"https://www.justnerd.it/#logo"}},{"@type":"WebSite","@id":"https://www.justnerd.it/#website","url":"https://www.justnerd.it/","name":"Justnerd.it","publisher":{"@id":"https://www.justnerd.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.justnerd.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.justnerd.it/2019/05/04/studenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america/#webpage","url":"https://www.justnerd.it/2019/05/04/studenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america/","inLanguage":"it-IT","name":"Gli studenti del MIT trasformano la cupola del campus nello scudo di Captain America - Justnerd.it","isPartOf":{"@id":"https://www.justnerd.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.justnerd.it/2019/05/04/studenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america/#primaryimage","url":"https://www.justnerd.it/wp-content/uploads/2019/05/cupola-MIT-scudo-captain-america.jpg","width":1130,"height":541,"caption":"scudo captain america MIT"},"primaryImageOfPage":{"@id":"https://www.justnerd.it/2019/05/04/studenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america/#primaryimage"},"datePublished":"2019-05-04T17:32:31+00:00","dateModified":"2019-05-04T17:32:31+00:00","description":"Gli studenti del MIT rendono omaggio a Steve Rogers e ad Avengers: Endgame trasformando la cupola del Campus nello scudo di Captain America."},{"@type":"Article","@id":"https://www.justnerd.it/2019/05/04/studenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america/#article","isPartOf":{"@id":"https://www.justnerd.it/2019/05/04/studenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america/#webpage"},"author":{"@id":"https://www.justnerd.it/author/mic29/#author","name":"Salvatore Miccoli"},"publisher":{"@id":"https://www.justnerd.it/#organization"},"headline":"Gli studenti del MIT trasformano la cupola del campus nello scudo di Captain America","datePublished":"2019-05-04T17:32:31+00:00","dateModified":"2019-05-04T17:32:31+00:00","commentCount":0,"mainEntityOfPage":"https://www.justnerd.it/2019/05/04/studenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america/#webpage","image":{"@id":"https://www.justnerd.it/2019/05/04/studenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america/#primaryimage"},"keywords":"avengers endgame,Captain America,MIT","articleSection":"Nerd Stories"},{"@type":"Person","@id":"https://www.justnerd.it/author/mic29/#author","name":"Salvatore Miccoli","image":{"@type":"ImageObject","@id":"https://www.justnerd.it/#personlogo","url":"https://secure.gravatar.com/avatar/d65f2ef4ef1f8d1300f66fed259c86e0?s=96&d=mm&r=g","caption":"Salvatore Miccoli"},"description":"Grafico di professione, nerd per passione da quando all'et\u00e0 di 10 anni, dopo aver visto War Games, ho cercato di hackerare, senza successo, una cabina telefonica con la linguetta di una lattina di coca.\r\nUn giorno, mentre ero impegnato nelle corse dei Ciao truccati, un uomo vestito da Padre Pio mi disse che il mio livello di midi-chlorian era elevatissimo e che mi avrebbe insegnato le vie della Forza.\r\nAspetto ancora che il buon francescano ritorni per portarmi via.","sameAs":["https://www.facebook.com/salvatore.miccoli","https://twitter.com/NerdSalvation"]}]}</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/e3pbk41j/cbah0.js' type="text/javascript"></script>
<!--[if lt IE 9]><script type='text/javascript' src='//www.justnerd.it/wp-content/cache/wpfc-minified/6mtwi7ko/cbah1.js'></script><![endif]-->
<!--[if lt IE 9]><script type='text/javascript' src='//www.justnerd.it/wp-content/cache/wpfc-minified/f4q9kiqe/cbah0.js'></script><![endif]-->
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/r252iam/cbah0.js' type="text/javascript"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/beta/stub.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/beta/iubenda_cs.js" charset="UTF-8" async> </script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.justnerd.it");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='2d492e3c-d3b3-495f-9671-abbe81b4ac80';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="JustNerd.it";
oneSignal_options['welcomeNotification']['message']="Hai fatto la scelta giusta! Grazie per il tuo supporto &lt;3";
oneSignal_options['path']="https://www.justnerd.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.1172fa5f-6e39-45ba-9a29-ceb4d8311220";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='Abilita le notifiche per essere il primo a scoprire le novità più importanti!';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Le notifiche appariranno nel tuo browser';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Le notifiche appariranno sul tuo dispositivo';
oneSignal_options['promptOptions']['acceptButtonText']='OK!';
oneSignal_options['promptOptions']['cancelButtonText']='No grazie';
oneSignal_options['promptOptions']['siteName']='https://www.justnerd.it';
oneSignal_options['promptOptions']['autoAcceptTitle']='Ci sto!';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='small';
oneSignal_options['notifyButton']['prenotify']=false;
oneSignal_options['notifyButton']['showCredit']=false;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Iscriviti per ricevere le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Iscriviti per ricevere le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche di Justnerd :(';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Sei iscritto alle notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più notifiche dal sito!';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Iscrivimi!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Rimuovi le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui queste istruzioni per permettere le notifiche';
oneSignal_options['notifyButton']['offset']={};
oneSignal_options['autoRegister']=false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled'
);</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.justnerd.it\/wp-content\/uploads\/2017\/11\/justnerd-LOGO.png"
},
"url": "https:\/\/www.justnerd.it\/",
"name": "Justnerd.it",
"description": "Semplicemente Nerd!"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Justnerd.it",
"alternateName": "Semplicemente Nerd!",
"url": "https:\/\/www.justnerd.it\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Gli studenti del MIT trasformano la cupola del campus nello scudo di Captain America",
"description": "Il MIT (Massachusetts Institute of Technology), uno degli atenei universitari pi\u00f9 importanti del mondo, \u00e8 una fucina di geni e menti eccelse e, ovviamente, forse il luogo con la pi\u00f9 alta concentrazione di studenti nerd dell'intero pianeta.Gli student",
"datePublished": "2019-05-04",
"dateModified": "2019-05-04",
"author": {
"@type": "Person",
"@id": "#person-SalvatoreMiccoli",
"name": "Salvatore Miccoli"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/05\/cupola-MIT-scudo-captain-america.jpg",
"width": 1130,
"height": 541
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": 0
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/www.justnerd.it\/2019\/05\/04\/studenti-mit-trasformano-cupola-campus-nello-scudo-di-captain-america\/"
}</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script>jQuery(document).ready(function(){
var CONSTANTS={
productMinWidth:185,
productMargin:20
};
var $adUnits=jQuery('.aalb-product-carousel-unit');
$adUnits.each(function(){
var $adUnit=jQuery(this),
$wrapper=$adUnit.find('.aalb-pc-wrapper'),
$productContainer=$adUnit.find('.aalb-pc-product-container'),
$btnNext=$adUnit.find('.aalb-pc-btn-next'),
$btnPrev=$adUnit.find('.aalb-pc-btn-prev'),
$productList=$productContainer.find('.aalb-pc-product-list'),
$products=$productList.find('.aalb-pc-product'),
productCount=$products.length;
if(!productCount){
return true;
}
var rows=$adUnit.find('input[name=rows]').length&&parseInt($adUnit.find('input[name=rows]').val(), 10);
var columns=$adUnit.find('input[name=columns]').length&&parseInt($adUnit.find('input[name=columns]').val(), 10);
if(columns){
var productContainerMinWidth=columns * (CONSTANTS.productMinWidth + CONSTANTS.productMargin) + 'px';
$adUnit.css('min-width', productContainerMinWidth);
$productContainer.css('min-width', productContainerMinWidth);
$products.filter(':nth-child(' + columns + 'n + 1)').css('clear', 'both');
}
if(rows&&columns){
var cutOffIndex=(rows * columns) - 1;
$products.filter(':gt(' + cutOffIndex + ')').remove();
}
function updateLayout(){
var wrapperWidth=$wrapper.width();
var possibleColumns=columns||parseInt(wrapperWidth / (CONSTANTS.productMinWidth + CONSTANTS.productMargin), 10);
var actualColumns=columns||possibleColumns < productCount ? possibleColumns:productCount;
if(actualColumns==0){
actualColumns=1;
}
var productWidth=parseInt(wrapperWidth / actualColumns, 10) - CONSTANTS.productMargin;
$products.css('width', productWidth + 'px');
if(productCount > actualColumns){
$btnNext.css('visibility', 'visible').removeClass('disabled').unbind('click');
$btnPrev.css('visibility', 'visible').removeClass('disabled').unbind('click');
}
$productContainer.jCarouselLite({
btnNext:'#' + $adUnit.attr('id') + ' .aalb-pc-btn-next',
btnPrev:'#' + $adUnit.attr('id') + ' .aalb-pc-btn-prev',
visible:actualColumns,
circular: false
});
}
updateLayout();
jQuery(window).resize(updateLayout);
});
});
!function(a){a.jCarouselLite={version:"1.1"},a.fn.jCarouselLite=function(b){return b=a.extend({},a.fn.jCarouselLite.options,b||{}),this.each(function(){function c(a){return n||(clearTimeout(A),z=a,b.beforeStart&&b.beforeStart.call(this,i()),b.circular?j(a):k(a),m({start:function(){n=!0},done:function(){b.afterEnd&&b.afterEnd.call(this,i()),b.auto&&h(),n=!1}}),b.circular||l()),!1}function d(){if(n=!1,o=b.vertical?"top":"left",p=b.vertical?"height":"width",q=B.find(">ul"),r=q.find(">li"),x=r.size(),w=x<b.visible?x:b.visible,b.circular){var c=r.slice(x-w).clone(),d=r.slice(0,w).clone();q.prepend(c).append(d),b.start+=w}s=a("li",q),y=s.size(),z=b.start}function e(){B.css("visibility","visible"),s.css({overflow:"hidden","float":b.vertical?"none":"left"}),q.css({margin:"0",padding:"0",position:"relative","list-style":"none","z-index":"1"}),B.css({overflow:"hidden",position:"relative","z-index":"2",left:"0px"}),!b.circular&&b.btnPrev&&0==b.start&&a(b.btnPrev).addClass("disabled")}function f(){t=b.vertical?s.outerHeight(!0):s.outerWidth(!0),u=t*y,v=t*w,s.css({width:s.width(),height:s.height()}),q.css(p,u+"px").css(o,-(z*t)),B.css(p,v+"px")}function g(){b.btnPrev&&a(b.btnPrev).click(function(){return c(z-b.scroll)}),b.btnNext&&a(b.btnNext).click(function(){return c(z+b.scroll)}),b.btnGo&&a.each(b.btnGo,function(d,e){a(e).click(function(){return c(b.circular?w+d:d)})}),b.mouseWheel&&B.mousewheel&&B.mousewheel(function(a,d){return c(d>0?z-b.scroll:z+b.scroll)}),b.auto&&h()}function h(){A=setTimeout(function(){c(z+b.scroll)},b.auto)}function i(){return s.slice(z).slice(0,w)}function j(a){var c;a<=b.start-w-1?(c=a+x+b.scroll,q.css(o,-(c*t)+"px"),z=c-b.scroll):a>=y-w+1&&(c=a-x-b.scroll,q.css(o,-(c*t)+"px"),z=c+b.scroll)}function k(a){0>a?z=0:a>y-w&&(z=y-w)}function l(){a(b.btnPrev+","+b.btnNext).removeClass("disabled"),a(z-b.scroll<0&&b.btnPrev||z+b.scroll>y-w&&b.btnNext||[]).addClass("disabled")}function m(c){n=!0,q.animate("left"==o?{left:-(z*t)}:{top:-(z*t)},a.extend({duration:b.speed,easing:b.easing},c))}var n,o,p,q,r,s,t,u,v,w,x,y,z,A,B=a(this);d(),e(),f(),g()})},a.fn.jCarouselLite.options={btnPrev:null,btnNext:null,btnGo:null,mouseWheel:!1,auto:null,speed:200,easing:null,vertical:!1,circular:!0,visible:3,start:0,scroll:1,beforeStart:null,afterEnd:null}}(jQuery);</script>
<script>(function (){
function appendFbScript(){
var js, id='facebook-jssdk',
fjs=document.getElementsByTagName('script')[0];
if(document.getElementById(id)) return;
js=document.createElement('script');
js.id=id;
js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1875581522481966&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
window.fbAsyncInit=function (){
FB.init({
appId: '1875581522481966',
xfbml: true,
version: 'v2.0'
});
FB.Event.subscribe('comment.create', function (comment_data){
console.log(comment_data);
update_comments_count();
});
FB.Event.subscribe('comment.remove', function (comment_data){
update_comments_count();
});
function update_comments_count(comment_data, comment_action){
jQuery.ajax({
type: 'GET',
dataType: 'json',
url: 'https://www.justnerd.it/wp-admin/admin-ajax.php',
data: {
action: 'clear_better_facebook_comments',
post_id: '6496'
},
success: function (data){
},
error: function (i, b){
}}
)
};};
appendFbScript();
}
appendFbScript();
})();</script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-72070318-1');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');</script>
<script  charset="utf-8">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</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/qt2lvsfy/cbaoa.js' type="text/javascript"></script>
<script>var xdc=function(a){"use strict";return{init:function(){0==xdc.ads_state()&&xdc.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".xdc-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://www.justnerd.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){xdc.init()});</script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201918.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'105415830',post:'114126',tz:'2',srv:'www.justnerd.it'} ]);
_stq.push([ 'clickTrackerInit', '105415830', '114126' ]);</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.justnerd.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.80397009849548 seconds, on 04-05-19 19:32:55 -->