<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.justnerd.it/xmlrpc.php"/>
<title>Film da vedere a Natale: ecco le immancabili pellicole cult per il 25 dicembre - Justnerd.it</title>
<meta name="google-site-verification" content="bsnLdeyqxLWNl-2tciQLKDIsjXzYPz-44ICpm_wtYlU"/>
<meta name="description" content="Tra cene aziendali e corse all&#039;ultimo regalo, ecco una lista di film da vedere a Natale per poterci prendere un attimo di relax!"/>
<link rel="canonical" href="https://www.justnerd.it/2018/12/16/film-da-vedere-a-natale/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Film da vedere a Natale: ecco le immancabili pellicole cult per il 25 dicembre - Justnerd.it"/>
<meta property="og:description" content="Tra cene aziendali e corse all&#039;ultimo regalo, ecco una lista di film da vedere a Natale per poterci prendere un attimo di relax!"/>
<meta property="og:url" content="https://www.justnerd.it/2018/12/16/film-da-vedere-a-natale/"/>
<meta property="og:site_name" content="Justnerd.it"/>
<meta property="article:publisher" content="https://www.facebook.com/JustNerdIT/"/>
<meta property="article:author" content="https://www.facebook.com/manuel.enrico.1"/>
<meta property="article:tag" content="film da vedere a natale"/>
<meta property="article:tag" content="natale 2018"/>
<meta property="article:tag" content="una poltrona per due"/>
<meta property="article:section" content="Cinema"/>
<meta property="article:published_time" content="2018-12-16T13:43:58+00:00"/>
<meta property="og:image" content="https://www.justnerd.it/wp-content/uploads/2018/12/una-poltrona-per-due-film-da-vaedre-a-natale.jpg"/>
<meta property="og:image:secure_url" content="https://www.justnerd.it/wp-content/uploads/2018/12/una-poltrona-per-due-film-da-vaedre-a-natale.jpg"/>
<meta property="og:image:width" content="1130"/>
<meta property="og:image:height" content="537"/>
<meta property="og:image:alt" content="film da vedere a Natale una poltrona per due"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Tra cene aziendali e corse all&#039;ultimo regalo, ecco una lista di film da vedere a Natale per poterci prendere un attimo di relax!"/>
<meta name="twitter:title" content="Film da vedere a Natale: ecco le immancabili pellicole cult per il 25 dicembre - Justnerd.it"/>
<meta name="twitter:site" content="@JustNerd_IT"/>
<meta name="twitter:image" content="https://www.justnerd.it/wp-content/uploads/2018/12/una-poltrona-per-due-film-da-vaedre-a-natale.jpg"/>
<meta name="twitter:creator" content="@EnricoManu"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed" href="https://www.justnerd.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed dei commenti" href="https://www.justnerd.it/comments/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/lpjjj2ht/853ym.css" media="all"/>
<style id='__EPYT__style-inline-css'>.epyt-gallery-thumb{width:50%;}
@media (min-width:0px) and (max-width: 767px) {
.epyt-gallery-rowbreak{display:none;}
.epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb{width:100% !important;}
}</style>
<style>.lity{z-index:9990;position:fixed;top:0;right:0;bottom:0;left:0;white-space:nowrap;background:#0b0b0b;background:rgba(0,0,0,0.9);outline:none!important;opacity:0;-webkit-transition:opacity .3s ease;-o-transition:opacity .3s ease;transition:opacity .3s ease}
.lity.lity-opened{opacity:1}
.lity.lity-closed{opacity:0}
.lity *{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}
.lity-wrap{z-index:9990;position:fixed;top:0;right:0;bottom:0;left:0;text-align:center;outline:none!important}
.lity-wrap:before{content:'';display:inline-block;height:100%;vertical-align:middle;margin-right:-0.25em}
.lity-loader{z-index:9991;color:#fff;position:absolute;top:50%;margin-top:-0.8em;width:100%;text-align:center;font-size:14px;font-family:Arial,Helvetica,sans-serif;opacity:0;-webkit-transition:opacity .3s ease;-o-transition:opacity .3s ease;transition:opacity .3s ease}
.lity-loading .lity-loader{opacity:1}
.lity-container{z-index:9992;position:relative;text-align:left;vertical-align:middle;display:inline-block;white-space:normal;max-width:100%;max-height:100%;outline:none!important}
.lity-content{z-index:9993;width:100%;-webkit-transform:scale(1);-ms-transform:scale(1);-o-transform:scale(1);transform:scale(1);-webkit-transition:-webkit-transform .3s ease;-o-transition:-o-transform .3s ease;transition:transform .3s ease}
.lity-loading .lity-content,.lity-closed .lity-content{-webkit-transform:scale(0.8);-ms-transform:scale(0.8);-o-transform:scale(0.8);transform:scale(0.8)}
.lity-content:after{content:'';position:absolute;left:0;top:0;bottom:0;display:block;right:0;width:auto;height:auto;z-index:-1;-webkit-box-shadow:0 0 8px rgba(0,0,0,0.6);box-shadow:0 0 8px rgba(0,0,0,0.6)}
.lity-close{z-index:9994;width:35px;height:35px;position:fixed;right:0;top:0;-webkit-appearance:none;cursor:pointer;text-decoration:none;text-align:center;padding:0;color:#fff;font-style:normal;font-size:35px;font-family:Arial,Baskerville,monospace;line-height:35px;text-shadow:0 1px 2px rgba(0,0,0,0.6);border:0;background:0;outline:0;-webkit-box-shadow:none;box-shadow:none}
.lity-close::-moz-focus-inner{border:0;padding:0}
.lity-close:hover,.lity-close:focus,.lity-close:active,.lity-close:visited{text-decoration:none;text-align:center;padding:0;color:#fff;font-style:normal;font-size:35px;font-family:Arial,Baskerville,monospace;line-height:35px;text-shadow:0 1px 2px rgba(0,0,0,0.6);border:0;background:0;outline:0;-webkit-box-shadow:none;box-shadow:none}
.lity-close:active{top:1px}
.lity-image img{max-width:100%;display:block;line-height:0;border:0}
.lity-iframe .lity-container{width:100%;max-width:964px}
.lity-iframe-container{width:100%;height:0;padding-top:56.25%;overflow:auto;pointer-events:auto;-webkit-transform:translateZ(0);transform:translateZ(0);-webkit-overflow-scrolling:touch}
.lity-iframe-container iframe{position:absolute;display:block;top:0;left:0;width:100%;height:100%;-webkit-box-shadow:0 0 8px rgba(0,0,0,0.6);box-shadow:0 0 8px rgba(0,0,0,0.6);background:#000}
.lity-hide{display:none}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/6.8.1/css/jetpack.css' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://www.justnerd.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justnerd.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justnerd.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.0.1"/>
<link rel='shortlink' href='https://wp.me/p78jtk-qib'/>
<link rel="alternate" type="application/json+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2018%2F12%2F16%2Ffilm-da-vedere-a-natale%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2018%2F12%2F16%2Ffilm-da-vedere-a-natale%2F&#038;format=xml"/>
<link rel="amphtml" href="https://www.justnerd.it/2018/12/16/film-da-vedere-a-natale/amp/"/>
<meta property="fb:pages" content="387970334708371"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<meta property="fb:app_id" content="1875581522481966"><style>#iubenda-cs-banner{bottom:0px !important;left:0px !important;position:fixed !important;width:100% !important;z-index:99999998 !important;background-color:black;}
.iubenda-cs-content{display:block;margin:0 auto;padding:20px;width:auto;font-family:Helvetica,Arial,FreeSans,sans-serif;font-size:14px;background:#000;color:#fff;}
.iubenda-cs-rationale{max-width:900px;position:relative;margin:0 auto;}
.iubenda-banner-content > p{font-family:Helvetica,Arial,FreeSans,sans-serif;line-height:1.5;}
.iubenda-cs-close-btn{margin:0;color:#fff;text-decoration:none;font-size:14px;position:absolute;top:0;right:0;border:none;}
.iubenda-cs-cookie-policy-lnk{text-decoration:underline;color:#fff;font-size:14px;font-weight:900;}</style> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-9378757359288982",
enable_page_level_ads: true
});</script>			<link rel="shortcut icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.justnerd.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://www.justnerd.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<style>html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image{display:none;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/lp0taygq/hr4g5.css" media="all"/>
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg"/>
<meta name="msapplication-TileImage" content="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg"/>
<style>.clearfix:before{clear:none !important;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-101071 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-261 single-cat-261 single-cat-3703 bs-hide-ha wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap"> <header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <div class="header-inner"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="row-height"> <div class="logo-col col-xs-4"> <div class="col-inside"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://www.justnerd.it/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.justnerd.it/wp-content/uploads/2017/11/justnerd-LOGO.png" alt="Justnerd"/> <span class="site-title">Justnerd - Semplicemente Nerd!</span> </a> </p></div></div></div><div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="jeflgs jeflgs-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo jeflgs-align-center jeflgs-column-1"><div id="jeflgs-56488-38666426" class="jeflgs-container jeflgs-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56488" data-type="code"><span id="jeflgs-56488-38666426-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('jeflgs-56488-38666426');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('jeflgs-56488-38666426-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('jeflgs-56488-38666426-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('jeflgs-56488-38666426-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('jeflgs-56488-38666426-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <div class="main-menu-inner"> <div class="content-wrap"> <div class="container"> <nav class="main-menu-container"> <ul id="main-navigation" class="main-menu menu bsm-pure clearfix"> <li id="menu-item-56908" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-104 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/"><i class="bf-icon fa fa-film"></i>Entertainment</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="" data-target="#mtab-1562006266-" data-toggle="tab" aria-expanded="true" class="term-"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/cinema/" data-target="#mtab-1562006266-261" data-deferred-init="884128689" data-toggle="tab" data-deferred-event="mouseenter" class="term-261"> <i class="fa fa-angle-right"></i> Cinema </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/serie-tv/" data-target="#mtab-1562006266-134" data-deferred-init="579016864" data-toggle="tab" data-deferred-event="mouseenter" class="term-134"> <i class="fa fa-angle-right"></i> Serie TV </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/animazione/" data-target="#mtab-1562006266-463" data-deferred-init="446046522" data-toggle="tab" data-deferred-event="mouseenter" class="term-463"> <i class="fa fa-angle-right"></i> Animazione </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/musica/" data-target="#mtab-1562006266-307" data-deferred-init="231313513" data-toggle="tab" data-deferred-event="mouseenter" class="term-307"> <i class="fa fa-angle-right"></i> Musica </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1562006266-"> <div class="bs-pagination-wrapper main-term-none next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-101071 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-261"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a alt="film da vedere a Natale una poltrona per due" title="Film da vedere a Natale: ecco le immancabili pellicole cult per il 25 dicembre" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/una-poltrona-per-due-film-da-vaedre-a-natale-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;una-poltrona-per-due-film-da-vaedre-a-natale-210x136.jpg&quot;,&quot;279&quot;:&quot;una-poltrona-per-due-film-da-vaedre-a-natale-279x220.jpg&quot;,&quot;357&quot;:&quot;una-poltrona-per-due-film-da-vaedre-a-natale-357x210.jpg&quot;,&quot;750&quot;:&quot;una-poltrona-per-due-film-da-vaedre-a-natale-750x430.jpg&quot;,&quot;1130&quot;:&quot;una-poltrona-per-due-film-da-vaedre-a-natale.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/16/film-da-vedere-a-natale/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/12/16/film-da-vedere-a-natale/" class="post-title post-url">
Film da vedere a Natale: ecco le immancabili pellicole cult per il 25 dicembre		</a>
</p></div></div >
<div class="post-101122 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-134"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-134"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></span></div><a alt="The Mandalorian" title="The Madalorian: Pedro Pascal svela gli sketch originali di Dave Filoni" data-src="https://www.justnerd.it/wp-content/uploads/2018/10/The-Mandalorian-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;The-Mandalorian-210x136.jpg&quot;,&quot;279&quot;:&quot;The-Mandalorian-279x220.jpg&quot;,&quot;357&quot;:&quot;The-Mandalorian-357x210.jpg&quot;,&quot;750&quot;:&quot;The-Mandalorian-750x430.jpg&quot;,&quot;1016&quot;:&quot;The-Mandalorian.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/16/the-madalorian-sketch-originali-dave-filoni/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/12/16/the-madalorian-sketch-originali-dave-filoni/" class="post-title post-url">
The Madalorian: Pedro Pascal svela gli sketch originali di Dave Filoni		</a>
</p></div></div >
<div class="post-101110 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-261"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a alt="bumblebee" title="Ecco il nuovo poster di Bumblebee con tutti i protagonisti" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/poster-bumblebee-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;poster-bumblebee-210x136.jpg&quot;,&quot;279&quot;:&quot;poster-bumblebee-279x220.jpg&quot;,&quot;357&quot;:&quot;poster-bumblebee-357x210.jpg&quot;,&quot;750&quot;:&quot;poster-bumblebee-750x430.jpg&quot;,&quot;1130&quot;:&quot;poster-bumblebee.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/15/nuovo-poster-di-bumblebee-con-tutti-i-protagonisti/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/12/15/nuovo-poster-di-bumblebee-con-tutti-i-protagonisti/" class="post-title post-url">
Ecco il nuovo poster di Bumblebee con tutti i protagonisti		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="410982772" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="410982772" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1562006266-261"> <div class="bs-pagination-wrapper main-term-261 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_884128689"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1562006266-134"> <div class="bs-pagination-wrapper main-term-134 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_579016864"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1562006266-463"> <div class="bs-pagination-wrapper main-term-463 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_446046522"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1562006266-307"> <div class="bs-pagination-wrapper main-term-307 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_231313513"></div></div></div></div></div></div></li>
<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-466 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/"><i class="bf-icon fa fa-book"></i>Libri e Fumetti</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-466 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-101128 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a alt="spider-man cover" title="Spider-Man diventerà un preda nei fumetti del 2019?" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/spider-man-cover-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;spider-man-cover-210x136.jpg&quot;,&quot;279&quot;:&quot;spider-man-cover-279x220.jpg&quot;,&quot;357&quot;:&quot;spider-man-cover-357x210.jpg&quot;,&quot;750&quot;:&quot;spider-man-cover-750x430.jpg&quot;,&quot;954&quot;:&quot;spider-man-cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/16/spider-man-preda-kraven/"></a></div><p class="title"> <a href="https://www.justnerd.it/2018/12/16/spider-man-preda-kraven/" class="post-title post-url"> Spider-Man diventerà un preda nei fumetti del 2019? </a> </p></div></div > <div class="post-101117 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a title="Marvel pronta al rilancio di Ms. Marvel!" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/ms-marvel-coverù-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ms-marvel-cover\u00f9-210x136.jpg&quot;,&quot;279&quot;:&quot;ms-marvel-cover\u00f9-279x220.jpg&quot;,&quot;357&quot;:&quot;ms-marvel-cover\u00f9-357x210.jpg&quot;,&quot;750&quot;:&quot;ms-marvel-cover\u00f9-750x430.jpg&quot;,&quot;877&quot;:&quot;ms-marvel-cover\u00f9.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/16/marvel-pronta-al-rilancio-di-ms-marvel/"></a></div><p class="title"> <a href="https://www.justnerd.it/2018/12/16/marvel-pronta-al-rilancio-di-ms-marvel/" class="post-title post-url"> Marvel pronta al rilancio di Ms. Marvel! </a> </p></div></div > <div class="post-100361 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a alt="guerriera extremity" title="Guerriera: il secondo ed ultimo volume di Extremity &#8211; Recensione" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/guerriera-extremity-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;guerriera-extremity-210x136.jpg&quot;,&quot;279&quot;:&quot;guerriera-extremity-279x220.jpg&quot;,&quot;357&quot;:&quot;guerriera-extremity-357x210.jpg&quot;,&quot;750&quot;:&quot;guerriera-extremity-750x430.jpg&quot;,&quot;1200&quot;:&quot;guerriera-extremity.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/16/guerriera-secondo-volume-extremity-recensione/"></a></div><p class="title"> <a href="https://www.justnerd.it/2018/12/16/guerriera-secondo-volume-extremity-recensione/" class="post-title post-url"> Guerriera: il secondo ed ultimo volume di Extremity &#8211; Recensione </a> </p></div></div > <div class="post-101059 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a alt="star wars: age of the republic cover" title="Age of The Republic svela il segreto di Qui-Gon Jinn [SPOILER]" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/star-wars-age-of-the-republic-cover-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;star-wars-age-of-the-republic-cover-210x136.jpg&quot;,&quot;279&quot;:&quot;star-wars-age-of-the-republic-cover-279x220.jpg&quot;,&quot;357&quot;:&quot;star-wars-age-of-the-republic-cover-357x210.jpg&quot;,&quot;750&quot;:&quot;star-wars-age-of-the-republic-cover-750x407.jpg&quot;,&quot;798&quot;:&quot;star-wars-age-of-the-republic-cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/15/age-of-the-republic-segreto-qui-gon-jinn/"></a></div><p class="title"> <a href="https://www.justnerd.it/2018/12/15/age-of-the-republic-segreto-qui-gon-jinn/" class="post-title post-url"> Age of The Republic svela il segreto di Qui-Gon Jinn [SPOILER] </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-466 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1487006115" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="1487006115" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-4882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-119 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-4882"><a href="https://www.justnerd.it/category/games/"><i class="bf-icon fa fa-gamepad"></i>Games</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.justnerd.it/category/games/" data-target="#mtab-957069457-119" data-toggle="tab" aria-expanded="true" class="term-119"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/games/videogiochi/" data-target="#mtab-957069457-262" data-deferred-init="1473724134" data-toggle="tab" data-deferred-event="mouseenter" class="term-262"> <i class="fa fa-angle-right"></i> Videogiochi </a> </li> <li> <a href="https://www.justnerd.it/category/games/giochi-da-tavolo/" data-target="#mtab-957069457-112" data-deferred-init="574586832" data-toggle="tab" data-deferred-event="mouseenter" class="term-112"> <i class="fa fa-angle-right"></i> Giochi da Tavolo </a> </li> <li> <a href="https://www.justnerd.it/category/games/modellismo/" data-target="#mtab-957069457-461" data-deferred-init="65077494" data-toggle="tab" data-deferred-event="mouseenter" class="term-461"> <i class="fa fa-angle-right"></i> Modellismo </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-957069457-119"> <div class="bs-pagination-wrapper main-term-119 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-101044 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-262"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-262"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></span></div><a title="La PlayStation 4 Pro di Kingdom Hearts in edizione limitata sarà presto tra noi" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/playstation-4-pro-di-kingdom-hearts-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;playstation-4-pro-di-kingdom-hearts-210x136.jpg&quot;,&quot;279&quot;:&quot;playstation-4-pro-di-kingdom-hearts-279x220.jpg&quot;,&quot;357&quot;:&quot;playstation-4-pro-di-kingdom-hearts-357x210.jpg&quot;,&quot;750&quot;:&quot;playstation-4-pro-di-kingdom-hearts-750x430.jpg&quot;,&quot;1130&quot;:&quot;playstation-4-pro-di-kingdom-hearts.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/15/playstation-4-pro-di-kingdom-hearts-edizione-limitata/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/12/15/playstation-4-pro-di-kingdom-hearts-edizione-limitata/" class="post-title post-url">
La PlayStation 4 Pro di Kingdom Hearts in edizione limitata sarà presto tra noi		</a>
</p></div></div >
<div class="post-101006 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-112"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-112"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></span></div><a alt="Twilight Imperium" title="Twilight Imperium: la quarta edizione arriverà nei negozi prima di Natale" data-src="https://www.justnerd.it/wp-content/uploads/2017/08/Twilight-Imperium-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Twilight-Imperium-210x136.jpg&quot;,&quot;279&quot;:&quot;Twilight-Imperium-279x220.jpg&quot;,&quot;357&quot;:&quot;Twilight-Imperium-357x210.jpg&quot;,&quot;750&quot;:&quot;Twilight-Imperium-750x430.jpg&quot;,&quot;1024&quot;:&quot;Twilight-Imperium.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/14/twilight-imperium-asmodee-italia/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/12/14/twilight-imperium-asmodee-italia/" class="post-title post-url">
Twilight Imperium: la quarta edizione arriverà nei negozi prima di Natale		</a>
</p></div></div >
<div class="post-100928 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-9743"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-9743"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/">Giochi di Ruolo</a></span></div><a alt="dungeons-and-dragons-gdr-bambini" title="Dungeons and Dragons: ecco i primi manuali di GdR per bambini!" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/dungeons-and-dragons-gdr-bambini-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;dungeons-and-dragons-gdr-bambini-210x136.jpg&quot;,&quot;279&quot;:&quot;dungeons-and-dragons-gdr-bambini-279x220.jpg&quot;,&quot;357&quot;:&quot;dungeons-and-dragons-gdr-bambini-357x210.jpg&quot;,&quot;750&quot;:&quot;dungeons-and-dragons-gdr-bambini-750x430.jpg&quot;,&quot;1289&quot;:&quot;dungeons-and-dragons-gdr-bambini.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/14/dungeons-and-dragons-manuali-gdr-bambini/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/12/14/dungeons-and-dragons-manuali-gdr-bambini/" class="post-title post-url">
Dungeons and Dragons: ecco i primi manuali di GdR per bambini!		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-119 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1940101881" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="1940101881" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-957069457-262"> <div class="bs-pagination-wrapper main-term-262 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1473724134"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-957069457-112"> <div class="bs-pagination-wrapper main-term-112 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_574586832"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-957069457-461"> <div class="bs-pagination-wrapper main-term-461 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_65077494"></div></div></div></div></div></div></li>
<li id="menu-item-4886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-105 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/"><i class="bf-icon fa fa-coffee"></i>Nerd Life</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.justnerd.it/category/nerd-life/" data-target="#mtab-1219605053-105" data-toggle="tab" aria-expanded="true" class="term-105"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/" data-target="#mtab-1219605053-136" data-deferred-init="1008581118" data-toggle="tab" data-deferred-event="mouseenter" class="term-136"> <i class="fa fa-angle-right"></i> Nerd Stuff </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/nerd-stories/" data-target="#mtab-1219605053-266" data-deferred-init="1232858471" data-toggle="tab" data-deferred-event="mouseenter" class="term-266"> <i class="fa fa-angle-right"></i> Nerd Stories </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/wtf/" data-target="#mtab-1219605053-127" data-deferred-init="894019666" data-toggle="tab" data-deferred-event="mouseenter" class="term-127"> <i class="fa fa-angle-right"></i> WTF </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/arte/" data-target="#mtab-1219605053-106" data-deferred-init="1979658251" data-toggle="tab" data-deferred-event="mouseenter" class="term-106"> <i class="fa fa-angle-right"></i> Arte </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/eventi/" data-target="#mtab-1219605053-6039" data-deferred-init="2093770839" data-toggle="tab" data-deferred-event="mouseenter" class="term-6039"> <i class="fa fa-angle-right"></i> Eventi </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/cosplay/" data-target="#mtab-1219605053-109" data-deferred-init="681657452" data-toggle="tab" data-deferred-event="mouseenter" class="term-109"> <i class="fa fa-angle-right"></i> Cosplay </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1219605053-105"> <div class="bs-pagination-wrapper main-term-105 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-101031 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-261"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a alt="Mission: Impossible – Fallout" title="Mission: Impossible &#8211; Fallout, ecco la featurette in esclusiva per l&#8217;edizione home video del film" data-src="https://www.justnerd.it/wp-content/uploads/2018/05/Mission-impossible-fallout-cover-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Mission-impossible-fallout-cover-210x136.jpg&quot;,&quot;279&quot;:&quot;Mission-impossible-fallout-cover-279x220.jpg&quot;,&quot;357&quot;:&quot;Mission-impossible-fallout-cover-357x210.jpg&quot;,&quot;750&quot;:&quot;Mission-impossible-fallout-cover-750x430.jpg&quot;,&quot;1130&quot;:&quot;Mission-impossible-fallout-cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/14/mission-impossible-fallout-featurette-esclusiva-lancio-edizione-home-video/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/12/14/mission-impossible-fallout-featurette-esclusiva-lancio-edizione-home-video/" class="post-title post-url">
Mission: Impossible &#8211; Fallout, ecco la featurette in esclusiva per&hellip;		</a>
</p></div></div >
<div class="post-101022 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-127"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-127"><a href="https://www.justnerd.it/category/nerd-life/wtf/">WTF</a></span></div><a alt="Vencum la parodia a luci rosse di Venom" title="Vencum: ecco il trailer della parodia a luci rosse di Venom" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/vencum-parodia-a-luci-rosse-di-venom-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vencum-parodia-a-luci-rosse-di-venom-210x136.jpg&quot;,&quot;279&quot;:&quot;vencum-parodia-a-luci-rosse-di-venom-279x220.jpg&quot;,&quot;357&quot;:&quot;vencum-parodia-a-luci-rosse-di-venom-357x210.jpg&quot;,&quot;750&quot;:&quot;vencum-parodia-a-luci-rosse-di-venom-750x430.jpg&quot;,&quot;1130&quot;:&quot;vencum-parodia-a-luci-rosse-di-venom.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/14/vencum-parodia-a-luci-rosse-di-venom/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/12/14/vencum-parodia-a-luci-rosse-di-venom/" class="post-title post-url">
Vencum: ecco il trailer della parodia a luci rosse di Venom		</a>
</p></div></div >
<div class="post-101011 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-127"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-127"><a href="https://www.justnerd.it/category/nerd-life/wtf/">WTF</a></span></div><a alt="dpnald trump" title="Google costretta a spiegare perché se si cerca &#8220;idiota&#8221; appare la foto di Donald Trump" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/donald-trump-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;donald-trump-210x136.jpg&quot;,&quot;279&quot;:&quot;donald-trump-279x220.jpg&quot;,&quot;357&quot;:&quot;donald-trump-357x210.jpg&quot;,&quot;750&quot;:&quot;donald-trump-750x430.jpg&quot;,&quot;1130&quot;:&quot;donald-trump.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/14/google-spiega-perche-cercando-idiota-appare-trump/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/12/14/google-spiega-perche-cercando-idiota-appare-trump/" class="post-title post-url">
Google costretta a spiegare perché se si cerca &#8220;idiota&#8221; appare la foto di&hellip;		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-105 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1361535532" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="1361535532" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1219605053-136"> <div class="bs-pagination-wrapper main-term-136 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1008581118"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1219605053-266"> <div class="bs-pagination-wrapper main-term-266 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1232858471"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1219605053-127"> <div class="bs-pagination-wrapper main-term-127 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_894019666"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1219605053-106"> <div class="bs-pagination-wrapper main-term-106 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1979658251"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1219605053-6039"> <div class="bs-pagination-wrapper main-term-6039 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_2093770839"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1219605053-109"> <div class="bs-pagination-wrapper main-term-109 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_681657452"></div></div></div></div></div></div></li>
<li id="menu-item-34246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-263 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-34246"><a href="https://www.justnerd.it/category/tech/"><i class="bf-icon fa fa-flask"></i>Tech &#038; Science</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-263 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-101011 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-127"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-127"><a href="https://www.justnerd.it/category/nerd-life/wtf/">WTF</a></span></div><a alt="dpnald trump" title="Google costretta a spiegare perché se si cerca &#8220;idiota&#8221; appare la foto di Donald Trump" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/donald-trump-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;donald-trump-210x136.jpg&quot;,&quot;279&quot;:&quot;donald-trump-279x220.jpg&quot;,&quot;357&quot;:&quot;donald-trump-357x210.jpg&quot;,&quot;750&quot;:&quot;donald-trump-750x430.jpg&quot;,&quot;1130&quot;:&quot;donald-trump.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/14/google-spiega-perche-cercando-idiota-appare-trump/"></a></div><p class="title"> <a href="https://www.justnerd.it/2018/12/14/google-spiega-perche-cercando-idiota-appare-trump/" class="post-title post-url"> Google costretta a spiegare perché se si cerca &#8220;idiota&#8221; appare la foto di&hellip; </a> </p></div></div > <div class="post-99889 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-263"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-263"><a href="https://www.justnerd.it/category/tech/">Tech &amp; Science</a></span></div><a alt="microsoft edge" title="Microsoft &#8220;rottama&#8221; Edge e studia un nuovo browser basato su Chrome" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/microsoft-edge-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;microsoft-edge-210x136.jpg&quot;,&quot;279&quot;:&quot;microsoft-edge-279x220.jpg&quot;,&quot;357&quot;:&quot;microsoft-edge-357x210.jpg&quot;,&quot;750&quot;:&quot;microsoft-edge-750x430.jpg&quot;,&quot;1130&quot;:&quot;microsoft-edge.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/04/microsoft-cancella-edge-e-profgetta-nuovo-browser/"></a></div><p class="title"> <a href="https://www.justnerd.it/2018/12/04/microsoft-cancella-edge-e-profgetta-nuovo-browser/" class="post-title post-url"> Microsoft &#8220;rottama&#8221; Edge e studia un nuovo browser basato su Chrome </a> </p></div></div > <div class="post-99803 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-263"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-263"><a href="https://www.justnerd.it/category/tech/">Tech &amp; Science</a></span></div><a alt="vespa che trasforma i ragni in zombi" title="The walking spider: una vespa che trasforma i ragni in zombi è stata scoperta in Amazzonia" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/VESPA-che-trasforma-ragni-in-zombi-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;VESPA-che-trasforma-ragni-in-zombi-210x136.jpg&quot;,&quot;279&quot;:&quot;VESPA-che-trasforma-ragni-in-zombi-279x220.jpg&quot;,&quot;357&quot;:&quot;VESPA-che-trasforma-ragni-in-zombi-357x210.jpg&quot;,&quot;750&quot;:&quot;VESPA-che-trasforma-ragni-in-zombi-750x430.jpg&quot;,&quot;1130&quot;:&quot;VESPA-che-trasforma-ragni-in-zombi.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/03/scoperta-vespa-che-trasforma-i-ragni-in-zombi/"></a></div><p class="title"> <a href="https://www.justnerd.it/2018/12/03/scoperta-vespa-che-trasforma-i-ragni-in-zombi/" class="post-title post-url"> The walking spider: una vespa che trasforma i ragni in zombi è stata scoperta in&hellip; </a> </p></div></div > <div class="post-99069 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-263"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-263"><a href="https://www.justnerd.it/category/tech/">Tech &amp; Science</a></span></div><a alt="stazione spaziale internazionale" title="La Stazione Spaziale Internazionale è infestata da &#8220;misteriosi&#8221; batteri spaziali" data-src="https://www.justnerd.it/wp-content/uploads/2018/11/stazione-spaziale-internazionale-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;stazione-spaziale-internazionale-210x136.jpg&quot;,&quot;279&quot;:&quot;stazione-spaziale-internazionale-279x220.jpg&quot;,&quot;357&quot;:&quot;stazione-spaziale-internazionale-357x210.jpg&quot;,&quot;750&quot;:&quot;stazione-spaziale-internazionale-750x430.jpg&quot;,&quot;1130&quot;:&quot;stazione-spaziale-internazionale.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/26/batteri-infettivi-sulla-stazione-spaziale-internazionale/"></a></div><p class="title"> <a href="https://www.justnerd.it/2018/11/26/batteri-infettivi-sulla-stazione-spaziale-internazionale/" class="post-title post-url"> La Stazione Spaziale Internazionale è infestata da &#8220;misteriosi&#8221; batteri&hellip; </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-263 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="605047394" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="605047394" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div></div></li>
<li id="menu-item-24374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-6037 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-24374"><a href="https://www.justnerd.it/category/speciali/"><i class="bf-icon fa fa-star"></i>Speciali</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.justnerd.it/category/speciali/" data-target="#mtab-1998728579-6037" data-toggle="tab" aria-expanded="true" class="term-6037"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/speciali/recensioni/" data-target="#mtab-1998728579-3140" data-deferred-init="1229481309" data-toggle="tab" data-deferred-event="mouseenter" class="term-3140"> <i class="fa fa-angle-right"></i> Recensioni </a> </li> <li> <a href="https://www.justnerd.it/category/speciali/guide/" data-target="#mtab-1998728579-3703" data-deferred-init="1068436743" data-toggle="tab" data-deferred-event="mouseenter" class="term-3703"> <i class="fa fa-angle-right"></i> Guide </a> </li> <li> <a href="https://www.justnerd.it/category/speciali/interviste/" data-target="#mtab-1998728579-6038" data-deferred-init="483892683" data-toggle="tab" data-deferred-event="mouseenter" class="term-6038"> <i class="fa fa-angle-right"></i> Interviste </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1998728579-6037"> <div class="bs-pagination-wrapper main-term-6037 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-101071 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-261"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a alt="film da vedere a Natale una poltrona per due" title="Film da vedere a Natale: ecco le immancabili pellicole cult per il 25 dicembre" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/una-poltrona-per-due-film-da-vaedre-a-natale-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;una-poltrona-per-due-film-da-vaedre-a-natale-210x136.jpg&quot;,&quot;279&quot;:&quot;una-poltrona-per-due-film-da-vaedre-a-natale-279x220.jpg&quot;,&quot;357&quot;:&quot;una-poltrona-per-due-film-da-vaedre-a-natale-357x210.jpg&quot;,&quot;750&quot;:&quot;una-poltrona-per-due-film-da-vaedre-a-natale-750x430.jpg&quot;,&quot;1130&quot;:&quot;una-poltrona-per-due-film-da-vaedre-a-natale.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/16/film-da-vedere-a-natale/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/12/16/film-da-vedere-a-natale/" class="post-title post-url">
Film da vedere a Natale: ecco le immancabili pellicole cult per il 25 dicembre		</a>
</p></div></div >
<div class="post-100361 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a alt="guerriera extremity" title="Guerriera: il secondo ed ultimo volume di Extremity &#8211; Recensione" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/guerriera-extremity-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;guerriera-extremity-210x136.jpg&quot;,&quot;279&quot;:&quot;guerriera-extremity-279x220.jpg&quot;,&quot;357&quot;:&quot;guerriera-extremity-357x210.jpg&quot;,&quot;750&quot;:&quot;guerriera-extremity-750x430.jpg&quot;,&quot;1200&quot;:&quot;guerriera-extremity.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/16/guerriera-secondo-volume-extremity-recensione/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/12/16/guerriera-secondo-volume-extremity-recensione/" class="post-title post-url">
Guerriera: il secondo ed ultimo volume di Extremity &#8211; Recensione		</a>
</p></div></div >
<div class="post-100915 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a title="Fumetti da regalare a Natale: ecco i nostri consigli" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/fumetti-da-regalare-a-natale-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;fumetti-da-regalare-a-natale-210x136.jpg&quot;,&quot;279&quot;:&quot;fumetti-da-regalare-a-natale-279x220.jpg&quot;,&quot;357&quot;:&quot;fumetti-da-regalare-a-natale-357x210.jpg&quot;,&quot;750&quot;:&quot;fumetti-da-regalare-a-natale-750x430.jpg&quot;,&quot;960&quot;:&quot;fumetti-da-regalare-a-natale.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/15/fumetti-da-regalare-a-natale-2/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/12/15/fumetti-da-regalare-a-natale-2/" class="post-title post-url">
Fumetti da regalare a Natale: ecco i nostri consigli		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6037 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="211255963" title="Precedente"> <i class="fa fa-angle-left" aria-hidden="true"></i> Precedente </a> <a rel="next" class="btn-bs-pagination next" data-id="211255963" title="Prossimo"> Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1998728579-3140"> <div class="bs-pagination-wrapper main-term-3140 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1229481309"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1998728579-3703"> <div class="bs-pagination-wrapper main-term-3703 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1068436743"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1998728579-6038"> <div class="bs-pagination-wrapper main-term-6038 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_483892683"></div></div></div></div></div></div></li>
</ul>
<div class="menu-action-buttons width-1"> <div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span> <div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://www.justnerd.it"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercando:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.justnerd.it/" itemprop="url" rel="home"> <img src="https://www.justnerd.it/wp-content/uploads/2017/11/justnerd-LOGO.png" alt="Justnerd.it"/> </a></div></div></div><main id="content" class="content-container">
<div class="post-header post-tp-2-header bs-lazy wfi" alt="film da vedere a Natale una poltrona per due" title="Film da vedere a Natale: ecco le immancabili pellicole cult per il 25 dicembre" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/una-poltrona-per-due-film-da-vaedre-a-natale-1130x537.jpg"> <div class="content-wrap"> <div class="container"> <div class="post-header-inner"> <div class="post-header-title"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span><span class="term-badge term-3703"><a href="https://www.justnerd.it/category/speciali/guide/">Guide</a></span></div><h1 class="single-post-title">
<span class="post-title" itemprop="headline">Film da vedere a Natale: ecco le immancabili pellicole cult per il 25 dicembre</span></h1>
<div class="post-meta single-post-meta"> <a href="https://www.justnerd.it/author/astartes/" title="Altri articoli di quest&#039;autore" class="post-author-a post-author-avatar"> <img alt='' data-src='https://secure.gravatar.com/avatar/8fdc6189eddc9cef4a3509a50a411419?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">di <b>Manuel Enrico</b></span> </a> <span class="time"><time class="post-published updated" datetime="2018-12-16T14:43:58+00:00">il <b>16 Dic, 2018</b></time></span></div></div></div></div></div></div><div class="content-wrap">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-2">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-101071" class="post-101071 post type-post status-publish format-standard has-post-thumbnail category-cinema category-guide tag-film-da-vedere-a-natale tag-natale-2018 tag-una-poltrona-per-due single-post-content">
<div class="entry-content clearfix single-post-content">
<div class="jeflgs jeflgs-clearfix jeflgs-post-top jeflgs-float-center jeflgs-align-center jeflgs-column-1"><div id="jeflgs-57175-563856731" class="jeflgs-container jeflgs-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="57175" data-type="code"><span id="jeflgs-57175-563856731-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('jeflgs-57175-563856731');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('jeflgs-57175-563856731-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6126355114" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('jeflgs-57175-563856731-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6126355114" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('jeflgs-57175-563856731-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6126355114" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('jeflgs-57175-563856731-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6126355114" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><p style="text-align: justify;">Alla fine è giunto quel periodo dell&#8217;anno, fatto di cenoni, frenesia da shopping e frizzante aria natalizia che ti fanno desiderare di esser il <em>Grinch</em>.</p>
<p style="text-align: justify;">Ovviamente, siccome ci preoccupiamo sempre per voi, dopo avervi consigliato sui <a href="https://www.justnerd.it/2018/11/24/guida-ai-regali-di-natale-nerd-2018/"><em>regali nerd</em></a> o i <a href="https://www.justnerd.it/2018/12/15/fumetti-da-regalare-a-natale-2/"><em>fumetti da donare</em></a> per Natale, siamo consapevoli che il prossimo 25 dicembre vi meritiate anche un po&#8217; di sano riposo.</p>
<h2 style="text-align: center;">Come gustarsi al meglio l&#8217;atmosfera natalizia? Ecco i nostri consigli, con una bella  lista dei film da vedere a Natale</h2>
<div class="jeflgs jeflgs-clearfix jeflgs-post-inline jeflgs-float-center jeflgs-align-center jeflgs-column-1"><div id="jeflgs-56528-244112343" class="jeflgs-container jeflgs-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56528" data-type="code"><span id="jeflgs-56528-244112343-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('jeflgs-56528-244112343');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('jeflgs-56528-244112343-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('jeflgs-56528-244112343-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('jeflgs-56528-244112343-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('jeflgs-56528-244112343-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><p style="text-align: justify;">Se sopravvivete a queste incredibili torture festive annuali, avete assolutamente diritto ad una serata di relax sul divano, magari con un bel film da vedere a Natale in compagnia di tutta la famiglia e, tra le pellicola da considerare ci sono dei must che ormai sono diventati una tradizione come il panettone, con <strong>Una poltrona per due</strong>, il classico dei classici interpretato da Eddie Murphy e Dan Aykroid, che va rivisto ogni anno manco fosse il richiamo di un vaccino.</p>
<span class="bs-smart-list-start bssl-before-style-9"></span>	<div class="bs-smart-list bssl-style-9 bssl-t1 bssl-s9"> <div class="bssl-inner"> <div class="bssl-items"> <div class="bssl-item bs-slider-item"> <h2 class="bssl-item-title heading-typo bssl-count-type-badge"> <span class="bssl-count">1</span> Una poltrona per due </h2> <div class="bssl-content the-content"> <p><iframe src="https://www.youtube.com/embed/cYLrdEWo9Cw" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> <p style="text-align: justify;">Questo è senza dubbio &#8220;Il film di Natale&#8221; per eccellenza, un cinepattone immortale, l&#8217;immancabile protagonista delle festività.</p> <p style="text-align: justify;">Il film con Dan Aykroid e Eddie Murphy è ormai il cult natalizio per eccellenza, roba che anche se ormai sappiamo le battute a memoria, siamo comunque spinti a rivederlo ancora e ancora, assistendo divertiti alla leggendaria scommessa come fosse la prima volta!</p></div></div><div class="bssl-item bs-slider-item"> <h2 class="bssl-item-title heading-typo bssl-count-type-badge"> <span class="bssl-count">2</span> S.O.S. Fantasmi </h2> <div class="bssl-content the-content"> <p><iframe src="https://www.youtube.com/embed/rUhFaf-tuLs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> <p style="text-align: justify;">Non esiste Natale senza Dickens ed il suo Canto di Natale.</p> <p style="text-align: justify;">Ma per non rinunciare alla frizzante comicità di quel mito di <em>Bill Murray</em>, il consiglio è di rivivere la storia di Dickens in questa rivisitazione moderna, in cui <em>Scrooge</em> diventa un anchorman televisivo privo di scrupoli, con il volto proprio del <em>Peter Venkman</em> di <em>Ghostbuster </em>(fantasmi, Natale, tutto fila no?).</p> <p style="text-align: justify;">Scene divertenti, il rispetto della tradizione di <em>Dickens</em> e l&#8217;atteso happy ending sono sono elementi essenziali di quello che è uno dei più spassosi film di Natale!</p></div></div><div class="bssl-item bs-slider-item"> <h2 class="bssl-item-title heading-typo bssl-count-type-badge"> <span class="bssl-count">3</span> Trappola di Cristallo </h2> <div class="bssl-content the-content"> <p><iframe src="https://www.youtube.com/embed/QEZSjt0wLn8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> <p style="text-align: justify;">Non so voi, ma per me non è <em>Natale</em> se non vedo <strong><em>Hans Gruber</em> cadere dal <em>Nakatomi Plaza</em>!</strong></p> <p style="text-align: justify;">Anno 1988, <a href="https://www.justnerd.it/2018/12/11/glass-online-nuovo-trailer/"><em>Bruce Willis</em></a> diventa per la prima volta il detective <em>John McLane</em>, giusto in tempo per il primo di una serie di action movie natalizi che hanno segnato la storia del genere.</p> <p style="text-align: justify;">Umorismo fracassone, proiettili volanti ed un <em>villain</em> magistralmente interpretato dal compianto <em>Alan Rickman</em> sono gli ingredienti ideali per una pellicola ideale per le ricorrenze natalizie, magari proiettandola in una cena aziendale!</p></div></div><div class="jeflgs jeflgs-clearfix location-bssl_style_9 jeflgs-align-center jeflgs-column-1"><div id="jeflgs-81953-1761872916" class="jeflgs-container jeflgs-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="81953" data-type="code"><span id="jeflgs-81953-1761872916-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('jeflgs-81953-1761872916');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('jeflgs-81953-1761872916-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="4356418965" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('jeflgs-81953-1761872916-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="4356418965" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('jeflgs-81953-1761872916-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="4356418965" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('jeflgs-81953-1761872916-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="4356418965" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><div class="bssl-item bs-slider-item"> <h2 class="bssl-item-title heading-typo bssl-count-type-badge"> <span class="bssl-count">4</span> Babbo Bastardo </h2> <div class="bssl-content the-content"> <p><iframe src="https://www.youtube.com/embed/7V3hwKhnYi0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> <p style="text-align: justify;"><em>Billy Bob Thornton</em> è un ladro che svaligia centri commerciali ogni Natale, aiutato da un complice affetto da nanismo.</p> <p style="text-align: justify;">Volgare, scorretto e pesantemente cinico, questo film riesce comunque a trasmettere l&#8217;atmosfera natalizia divenendo una storia di redenzione, con un finale travolgente.</p> <p style="text-align: justify;"><em>Thornton</em> ottenne questo ruolo dopo il rifiuto di <em>Nicholson</em> e <em>Murray</em>, ma la sua interpretazione resta assolutamente perfetta!</p> <p style="text-align: justify;">Un film da vedere a Natale che consente di affrontare le strenne natalizie in modo totalmente diverso!</p></div></div><div class="bssl-item bs-slider-item"> <h2 class="bssl-item-title heading-typo bssl-count-type-badge"> <span class="bssl-count">5</span> Arma Letale </h2> <div class="bssl-content the-content"> <p><iframe src="https://www.youtube.com/embed/lUEAeHnaqKM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> <p style="text-align: justify;">Un film che inizia con <em>Jingle Bells Rocks</em> può non figurare in un elenco di film da vedere a Natale? Ovviamente no! Il primo capitolo delle avventure di<em> Murataugh</em> e <em>Riggs</em> si svolge proprio a Natale, con tanto di rissa finale con sfondo di decorazioni natalizie. <em>Arma Letale</em> è un film da vedere da Natale per smaltire con adrenalina e umorismo pranzi eterni, senza contare come la sua storia sia legata anche al primo <a href="https://www.justnerd.it/2018/08/17/10-cose-che-non-sai-su-predator-e-dovresti-sapere/"><em>Predator</em></a> (non lo sapevate, eh?) ed abbia dato vita ad un&#8217;esilarante parodia di National&#8217;s Lampoons, <em>Palle in canna</em>!</p></div></div><div class="bssl-item bs-slider-item"> <h2 class="bssl-item-title heading-typo bssl-count-type-badge"> <span class="bssl-count">6</span> La vita è meravigliosa </h2> <div class="bssl-content the-content"> <p style="text-align: justify;">Qui si parla della storia del cinema. Il film di Frank Capra, datato 1945, è una storia natalizia con protagonista <em>James Stewart</em> nel ruolo di <em>George Bailey</em>, una trama in cui un uomo che ha consacrato la sua vita agli altri, si ritrova pronto al suicidio dopo essersi arreso all&#8217;ennesima scherzo della vita. Salvato da un angelo, <em>Clarence Oddbody, Bailey</em> rivive la sua esistenza, scoprendo come la sua presenza nella vita altrui abbia reso migliore la vita della sua cittadina. Questo è uno dei film da vedere a Natale assolutamente, preparandosi a copiose lacrime!</p></div></div><div class="jeflgs jeflgs-clearfix location-bssl_style_9 jeflgs-align-center jeflgs-column-1"><div id="jeflgs-81953-1803266252" class="jeflgs-container jeflgs-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="81953" data-type="code"><span id="jeflgs-81953-1803266252-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('jeflgs-81953-1803266252');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('jeflgs-81953-1803266252-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="4356418965" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('jeflgs-81953-1803266252-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="4356418965" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('jeflgs-81953-1803266252-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="4356418965" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('jeflgs-81953-1803266252-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="4356418965" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><div class="bssl-item bs-slider-item"> <h2 class="bssl-item-title heading-typo bssl-count-type-badge"> <span class="bssl-count">7</span> Krampus </h2> <div class="bssl-content the-content"> <p><iframe src="https://www.youtube.com/embed/Q5rJ-VgGkoY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> <p style="text-align: justify;">Un tocco horror non può che far bene al Natale, e <em>Krampus</em> è la scelta ideale. Favola dark che presenta L&#8217;Ombra di Santa Klaus, una creatura oscura che punisce coloro che perdono lo spirito natalizio.</p> <p style="text-align: justify;">Magari non da mostrare ai più piccoli, ma comunque un papabile film da vedere da Natale per chi non disdegna un brivido dopo il panettone.</p></div></div><div class="bssl-item bs-slider-item"> <h2 class="bssl-item-title heading-typo bssl-count-type-badge"> <span class="bssl-count">8</span> Gremlins </h2> <div class="bssl-content the-content"> <p><iframe src="https://www.youtube.com/embed/ODYQ3M_5tYU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> <p style="text-align: justify;">Cosa insegna questo capolavoro di <em>Joe Dante</em>? Che è meglio non ridursi all&#8217;ultimo momento per scegliere il giusto dono natalizio!</p> <p style="text-align: justify;">Soprattutto, non predente strani cuccioli in negozi poco raccomandabili. Il mito dei Gremlins ha attraversato gli anni &#8217;80 e &#8217;90 senza perdere smalto, diventando un classico moderno del Natale.</p></div></div><div class="bssl-item bs-slider-item"> <h2 class="bssl-item-title heading-typo bssl-count-type-badge"> <span class="bssl-count">9</span> Il miracolo della 34a strada </h2> <div class="bssl-content the-content"> <p><iframe src="https://www.youtube.com/embed/27htAq4jLeM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> <p style="text-align: justify;">Qui avete una scelta: l&#8217;originale del 1947 o il remake del 1994 con protagonista <em>Richard &#8216;John Hammond&#8217; Attenborough</em>?</p> <p style="text-align: justify;">Personalmente ritengo che la storia originale in bianco e nero raccontata da <em>George Seaton</em> rimanga una spanna sopra, un film emozionante che racconta una perfetta storia natalizia, adatta a tutta la famiglia</p></div></div><div class="jeflgs jeflgs-clearfix location-bssl_style_9 jeflgs-align-center jeflgs-column-1"><div id="jeflgs-81953-1773990911" class="jeflgs-container jeflgs-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="81953" data-type="code"><span id="jeflgs-81953-1773990911-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('jeflgs-81953-1773990911');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('jeflgs-81953-1773990911-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="4356418965" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('jeflgs-81953-1773990911-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="4356418965" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('jeflgs-81953-1773990911-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="4356418965" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('jeflgs-81953-1773990911-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="4356418965" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><div class="bssl-item bs-slider-item"> <h2 class="bssl-item-title heading-typo bssl-count-type-badge"> <span class="bssl-count">10</span> Il canto di Natale di Topolino </h2> <div class="bssl-content the-content"> <p><iframe src="https://www.youtube.com/embed/_eb6wsm4LNA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> <p style="text-align: justify;">Poteva mancare un film Disney a Natale?</p> <p style="text-align: justify;">Ovviamente no, e quindi cosa potrebbe esserci di meglio di una riedizione del Canto di Natale di Dickens?</p> <p style="text-align: justify;">Riproposto con i personaggi interpretati da Topolino e compagnia,  con il classico tono delicato dei film Disney, questo film da vedere a Natale è l&#8217;ideale per passare il pomeriggio natalizio con tutta la famiglia!</p></div></div><div class="bssl-item bs-slider-item"> <h2 class="bssl-item-title heading-typo bssl-count-type-badge"> <span class="bssl-count">11</span> Mamma ho perso l&#8217;areo </h2> <div class="bssl-content the-content"> <p><iframe src="https://www.youtube.com/embed/GrXohuwuTF8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> <p style="text-align: justify;">Ahhhhh, i bei tempi in cui Macaulay Culkin era un tenero bimbetto che difendeva la propria casa!</p> <p style="text-align: justify;">Dal primo capitolo domestico sino alla seconda avventura newyorkese, il piccolo Kevin McCallister è stato eletto a simbolo del Natale fatto di favole in cui giovani eroi scoprono un mondo più adulto, dovendo affrontare avventure emozionanti e con quel tocco di buoni sentimenti tipici del periodo.</p> <p style="text-align: justify;">Sicuramente uno dei film di Natale e simbolo degli anni &#8217;90!</p></div></div></div></div></div><span class="bs-smart-list-end"></span> 
<p>Allora, ne avete abbastanza con i film da vedere a Natale o devo continuare?</p>
<p style="text-align: justify;">Qual è, invece, il vostro film di natale preferito? Fatecelo sapere con un commento qui sotto!</p>
<img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B000SL1S70" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B000SL1S70&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&l=alb&o=29&a=B000SL1S70" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;"/></noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B0041KW2ZQ" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B0041KW2ZQ&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&l=alb&o=29&a=B0041KW2ZQ" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;"/></noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B00523M5MQ" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B00523M5MQ&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&l=alb&o=29&a=B00523M5MQ" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;"/></noscript>
<div class="jeflgs jeflgs-clearfix jeflgs-post-inline jeflgs-float-center jeflgs-align-center jeflgs-column-1"><div id="jeflgs-56528-1760446054" class="jeflgs-container jeflgs-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56528" data-type="code"><span id="jeflgs-56528-1760446054-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('jeflgs-56528-1760446054');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('jeflgs-56528-1760446054-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('jeflgs-56528-1760446054-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('jeflgs-56528-1760446054-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('jeflgs-56528-1760446054-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><div class="aalb-47-product-carousel-unit" id="aalb-B000SL1S70-B0041KW2ZQ-B00523M5MQ-IT-just06b-21-Carosello"> <h2 class="aalb-47-pc-ad-header">Consigliati da Justnerd.it</h2>  <div class="aalb-47-pc-wrapper"> <div class="aalb-47-pc-product-container"> <ul class="aalb-47-pc-product-list">   <li class="aalb-47-pc-product"> <div class="aalb-47-pc-product-image"> <div class="aalb-47-pc-product-image-wrapper"> <a href="https://www.amazon.it/Una-poltrona-due-vari/dp/B000SL1S70?SubscriptionId=AKIAIYLLYP32Z734GZ5A&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B000SL1S70" title="Una poltrona per due" target="_blank" rel="nofollow">  <img src="https://images-eu.ssl-images-amazon.com/images/I/51ABpf6KqSL._SL160_.jpg" alt="Una poltrona per due" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/51ABpf6KqSL.jpg" data-lazy-src="https://images-eu.ssl-images-amazon.com/images/I/51ABpf6KqSL._SL160_.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://images-eu.ssl-images-amazon.com/images/I/51ABpf6KqSL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/51ABpf6KqSL.jpg" alt="Una poltrona per due"/></noscript> </a></div></div><div class="aalb-47-pc-product-details"> <div class="aalb-47-pc-product-title"> <a href="https://www.amazon.it/Una-poltrona-due-vari/dp/B000SL1S70?SubscriptionId=AKIAIYLLYP32Z734GZ5A&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B000SL1S70" title="Una poltrona per due" target="_blank" rel="nofollow"> Una poltrona per due </a></div><div class="aalb-47-pc-product-offer-price">  Prezzo: <span class="aalb-47-pc-product-offer-price-value">EUR 7,99</span></div><div class="aalb-47-pc-product-prime-icon"> <i class="icon-prime-all"></i></div></div></li>
<li class="aalb-47-pc-product"> <div class="aalb-47-pc-product-image"> <div class="aalb-47-pc-product-image-wrapper"> <a href="https://www.amazon.it/Gremlins-Corey-Feldman/dp/B0041KW2ZQ?SubscriptionId=AKIAIYLLYP32Z734GZ5A&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B0041KW2ZQ" title="Gremlins" target="_blank" rel="nofollow">  <img src="https://images-eu.ssl-images-amazon.com/images/I/51v8g79rlgL._SL160_.jpg" alt="Gremlins" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/51v8g79rlgL.jpg" data-lazy-src="https://images-eu.ssl-images-amazon.com/images/I/51v8g79rlgL._SL160_.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://images-eu.ssl-images-amazon.com/images/I/51v8g79rlgL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/51v8g79rlgL.jpg" alt="Gremlins"/></noscript>  <span class="aalb-47-pc-percent-off"> -1% </span> </a></div></div><div class="aalb-47-pc-product-details"> <div class="aalb-47-pc-product-title"> <a href="https://www.amazon.it/Gremlins-Corey-Feldman/dp/B0041KW2ZQ?SubscriptionId=AKIAIYLLYP32Z734GZ5A&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B0041KW2ZQ" title="Gremlins" target="_blank" rel="nofollow"> Gremlins </a></div><div class="aalb-47-pc-product-offer-price">  Prezzo: <span class="aalb-47-pc-product-offer-price-value">EUR 8,55</span></div><div class="aalb-47-pc-product-prime-icon"> <i class="icon-prime-all"></i></div></div></li>
<li class="aalb-47-pc-product"> <div class="aalb-47-pc-product-image"> <div class="aalb-47-pc-product-image-wrapper"> <a href="https://www.amazon.it/FunKo-Vinile-Gremlins-Gizmo-2372/dp/B00523M5MQ?psc=1&amp;SubscriptionId=AKIAIYLLYP32Z734GZ5A&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B00523M5MQ" title="FunKo Pop Vinile Film Gremlins Gizmo, 2372" target="_blank" rel="nofollow">  <img src="https://images-eu.ssl-images-amazon.com/images/I/51rcZJLCbeL._SL160_.jpg" alt="FunKo Pop Vinile Film Gremlins Gizmo, 2372" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/51rcZJLCbeL.jpg" data-lazy-src="https://images-eu.ssl-images-amazon.com/images/I/51rcZJLCbeL._SL160_.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://images-eu.ssl-images-amazon.com/images/I/51rcZJLCbeL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/51rcZJLCbeL.jpg" alt="FunKo Pop Vinile Film Gremlins Gizmo, 2372"/></noscript> </a></div></div><div class="aalb-47-pc-product-details"> <div class="aalb-47-pc-product-title"> <a href="https://www.amazon.it/FunKo-Vinile-Gremlins-Gizmo-2372/dp/B00523M5MQ?psc=1&amp;SubscriptionId=AKIAIYLLYP32Z734GZ5A&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B00523M5MQ" title="FunKo Pop Vinile Film Gremlins Gizmo, 2372" target="_blank" rel="nofollow"> FunKo Pop Vinile Film Gremlins Gizmo, 2372 </a></div><div class="aalb-47-pc-product-offer-price">  Prezzo: <span class="aalb-47-pc-product-offer-price-value">EUR 18,80</span></div><div class="aalb-47-pc-product-prime-icon"> <i class="icon-prime-all"></i></div></div></li>
</ul></div></div><a href="javascript:void(0);" class="aalb-47-pc-btn-prev">‹</a>
<a href="javascript:void(0);" class="aalb-47-pc-btn-next">›</a></div></div><div class="post-share single-post-share bottom-share clearfix style-12"> <div class="post-share-btn-group"></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.justnerd.it%2F2018%2F12%2F16%2Ffilm-da-vedere-a-natale%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Film+da+vedere+a+Natale%3A+ecco+le+immancabili+pellicole+cult+per+il+25+dicembre @JustNerd_IT&url=https%3A%2F%2Fwww.justnerd.it%2F2018%2F12%2F16%2Ffilm-da-vedere-a-natale%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.justnerd.it%2F2018%2F12%2F16%2Ffilm-da-vedere-a-natale%2F&text=Film+da+vedere+a+Natale%3A+ecco+le+immancabili+pellicole+cult+per+il+25+dicembre" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Film+da+vedere+a+Natale%3A+ecco+le+immancabili+pellicole+cult+per+il+25+dicembre %0A%0A https%3A%2F%2Fwww.justnerd.it%2F2018%2F12%2F16%2Ffilm-da-vedere-a-natale%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div></div></article></div><section id="comments-template-101071" class="comments-template comment-respond">
<div class="section-heading sh-t1 sh-s8"><span class="h-text">Commenti</span></div><div id="comments" class="better-comments-area better-facebook-comments-area"> <div id="respond"> <div class="fb-comments" data-href="https://www.justnerd.it/2018/12/16/film-da-vedere-a-natale/" data-numposts="10" data-colorscheme="light" data-order-by="social" data-width="100%" data-mobile="false">Caricamento...</div></div></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="jeflgs-2" class="h-ni w-nt primary-sidebar-widget widget widget_jeflgs"><div class="jeflgs jeflgs-clearfix jeflgs-align-center jeflgs-column-1"><div id="jeflgs-56487-1873616323" class="jeflgs-container jeflgs-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56487" data-type="code"><span id="jeflgs-56487-1873616323-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('jeflgs-56487-1873616323');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){          document.getElementById('jeflgs-56487-1873616323-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ></ins>';          (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('jeflgs-56487-1873616323-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('jeflgs-56487-1873616323-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('jeflgs-56487-1873616323-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div id="bs-thumbnail-listing-2-2" class="h-i w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class="bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s8 main-term-none"> <span class="h-text main-term-none main-link"> <i class="bf-icon bsfi-fire-3"></i> I più letti </span> </p> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4"> <div class="post-100931 type-post format-standard has-post-thumbnail has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-127"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-127"><a href="https://www.justnerd.it/category/nerd-life/wtf/">WTF</a></span><span class="term-badge term-266"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 1</div><a title="Cina: robot impazzito infilza operaio con 10 punte d&#8217;acciaio da 30 cm" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/robot-impazzito-pugnala-operaio-in-cina-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;robot-impazzito-pugnala-operaio-in-cina-86x64.jpg&quot;,&quot;210&quot;:&quot;robot-impazzito-pugnala-operaio-in-cina-210x136.jpg&quot;,&quot;279&quot;:&quot;robot-impazzito-pugnala-operaio-in-cina-279x220.jpg&quot;,&quot;357&quot;:&quot;robot-impazzito-pugnala-operaio-in-cina-357x210.jpg&quot;,&quot;750&quot;:&quot;robot-impazzito-pugnala-operaio-in-cina-750x430.jpg&quot;,&quot;1130&quot;:&quot;robot-impazzito-pugnala-operaio-in-cina.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/13/cina-robot-impazzito-infilza-operaio-con-10-punte-acciao/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/12/13/cina-robot-impazzito-infilza-operaio-con-10-punte-acciao/" title="Cina: robot impazzito infilza operaio con 10 punte d&#8217;acciaio da 30 cm">
<span class="post-title">
Cina: robot impazzito infilza operaio con 10 punte d&#8217;acciaio da 30 cm			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-13T21:05:17+00:00">13 Dic, 2018</time></span></div></div></div >
<div class="post-89193 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-105"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.justnerd.it/category/nerd-life/">Nerd Life</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 2</div><a alt="emilia clarke quando quando quando" title="Una splendida Emilia Clarke canta “Quando quando quando” nel nuovo spot Dolce &#038; Gabbana" data-src="https://www.justnerd.it/wp-content/uploads/2018/08/emilia-clarke-dolce-e-gabbana-the-only-one-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;emilia-clarke-dolce-e-gabbana-the-only-one-86x64.jpg&quot;,&quot;210&quot;:&quot;emilia-clarke-dolce-e-gabbana-the-only-one-210x136.jpg&quot;,&quot;279&quot;:&quot;emilia-clarke-dolce-e-gabbana-the-only-one-279x220.jpg&quot;,&quot;357&quot;:&quot;emilia-clarke-dolce-e-gabbana-the-only-one-357x210.jpg&quot;,&quot;750&quot;:&quot;emilia-clarke-dolce-e-gabbana-the-only-one-750x430.jpg&quot;,&quot;1130&quot;:&quot;emilia-clarke-dolce-e-gabbana-the-only-one.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/08/11/emilia-clarke-canta-quando-quando-quando-nello-spot-dolce-e-gabbana/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/08/11/emilia-clarke-canta-quando-quando-quando-nello-spot-dolce-e-gabbana/" title="Una splendida Emilia Clarke canta “Quando quando quando” nel nuovo spot Dolce &#038; Gabbana">
<span class="post-title">
Una splendida Emilia Clarke canta “Quando quando quando” nel nuovo spot Dolce &#038; Gabbana			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-08-11T14:02:18+00:00">11 Ago, 2018</time></span></div></div></div >
<div class="post-100871 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-112"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-112"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 3</div><a title="I giochi di miniature di Harry Potter e di Batman sono finalmente disponibili!" data-src="https://www.justnerd.it/wp-content/uploads/2018/02/gioco-miniature-harry-potter-cover-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gioco-miniature-harry-potter-cover-86x64.jpg&quot;,&quot;210&quot;:&quot;gioco-miniature-harry-potter-cover-210x136.jpg&quot;,&quot;279&quot;:&quot;gioco-miniature-harry-potter-cover-279x220.jpg&quot;,&quot;357&quot;:&quot;gioco-miniature-harry-potter-cover-357x210.jpg&quot;,&quot;750&quot;:&quot;gioco-miniature-harry-potter-cover-750x430.jpg&quot;,&quot;1024&quot;:&quot;gioco-miniature-harry-potter-cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/13/i-miniature-game-di-harry-potter-e-batman/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/12/13/i-miniature-game-di-harry-potter-e-batman/" title="I giochi di miniature di Harry Potter e di Batman sono finalmente disponibili!">
<span class="post-title">
I giochi di miniature di Harry Potter e di Batman sono finalmente disponibili!			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-13T15:58:07+00:00">13 Dic, 2018</time></span></div></div></div >
<div class="post-86572 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-262"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-262"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 4</div><a alt="come catturare Ditto in Pokemon GO" title="Bloccati nelle ricerche speciali? Ecco come catturare Ditto in Pokemon GO" data-src="https://www.justnerd.it/wp-content/uploads/2016/11/Pokémon-GO-Ditto-e1479893952374-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2016\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pok\u00e9mon-GO-Ditto-e1479893952374-86x64.jpg&quot;,&quot;210&quot;:&quot;Pok\u00e9mon-GO-Ditto-e1479893952374-210x136.jpg&quot;,&quot;279&quot;:&quot;Pok\u00e9mon-GO-Ditto-e1479893952374-279x220.jpg&quot;,&quot;357&quot;:&quot;Pok\u00e9mon-GO-Ditto-e1479893952374-357x210.jpg&quot;,&quot;750&quot;:&quot;Pok\u00e9mon-GO-Ditto-e1479893952374-750x430.jpg&quot;,&quot;1156&quot;:&quot;Pok\u00e9mon-GO-Ditto-e1479893952374.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/07/06/come-catturare-ditto-in-pokemon-go/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/07/06/come-catturare-ditto-in-pokemon-go/" title="Bloccati nelle ricerche speciali? Ecco come catturare Ditto in Pokemon GO">
<span class="post-title">
Bloccati nelle ricerche speciali? Ecco come catturare Ditto in Pokemon GO			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-07-06T16:00:49+00:00">6 Lug, 2018</time></span></div></div></div >
<div class="post-100254 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-262"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-262"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 5</div><a alt="Fortnite The Block" title="Fortnite: The Block, ecco il nuovo spazio dedicato alle creazioni della community" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/Fortnite-The-Block-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Fortnite-The-Block-86x64.jpg&quot;,&quot;210&quot;:&quot;Fortnite-The-Block-210x136.jpg&quot;,&quot;279&quot;:&quot;Fortnite-The-Block-279x220.jpg&quot;,&quot;357&quot;:&quot;Fortnite-The-Block-357x210.jpg&quot;,&quot;750&quot;:&quot;Fortnite-The-Block-750x430.jpg&quot;,&quot;1021&quot;:&quot;Fortnite-The-Block.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/08/fortnite-the-block-il-quartiere/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/12/08/fortnite-the-block-il-quartiere/" title="Fortnite: The Block, ecco il nuovo spazio dedicato alle creazioni della community">
<span class="post-title">
Fortnite: The Block, ecco il nuovo spazio dedicato alle creazioni della community			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-08T15:48:36+00:00">8 Dic, 2018</time></span></div></div></div >
<div class="post-81928 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-6037"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-6037"><a href="https://www.justnerd.it/category/speciali/">Speciali</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 6</div><a alt="marvel" title="Chi sono i 5 supereroi Marvel più forti?" data-src="https://www.justnerd.it/wp-content/uploads/2017/11/marvel-supereroi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;marvel-supereroi-86x64.jpg&quot;,&quot;210&quot;:&quot;marvel-supereroi-210x136.jpg&quot;,&quot;279&quot;:&quot;marvel-supereroi-279x220.jpg&quot;,&quot;357&quot;:&quot;marvel-supereroi-357x210.jpg&quot;,&quot;750&quot;:&quot;marvel-supereroi-750x430.jpg&quot;,&quot;873&quot;:&quot;marvel-supereroi.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/05/13/i-5-supereroi-marvel-piu-forti/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/05/13/i-5-supereroi-marvel-piu-forti/" title="Chi sono i 5 supereroi Marvel più forti?">
<span class="post-title">
Chi sono i 5 supereroi Marvel più forti?			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-05-13T08:32:52+00:00">13 Mag, 2018</time></span></div></div></div ></div></div></div></aside></div></div></div></div></main>
<div class="footer-instagram footer-instagram-2 clearfix full-width stretched"> <h3 class="footer-instagram-label"> <span> Segui <a href="http://instagram.com/justnerd_it" target="_blank">@justnerd_it</a> </span> </h3> <div class="bs-instagram-photo bs-instagram-photo-0"> <a class="img-holder" href="//instagram.com/p/BrVsslblmRa/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/321942cb891d24c45e09e2ff84336edc/5C9D1FED/t51.2885-15/e35/s320x320/44926969_920509338139630_3350615839354151961_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-1"> <a class="img-holder" href="//instagram.com/p/BrQuGJAFRo-/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/d2f3437afc80563d56dc69f07e06d386/5CA841B1/t51.2885-15/e35/s320x320/45957728_2094117447564980_7672711007441404656_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-2"> <a class="img-holder" href="//instagram.com/p/Bq-ABSYFTEa/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/8c257fac06d634b4291ca3c868faa8da/5C9E09E6/t51.2885-15/e35/s320x320/45817359_278190496170188_653076683845155767_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-3"> <a class="img-holder" href="//instagram.com/p/Bq4f-cxCb8s/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/229bbe7f4c9cbb4434a9270ac2fd5fff/5C18AF6A/t51.2885-15/e15/c0.90.720.720/s320x320/45426234_345539706210177_8116985195383424195_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-4"> <a class="img-holder" href="//instagram.com/p/Bqu9RBslx9X/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/6930111417f885bb67eb77b434456e7c/5CA71FE0/t51.2885-15/e35/s320x320/43986095_987150294804505_6383349049433607140_n.jpg" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-5"> <a class="img-holder" href="//instagram.com/p/BqnG23AlbIc/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/020f79094e87b0c0c9bff3aac13371e4/5CA9F4B4/t51.2885-15/e35/c0.135.1080.1080/s320x320/44685704_556762041417562_1556125441022062213_n.jpg" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-6"> <a class="img-holder" href="//instagram.com/p/BqkI1lwl7OU/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/8a2ab03df92e9dd9764def1f7cc0afc8/5C8CDD27/t51.2885-15/e35/s320x320/45416930_2191805320850599_8827662245964118575_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-7"> <a class="img-holder" href="//instagram.com/p/BqWgl32FI8S/" target="_blank" data-src="https://scontent-mxp1-1.cdninstagram.com/vp/ad377c8cd849092889b82dbf75a19b3b/5CA16501/t51.2885-15/e35/s320x320/43286962_195120641394245_137911034473457117_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com" alt=""> </a></div></div><footer id="site-footer" class="site-footer full-width stretched">
<div class="footer-social-icons"> <div class="content-wrap"> <div class="container"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href ="https://www.facebook.com/JustNerdIT" class="item-link" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Unisciti a noi</span> </a> </li> <li class="social-item twitter"> <a href ="https://twitter.com/JustNerd_IT" class="item-link" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> Seguici</span> </a> </li> <li class="social-item youtube"> <a href ="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" class="item-link" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> Iscriviti</span> </a> </li> <li class="social-item instagram"> <a href ="https://instagram.com/justnerd_it" class="item-link" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> Stalkeraci!</span> </a> </li> <li class="social-item steam"> <a href ="https://steamcommunity.com/groups/just-nerd" class="item-link" target ="_blank"> <i class="item-icon bsfi-steam"></i><span class="item-name"> Steam</span> <span class="item-title-join"> Gioca con noi</span> </a> </li> </ul></div></div></div></div><div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-69941" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-69941"><a href="https://www.justnerd.it/chi-siamo/"><i class="bf-icon fa fa-user-circle"></i>Chi siamo</a></li> <li id="menu-item-87809" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-87809"><a href="https://www.justnerd.it/contatti-note-legali/"><i class="bf-icon fa fa-hand-spock-o"></i>Contatti / Note Legali</a></li> <li id="menu-item-2593" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-2593"><a href="https://www.iubenda.com/privacy-policy/7768685"><i class="bf-icon fa fa-legal"></i>Privacy Policy</a></li> </ul> </nav></div></div></div><div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Justnerd.it P.Iva IT03901920987 © Copyright 2015 - 2018, All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Tutti i marchi ® copyright sono dei rispettivi proprietari.</div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div><div class="rh-cover noscroll bg-img no-login-icon no-top-nav"> <span class="rh-close"></span> <div class="rh-panel rh-pm"> <div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.justnerd.it">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercando:"
autocomplete="off">
</form>
<div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/JustNerdIT" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/JustNerd_IT" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Iscritti </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/justnerd_it" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item steam"><a href ="https://steamcommunity.com/groups/just-nerd" target ="_blank"> <i class="item-icon bsfi-steam"></i><span class="item-title"> Membri </span> </a> </li> </ul></div></div></div></div><style>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</style>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat:400,700,500,800,600%7CPatua+One:400%7CRoboto:500%7COpen+Sans:400' type='text/css' media='all'/>
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all'/>
</noscript>
<script>var _EPYT_={"ajaxurl":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","security":"5cc2dc2eab","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.justnerd.it\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/www.justnerd.it\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script>
<script>var _iub=_iub||[]; _iub.csConfiguration={"lang":"it","siteId":471442,"banner":{"slideDown":false,"applyStyles":false},"cookiePolicyId":7768685};</script>
<script>var bs_ajax_paginate_410982772='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0517af5"}';</script>
<script>var bs_deferred_loading_bsd_884128689='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":261,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6d0376"}';</script>
<script>var bs_deferred_loading_bsd_579016864='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":134,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a22a5a4"}';</script>
<script>var bs_deferred_loading_bsd_446046522='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":463,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8650542"}';</script>
<script>var bs_deferred_loading_bsd_231313513='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":307,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a27877b"}';</script>
<script>var bs_ajax_paginate_1487006115='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"466","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3b2f89c"}';</script>
<script>var bs_ajax_paginate_1940101881='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"119","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f3efc82"}';</script>
<script>var bs_deferred_loading_bsd_1473724134='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":262,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"116ca8d"}';</script>
<script>var bs_deferred_loading_bsd_574586832='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":112,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bf3fd55"}';</script>
<script>var bs_deferred_loading_bsd_65077494='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":461,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"80b5441"}';</script>
<script>var bs_ajax_paginate_1361535532='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"105","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"910f392"}';</script>
<script>var bs_deferred_loading_bsd_1008581118='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":136,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7983746"}';</script>
<script>var bs_deferred_loading_bsd_1232858471='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":266,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e3b294b"}';</script>
<script>var bs_deferred_loading_bsd_894019666='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d65628e"}';</script>
<script>var bs_deferred_loading_bsd_1979658251='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":106,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e70fe5f"}';</script>
<script>var bs_deferred_loading_bsd_2093770839='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":6039,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9d00769"}';</script>
<script>var bs_deferred_loading_bsd_681657452='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":109,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"49a95a4"}';</script>
<script>var bs_ajax_paginate_605047394='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"263","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7c70419"}';</script>
<script>var bs_ajax_paginate_211255963='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"6037","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9e2c060"}';</script>
<script>var bs_deferred_loading_bsd_1229481309='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3140,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4c0c900"}';</script>
<script>var bs_deferred_loading_bsd_1068436743='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3703,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"19358bf"}';</script>
<script>var bs_deferred_loading_bsd_483892683='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":6038,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"01cb5db"}';</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var betterReviewsLoc={"ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","cp":"\/"};</script>
<script>var bs_smart_lists_loc={"translations":{"nav_next":"Prossimo","nav_prev":"Precedente","trans_x_of_y":"%1$s di %2$s","trans_page_x_of_y":"Pagina %1$s di %2$s"}};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Espandi l'immagine","lightbox_close":"Chiudi"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Iscriviti cliccando il pulsante qui sotto per non perderti gli articoli pi\u00f9 importanti!","subscribed_msg":"Sei iscritto alle notifiche","subscribe_btn":"Iscriviti","subscribed_btn":"Annulla l'iscrizione"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","post_id":"101071"};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201850'></script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.justnerd.it\/","sameAs":["https:\/\/www.facebook.com\/JustNerdIT\/","https:\/\/www.instagram.com\/justnerd_it\/","https:\/\/www.youtube.com\/channel\/UCmXcd2wLuadV9Ekfu79UeTw","https:\/\/twitter.com\/JustNerd_IT"],"@id":"https:\/\/www.justnerd.it\/#organization","name":"JustNerd.it","logo":"https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/01\/LOGO.jpg"}</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]><script type='text/javascript' src='//www.justnerd.it/wp-content/cache/wpfc-minified/86v6vdqr/853ym.js'></script><![endif]-->
<!--[if lt IE 9]><script type='text/javascript' src='//www.justnerd.it/wp-content/cache/wpfc-minified/212esdhy/853ym.js'></script><![endif]-->
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/lk86q5l9/853ym.js' type="text/javascript"></script>
<script type="application/ld+json">[]</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.justnerd.it");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='2d492e3c-d3b3-495f-9671-abbe81b4ac80';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="JustNerd.it";
oneSignal_options['welcomeNotification']['message']="Hai fatto la scelta giusta! Grazie per il tuo supporto &lt;3";
oneSignal_options['path']="https://www.justnerd.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.1172fa5f-6e39-45ba-9a29-ceb4d8311220";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='Abilita le notifiche per essere il primo a scoprire le novità più importanti!';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Le notifiche appariranno nel tuo browser';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Le notifiche appariranno sul tuo dispositivo';
oneSignal_options['promptOptions']['acceptButtonText']='OK!';
oneSignal_options['promptOptions']['cancelButtonText']='No grazie';
oneSignal_options['promptOptions']['siteName']='https://www.justnerd.it';
oneSignal_options['promptOptions']['autoAcceptTitle']='Ci sto!';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='small';
oneSignal_options['notifyButton']['prenotify']=false;
oneSignal_options['notifyButton']['showCredit']=false;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Iscriviti per ricevere le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Iscriviti per ricevere le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche di Justnerd :(';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Sei iscritto alle notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più notifiche dal sito!';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Iscrivimi!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Rimuovi le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui queste istruzioni per permettere le notifiche';
oneSignal_options['notifyButton']['offset']={};
oneSignal_options['autoRegister']=false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled'
);</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.justnerd.it\/wp-content\/uploads\/2017\/11\/justnerd-LOGO.png"
},
"url": "https:\/\/www.justnerd.it\/",
"name": "Justnerd.it",
"description": "Semplicemente Nerd!"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Justnerd.it",
"alternateName": "Semplicemente Nerd!",
"url": "https:\/\/www.justnerd.it\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Film da vedere a Natale: ecco le immancabili pellicole cult per il 25 dicembre",
"description": "Alla fine \u00e8 giunto quel periodo dell'anno, fatto di cenoni, frenesia da shopping e frizzante aria natalizia che ti fanno desiderare di esser il Grinch.Ovviamente, siccome ci preoccupiamo sempre per voi, dopo avervi consigliato sui regali nerd o i fum",
"datePublished": "2018-12-16",
"dateModified": "2018-12-16",
"author": {
"@type": "Person",
"@id": "#person-ManuelEnrico",
"name": "Manuel Enrico"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/una-poltrona-per-due-film-da-vaedre-a-natale.jpg",
"width": 1130,
"height": 537
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": 0
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/www.justnerd.it\/2018\/12\/16\/film-da-vedere-a-natale\/"
}</script>
<script>jQuery(document).ready(function(){
var CONSTANTS={
productMinWidth:185,
productMargin:20
};
var $adUnits=jQuery('.aalb-47-product-carousel-unit');
$adUnits.each(function(){
var $adUnit=jQuery(this),
$wrapper=$adUnit.find('.aalb-47-pc-wrapper'),
$productContainer=$adUnit.find('.aalb-47-pc-product-container'),
$btnNext=$adUnit.find('.aalb-47-pc-btn-next'),
$btnPrev=$adUnit.find('.aalb-47-pc-btn-prev'),
$productList=$productContainer.find('.aalb-47-pc-product-list'),
$products=$productList.find('.aalb-47-pc-product'),
productCount=$products.length;
if(!productCount){
return true;
}
var rows=$adUnit.find('input[name=rows]').length&&parseInt($adUnit.find('input[name=rows]').val(), 10);
var columns=$adUnit.find('input[name=columns]').length&&parseInt($adUnit.find('input[name=columns]').val(), 10);
if(columns){
var productContainerMinWidth=columns * (CONSTANTS.productMinWidth + CONSTANTS.productMargin) + 'px';
$adUnit.css('min-width', productContainerMinWidth);
$productContainer.css('min-width', productContainerMinWidth);
$products.filter(':nth-child(' + columns + 'n + 1)').css('clear', 'both');
}
if(rows&&columns){
var cutOffIndex=(rows * columns) - 1;
$products.filter(':gt(' + cutOffIndex + ')').remove();
}
function updateLayout(){
var wrapperWidth=$wrapper.width();
var possibleColumns=columns||parseInt(wrapperWidth / (CONSTANTS.productMinWidth + CONSTANTS.productMargin), 10);
var actualColumns=columns||possibleColumns < productCount ? possibleColumns:productCount;
if(actualColumns==0){
actualColumns=1;
}
var productWidth=parseInt(wrapperWidth / actualColumns, 10) - CONSTANTS.productMargin;
$products.css('width', productWidth + 'px');
if(productCount > actualColumns){
$btnNext.css('visibility', 'visible').removeClass('disabled').unbind('click');
$btnPrev.css('visibility', 'visible').removeClass('disabled').unbind('click');
}
$productContainer.jCarouselLite({
btnNext:'#' + $adUnit.attr('id') + ' .aalb-47-pc-btn-next',
btnPrev:'#' + $adUnit.attr('id') + ' .aalb-47-pc-btn-prev',
visible:actualColumns,
circular: false
});
}
updateLayout();
jQuery(window).resize(updateLayout);
});
});
!function(a){a.jCarouselLite={version:"1.1"},a.fn.jCarouselLite=function(b){return b=a.extend({},a.fn.jCarouselLite.options,b||{}),this.each(function(){function c(a){return n||(clearTimeout(A),z=a,b.beforeStart&&b.beforeStart.call(this,i()),b.circular?j(a):k(a),m({start:function(){n=!0},done:function(){b.afterEnd&&b.afterEnd.call(this,i()),b.auto&&h(),n=!1}}),b.circular||l()),!1}function d(){if(n=!1,o=b.vertical?"top":"left",p=b.vertical?"height":"width",q=B.find(">ul"),r=q.find(">li"),x=r.size(),w=x<b.visible?x:b.visible,b.circular){var c=r.slice(x-w).clone(),d=r.slice(0,w).clone();q.prepend(c).append(d),b.start+=w}s=a("li",q),y=s.size(),z=b.start}function e(){B.css("visibility","visible"),s.css({overflow:"hidden","float":b.vertical?"none":"left"}),q.css({margin:"0",padding:"0",position:"relative","list-style":"none","z-index":"1"}),B.css({overflow:"hidden",position:"relative","z-index":"2",left:"0px"}),!b.circular&&b.btnPrev&&0==b.start&&a(b.btnPrev).addClass("disabled")}function f(){t=b.vertical?s.outerHeight(!0):s.outerWidth(!0),u=t*y,v=t*w,s.css({width:s.width(),height:s.height()}),q.css(p,u+"px").css(o,-(z*t)),B.css(p,v+"px")}function g(){b.btnPrev&&a(b.btnPrev).click(function(){return c(z-b.scroll)}),b.btnNext&&a(b.btnNext).click(function(){return c(z+b.scroll)}),b.btnGo&&a.each(b.btnGo,function(d,e){a(e).click(function(){return c(b.circular?w+d:d)})}),b.mouseWheel&&B.mousewheel&&B.mousewheel(function(a,d){return c(d>0?z-b.scroll:z+b.scroll)}),b.auto&&h()}function h(){A=setTimeout(function(){c(z+b.scroll)},b.auto)}function i(){return s.slice(z).slice(0,w)}function j(a){var c;a<=b.start-w-1?(c=a+x+b.scroll,q.css(o,-(c*t)+"px"),z=c-b.scroll):a>=y-w+1&&(c=a-x-b.scroll,q.css(o,-(c*t)+"px"),z=c+b.scroll)}function k(a){0>a?z=0:a>y-w&&(z=y-w)}function l(){a(b.btnPrev+","+b.btnNext).removeClass("disabled"),a(z-b.scroll<0&&b.btnPrev||z+b.scroll>y-w&&b.btnNext||[]).addClass("disabled")}function m(c){n=!0,q.animate("left"==o?{left:-(z*t)}:{top:-(z*t)},a.extend({duration:b.speed,easing:b.easing},c))}var n,o,p,q,r,s,t,u,v,w,x,y,z,A,B=a(this);d(),e(),f(),g()})},a.fn.jCarouselLite.options={btnPrev:null,btnNext:null,btnGo:null,mouseWheel:!1,auto:null,speed:200,easing:null,vertical:!1,circular:!0,visible:3,start:0,scroll:1,beforeStart:null,afterEnd:null}}(jQuery);</script>
<script>(function (){
function appendFbScript(){
var js, id='facebook-jssdk',
fjs=document.getElementsByTagName('script')[0];
if(document.getElementById(id)) return;
js=document.createElement('script');
js.id=id;
js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1875581522481966&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
window.fbAsyncInit=function (){
FB.init({
appId: '1875581522481966',
xfbml: true,
version: 'v2.0'
});
FB.Event.subscribe('comment.create', function (comment_data){
console.log(comment_data);
update_comments_count();
});
FB.Event.subscribe('comment.remove', function (comment_data){
update_comments_count();
});
function update_comments_count(comment_data, comment_action){
jQuery.ajax({
type: 'GET',
dataType: 'json',
url: 'https://www.justnerd.it/wp-admin/admin-ajax.php',
data: {
action: 'clear_better_facebook_comments',
post_id: '101071'
},
success: function (data){
},
error: function (i, b){
}}
)
};};
appendFbScript();
}
appendFbScript();
})();</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72070318-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-72070318-1');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');</script>
<script  charset="utf-8">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</script>
<!--[if lt IE 9]><script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]-->
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/rbaz0yw/853ym.js' type="text/javascript"></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/2dxxydeb/853ym.js' type="text/javascript"></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.1/wp-includes/js/wp-embed.min.js'></script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/7mag3zro/853z4.js' type="text/javascript"></script>
<script>var jeflgs=function(a){"use strict";return{init:function(){0==jeflgs.ads_state()&&jeflgs.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".jeflgs-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://www.justnerd.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){jeflgs.init()});</script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'105415830',post:'101071',tz:'1',srv:'www.justnerd.it'} ]);
_stq.push([ 'clickTrackerInit', '105415830', '101071' ]);</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.justnerd.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.79319906234741 seconds, on 16-12-18 14:44:41 -->