<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="theme-color" content="#60d60c">
<title>Assassin&#039;s Creed Valhalla ha una nuova data di uscita - Justnerd.it</title>
<meta name="description" content="Ubisoft affretta i tempi e rilascerà Assassin&#039;s Creed Valhalla prima del previsto, anticipando la precedente data di uscita del gioco."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justnerd.it/2020/09/09/assassins-creed-valhalla-ha-una-nuova-data-di-uscita/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Assassin&#039;s Creed Valhalla ha una nuova data di uscita - Justnerd.it"/>
<meta property="og:description" content="Ubisoft affretta i tempi e rilascerà Assassin&#039;s Creed Valhalla prima del previsto, anticipando la precedente data di uscita del gioco."/>
<meta property="og:url" content="https://www.justnerd.it/2020/09/09/assassins-creed-valhalla-ha-una-nuova-data-di-uscita/"/>
<meta property="og:site_name" content="Justnerd.it"/>
<meta property="article:publisher" content="https://www.facebook.com/JustNerdIT/"/>
<meta property="article:author" content="https://www.facebook.com/salvatore.miccoli"/>
<meta property="article:published_time" content="2020-09-09T15:02:56+00:00"/>
<meta property="article:modified_time" content="2020-09-09T15:13:16+00:00"/>
<meta property="og:image" content="https://www.justnerd.it/wp-content/uploads/2020/05/Assassins-Creed-Valhalla.jpg"/>
<meta property="og:image:width" content="1130"/>
<meta property="og:image:height" content="565"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@NerdSalvation"/>
<meta name="twitter:site" content="@JustNerd_IT"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.justnerd.it/#organization","name":"JustNerd.it","url":"https://www.justnerd.it/","sameAs":["https://www.facebook.com/JustNerdIT/","https://www.instagram.com/justnerd_it/","https://www.youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw","https://twitter.com/JustNerd_IT"],"logo":{"@type":"ImageObject","@id":"https://www.justnerd.it/#logo","inLanguage":"it-IT","url":"https://www.justnerd.it/wp-content/uploads/2020/08/Favicon-Justnerd.jpg","width":512,"height":512,"caption":"JustNerd.it"},"image":{"@id":"https://www.justnerd.it/#logo"}},{"@type":"WebSite","@id":"https://www.justnerd.it/#website","url":"https://www.justnerd.it/","name":"Justnerd.it","description":"Semplicemente Nerd!","publisher":{"@id":"https://www.justnerd.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.justnerd.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.justnerd.it/2020/09/09/assassins-creed-valhalla-ha-una-nuova-data-di-uscita/#primaryimage","inLanguage":"it-IT","url":"https://www.justnerd.it/wp-content/uploads/2020/05/Assassins-Creed-Valhalla.jpg","width":1130,"height":565,"caption":"Assassin's Creed Valhalla"},{"@type":"WebPage","@id":"https://www.justnerd.it/2020/09/09/assassins-creed-valhalla-ha-una-nuova-data-di-uscita/#webpage","url":"https://www.justnerd.it/2020/09/09/assassins-creed-valhalla-ha-una-nuova-data-di-uscita/","name":"Assassin's Creed Valhalla ha una nuova data di uscita - Justnerd.it","isPartOf":{"@id":"https://www.justnerd.it/#website"},"primaryImageOfPage":{"@id":"https://www.justnerd.it/2020/09/09/assassins-creed-valhalla-ha-una-nuova-data-di-uscita/#primaryimage"},"datePublished":"2020-09-09T15:02:56+00:00","dateModified":"2020-09-09T15:13:16+00:00","description":"Ubisoft affretta i tempi e rilascer\u00e0 Assassin's Creed Valhalla prima del previsto, anticipando la precedente data di uscita del gioco.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.justnerd.it/2020/09/09/assassins-creed-valhalla-ha-una-nuova-data-di-uscita/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.justnerd.it/2020/09/09/assassins-creed-valhalla-ha-una-nuova-data-di-uscita/#article","isPartOf":{"@id":"https://www.justnerd.it/2020/09/09/assassins-creed-valhalla-ha-una-nuova-data-di-uscita/#webpage"},"author":{"@id":"https://www.justnerd.it/#/schema/person/49ebb3bd95b96e425a3226957d90cd11"},"headline":"Assassin&#8217;s Creed Valhalla ha una nuova data di uscita","datePublished":"2020-09-09T15:02:56+00:00","dateModified":"2020-09-09T15:13:16+00:00","mainEntityOfPage":{"@id":"https://www.justnerd.it/2020/09/09/assassins-creed-valhalla-ha-una-nuova-data-di-uscita/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.justnerd.it/#organization"},"image":{"@id":"https://www.justnerd.it/2020/09/09/assassins-creed-valhalla-ha-una-nuova-data-di-uscita/#primaryimage"},"keywords":"Assassins Creed Valhalla,ubisoft","articleSection":"Videogiochi","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.justnerd.it/2020/09/09/assassins-creed-valhalla-ha-una-nuova-data-di-uscita/#respond"]}]},{"@type":"Person","@id":"https://www.justnerd.it/#/schema/person/49ebb3bd95b96e425a3226957d90cd11","name":"Salvatore Miccoli","image":{"@type":"ImageObject","@id":"https://www.justnerd.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d65f2ef4ef1f8d1300f66fed259c86e0?s=96&d=mm&r=g","caption":"Salvatore Miccoli"},"description":"Grafico di professione, nerd per passione da quando all'et\u00e0 di 10 anni, dopo aver visto War Games, ho cercato di hackerare, senza successo, una cabina telefonica con la linguetta di una lattina di coca. Un giorno, mentre ero impegnato nelle corse dei Ciao truccati, un uomo vestito da Padre Pio mi disse che il mio livello di midi-chlorian era elevatissimo e che mi avrebbe insegnato le vie della Forza. Aspetto ancora che il buon francescano ritorni per portarmi via.","sameAs":["https://www.facebook.com/salvatore.miccoli","https://twitter.com/NerdSalvation"]}]}</script>
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed" href="https://www.justnerd.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed dei commenti" href="https://www.justnerd.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Assassin&#8217;s Creed Valhalla ha una nuova data di uscita Feed dei commenti" href="https://www.justnerd.it/2020/09/09/assassins-creed-valhalla-ha-una-nuova-data-di-uscita/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/1njgj2wf/fchvo.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/g40z2o54/fchvp.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/fp6txuqo/fchwp.css" media="all"/>
<style id='zeen-style-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/d60e96sc/fchvo.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.justnerd.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.justnerd.it/wp-json/wp/v2/posts/147896"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justnerd.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justnerd.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.1"/>
<link rel='shortlink' href='https://www.justnerd.it/?p=147896'/>
<link rel="alternate" type="application/json+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2020%2F09%2F09%2Fassassins-creed-valhalla-ha-una-nuova-data-di-uscita%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2020%2F09%2F09%2Fassassins-creed-valhalla-ha-una-nuova-data-di-uscita%2F&#038;format=xml"/>
<style>img#wpstats{display:none}</style>	
<link rel="preload" type="font/woff2" as="font" href="https://www.justnerd.it/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="amphtml" href="https://www.justnerd.it/2020/09/09/assassins-creed-valhalla-ha-una-nuova-data-di-uscita/amp/">
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-270x270.jpg"/>
<style id="wp-custom-css">@media only screen and (max-width: 479px) {
.lets-info-up--side{max-width:150px;}
}
.tipi-row, .tipi-builder-on .contents-wrap > p{height:100% !important}
.home .block-wrap:nth-child(2) .loop-0 .meta .title{font-size:45px !important;}</style>
</head>
<body class="post-template-default single single-post postid-147896 single-format-standard headings-f1 body-f2 sub-f3 quotes-f1 by-f3 wh-f3 widget-title-c block-titles-big block-titles-mid-1 mob-menu-on-tab menu-no-color-hover mob-fi-tall modal-skin-2 skin-light single-sticky-spin mm-ani-3 site-mob-menu-a-4 site-mob-menu-4 mm-submenu-2 main-menu-logo-2 body-header-style-73 body-header-style-70s body-header-style-70s-w-sb body-hero-s dropcap--on bg-img-2 has-bg byline-font-2">
<div id="page" class="site">
<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-4 sticky-menu-mob sticky-menu-2 sticky-menu site-skin-3 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c">
<ul class="menu-left icons-wrap tipi-vertical-c">
<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
</ul>
<div class="logo-main-wrap logo-mob-wrap">
<div class="logo logo-mobile"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c">
<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
</ul>
<div class="background"></div></div></header>		<div class="site-inner">
<header id="masthead" class="site-header-block site-header clearfix site-header-73 header-width-3 header-skin-3 site-img-1 mm-ani-3 mm-skin-4 main-menu-skin-3 main-menu-width-3 main-menu-bar-color-1 sticky-menu-dt sticky-menu-2 sticky-menu logo-only-when-stuck tipi-row main-menu-inline" data-pt-diff="5" data-pb-diff="5"><div class="bg-area">
<div class="logo-main-wrap clearfix tipi-row header-side-padding">
<nav id="site-navigation" class="main-navigation main-navigation-4 tipi-flex tipi-flex-eq-height tipi-xs-0">
<div class="logo-l-padding tipi-vertical-c header-padding">
<div class="logo logo-main"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div></div><ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex-eq-height font-3">
<li id="menu-item-56908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/" data-ppp="3" data-tid="104" data-term="category">Entertainment</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-56908" class="block-wrap-native block-wrap block-wrap-61 block-css-56908 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="56908" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Entertainment</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147885 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-daisy-ridley tag-gli-ultimi-jedi tag-il-risveglio-della-forza tag-lascesa-di-skywalker tag-obi-wan-kenobi tag-rey tag-star-wars"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/09/09/star-wars-in-origine-rey-doveva-essere-la-nipote-di-obi-wan-kenobi/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="nuovo volto di Lara Croft" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2016/03/rey-star-wars-Daisy-Ridley-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2016/03/rey-star-wars-Daisy-Ridley-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2016/03/rey-star-wars-Daisy-Ridley-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2016/03/rey-star-wars-Daisy-Ridley-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/09/09/star-wars-in-origine-rey-doveva-essere-la-nipote-di-obi-wan-kenobi/">Star Wars: in origine Rey doveva essere la nipote di Obi-Wan, parola di Daisy Ridley</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147872 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-borat tag-borat-2 tag-sacha-baron-cohen"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/09/09/borat-2-e-gia-stato-girato-arriva-la-conferma/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/08/Borat-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/08/Borat-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/08/Borat-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/08/Borat-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/09/09/borat-2-e-gia-stato-girato-arriva-la-conferma/">Borat 2 è già stato girato, arriva la conferma</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147864 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-bel-air tag-il-principe-di-bel-air tag-will-smith"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/09/09/bel-air-la-serie-drammatica-reboot-e-gia-stata-rinnovata-per-una-seconda-stagione/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Will Smith Willy Principe Bel Air" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2019/10/Will-Smith-Willy-Principe-Bel-Air-331x220.jpeg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2019/10/Will-Smith-Willy-Principe-Bel-Air-331x220.jpeg 331w, https://www.justnerd.it/wp-content/uploads/2019/10/Will-Smith-Willy-Principe-Bel-Air-731x487.jpeg 731w, https://www.justnerd.it/wp-content/uploads/2019/10/Will-Smith-Willy-Principe-Bel-Air-1116x744.jpeg 1116w, https://www.justnerd.it/wp-content/uploads/2019/10/Will-Smith-Willy-Principe-Bel-Air.jpeg 870w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/09/09/bel-air-la-serie-drammatica-reboot-e-gia-stata-rinnovata-per-una-seconda-stagione/">Bel-Air: la serie drammatica reboot è già stata rinnovata per una seconda stagione</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4878" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4878"><a href="https://www.justnerd.it/category/entertainment/animazione/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Animazione" data-url="https://www.justnerd.it/category/entertainment/animazione/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Wow, sono nato lo stesso giorno del mio compleanno! Mitico!!!&lt;/em&gt; - &lt;strong&gt;Homer Simpson&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="1370" data-tid="463" data-term="category">Animazione</a></li>
<li id="menu-item-4879" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4879"><a href="https://www.justnerd.it/category/entertainment/cinema/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cinema" data-url="https://www.justnerd.it/category/entertainment/cinema/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Il cinema non è un pezzo di vita, è un pezzo di torta.&lt;/em&gt; - &lt;strong&gt;Alfred Hitchcock&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="5184" data-tid="261" data-term="category">Cinema</a></li>
<li id="menu-item-4881" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4881"><a href="https://www.justnerd.it/category/entertainment/serie-tv/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Serie TV" data-url="https://www.justnerd.it/category/entertainment/serie-tv/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Alcuni programmi televisivi sono come gomma da masticare per gli occhi.&lt;/em&gt; - &lt;strong&gt;John Mason Brown&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="3283" data-tid="134" data-term="category">Serie TV</a></li>
<li id="menu-item-4889" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4889"><a href="https://www.justnerd.it/category/entertainment/musica/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Musica" data-url="https://www.justnerd.it/category/entertainment/musica/" data-subtitle="" data-count="172" data-tid="307" data-term="category">Musica</a></li>
</ul></div></div></li>
<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/" data-ppp="3" data-tid="466" data-term="category">Libri e Fumetti</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4880" class="block-wrap-native block-wrap block-wrap-61 block-css-4880 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4880" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Libri e Fumetti</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147749 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-amazon-prime-video tag-fantascienza tag-the-expanse"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/09/07/the-expanse-in-arrivo-un-fumetto-che-fara-da-ponte-tra-la-quarta-e-la-quinta-stagione/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="the expanse fumetto" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/09/the-expanse-fumetto-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/09/the-expanse-fumetto-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/09/the-expanse-fumetto-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/09/the-expanse-fumetto-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/09/07/the-expanse-in-arrivo-un-fumetto-che-fara-da-ponte-tra-la-quarta-e-la-quinta-stagione/">The Expanse: in arrivo un fumetto che farà da ponte tra la quarta e la quinta stagione</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147715 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-edizioni-bd tag-jpop-manga tag-manga"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/09/06/j-pop-manga-ed-edizioni-bd-annunciano-le-nuove-uscite-dei-prossimi-mesi/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="j-pop manga edizioni BD" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/01/jpop-edizioni-bd-uscite-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/01/jpop-edizioni-bd-uscite-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/01/jpop-edizioni-bd-uscite-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/09/06/j-pop-manga-ed-edizioni-bd-annunciano-le-nuove-uscite-dei-prossimi-mesi/">J-POP Manga ed Edizioni BD annunciano le nuove uscite dei prossimi mesi</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147672 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-recensioni tag-2289 tag-ales_kot tag-fumetto tag-saldapress tag-zero"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/09/06/zero-recensione-fumetto-ales-kot-saldapress/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="zero saldapress copertina" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/09/zero-saldapress-recensione-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/09/zero-saldapress-recensione-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/09/zero-saldapress-recensione-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/09/zero-saldapress-recensione-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/09/06/zero-recensione-fumetto-ales-kot-saldapress/">Zero: Ales Kot e saldaPress ci portano nello spietato e cinico mondo delle spie &#8211; Recensione</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-4882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/category/games/" data-ppp="3" data-tid="119" data-term="category">Games</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4882" class="block-wrap-native block-wrap block-wrap-61 block-css-4882 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4882" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Games</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147896 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-assassins-creed-valhalla tag-ubisoft"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/09/09/assassins-creed-valhalla-ha-una-nuova-data-di-uscita/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Assassin&#039;s Creed Valhalla" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/05/Assassins-Creed-Valhalla-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/05/Assassins-Creed-Valhalla-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/Assassins-Creed-Valhalla-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/09/09/assassins-creed-valhalla-ha-una-nuova-data-di-uscita/">Assassin&#8217;s Creed Valhalla ha una nuova data di uscita</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147855 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi-da-tavolo category-videogiochi tag-capcom tag-devil-may-cry tag-gioco-da-tavolo tag-steamforged-games"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/09/09/devil-may-cry-in-arrivo-il-gioco-da-tavolo-basato-sul-videogame/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Devil May Cry 5" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2018/11/Devil-May-Cry-5-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2018/11/Devil-May-Cry-5-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2018/11/Devil-May-Cry-5-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/09/09/devil-may-cry-in-arrivo-il-gioco-da-tavolo-basato-sul-videogame/">Devil May Cry: in arrivo il gioco da tavolo basato sul videogame</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147859 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-stuff category-videogiochi tag-oro tag-playstation-5 tag-ps5"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/09/09/preordinate-ora-la-vostra-playstation-5-in-versione-oro-24k-da-9-000e/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="PlayStation 5 Oro" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/09/PlayStation-5-Oro-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/09/PlayStation-5-Oro-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/09/PlayStation-5-Oro-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/09/PlayStation-5-Oro-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/09/09/preordinate-ora-la-vostra-playstation-5-in-versione-oro-24k-da-9-000e/">Preordinate ora la vostra PlayStation 5, in versione oro 24K da 9.000€</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4883"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi da Tavolo" data-url="https://www.justnerd.it/category/games/giochi-da-tavolo/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’uomo non smette di giocare perché invecchia, ma invecchia perché smette di giocare.&lt;/em&gt; - &lt;strong&gt;George Bernard Shaw&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="1708" data-tid="112" data-term="category">Giochi da Tavolo</a></li>
<li id="menu-item-57459" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57459"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi di Ruolo" data-url="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;Io sono Wulfgar, figlio di Beornegar, a sua volta figlio di Beorne, guerriero della Tribù dell&#039;Alce, che combatté nella Battaglia di Bryan Shander; possessore di Aegis-fang, il Nemico dei Giganti. Amico dei fabbri nani ed allievo di un guardiaboschi di Gwaeron Windstrom; uccisore del capo dei giganti dei ghiacci, Biggrin. Io sono Wulfgar, la Condanna del Drago!&lt;/em&gt; -&lt;strong&gt;Wulfgar da &lt;i&gt;Le lande di ghiaccio&lt;/i&gt;&lt;/strong&gt;&lt;/blockquote&gt; &nbsp;" data-count="412" data-tid="9743" data-term="category">Giochi di Ruolo</a></li>
<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-4885"><a href="https://www.justnerd.it/category/games/videogiochi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Videogiochi" data-url="https://www.justnerd.it/category/games/videogiochi/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;I videogiochi hanno rovinato la mia vita. (Meno male che ne ho altre due).&lt;/em&gt; - Anonimo&lt;/blockquote&gt;" data-count="3000" data-tid="262" data-term="category">Videogiochi</a></li>
<li id="menu-item-15204" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-15204"><a href="https://www.justnerd.it/category/games/videogiochi/indie-games/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Indie Games" data-url="https://www.justnerd.it/category/games/videogiochi/indie-games/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;Pensiamo di più a migliorare l&#039;esperienza dei giocatori che a quello che ci farebbe fare più soldi&lt;/em&gt; - Ron Carmel&lt;/blockquote&gt;" data-count="124" data-tid="4306" data-term="category">Indie Games</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4884"><a href="https://www.justnerd.it/category/games/modellismo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Modellismo" data-url="https://www.justnerd.it/category/games/modellismo/" data-subtitle="" data-count="170" data-tid="461" data-term="category">Modellismo</a></li>
</ul></div></div></li>
<li id="menu-item-4886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/" data-ppp="3" data-tid="105" data-term="category">Nerd Life</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4886" class="block-wrap-native block-wrap block-wrap-61 block-css-4886 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4886" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Nerd Life</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147867 post type-post status-publish format-standard has-post-thumbnail hentry category-cosplay category-eventi tag-cosplay-music-video tag-magico-mondo-del-cosplay tag-parco-sigurta"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/09/09/il-magico-mondo-del-cosplay-2020-il-cosplay-music-video-di-justnerd/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="magico mondo del cosplay 2020" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/09/magico-mondo-del-cosplay-2020-1-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/09/magico-mondo-del-cosplay-2020-1-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/09/magico-mondo-del-cosplay-2020-1-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/09/magico-mondo-del-cosplay-2020-1-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/09/09/il-magico-mondo-del-cosplay-2020-il-cosplay-music-video-di-justnerd/">Il Magico Mondo del Cosplay 2020: il Cosplay Music Video di JustNerd!</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147859 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-stuff category-videogiochi tag-oro tag-playstation-5 tag-ps5"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/09/09/preordinate-ora-la-vostra-playstation-5-in-versione-oro-24k-da-9-000e/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="PlayStation 5 Oro" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/09/PlayStation-5-Oro-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/09/PlayStation-5-Oro-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/09/PlayStation-5-Oro-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/09/PlayStation-5-Oro-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/09/09/preordinate-ora-la-vostra-playstation-5-in-versione-oro-24k-da-9-000e/">Preordinate ora la vostra PlayStation 5, in versione oro 24K da 9.000€</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147857 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-life tag-caccia-al-tesoro tag-jelly-belly tag-willy-wonka"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/09/09/jelly-belly-al-via-una-caccia-al-tesoro-ai-biglietti-doro-per-vincere-una-fabbrica-di-dolci/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="jlly belly tesoro biglietto oro" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/09/jlly-belly-tesoro-biglietto-oro-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/09/jlly-belly-tesoro-biglietto-oro-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/09/jlly-belly-tesoro-biglietto-oro-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/09/jlly-belly-tesoro-biglietto-oro-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/09/09/jelly-belly-al-via-una-caccia-al-tesoro-ai-biglietti-doro-per-vincere-una-fabbrica-di-dolci/">Jelly Belly: al via una caccia al tesoro ai biglietti d&#8217;oro, per vincere una fabbrica di dolci!</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4887" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4887"><a href="https://www.justnerd.it/category/nerd-life/arte/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Arte" data-url="https://www.justnerd.it/category/nerd-life/arte/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’arte non insegna niente, tranne il senso della vita.&lt;/em&gt; -Henry Miller&lt;/p&gt; &lt;/blockquote&gt;" data-count="200" data-tid="106" data-term="category">Arte</a></li>
<li id="menu-item-24375" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24375"><a href="https://www.justnerd.it/category/nerd-life/eventi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Eventi" data-url="https://www.justnerd.it/category/nerd-life/eventi/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;La vita non è la festa che speravamo, ma finché siamo qui balliamo.&lt;/em&gt; &lt;em&gt;- &lt;strong&gt;Anonimo&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="318" data-tid="6039" data-term="category">Eventi</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4888"><a href="https://www.justnerd.it/category/nerd-life/cosplay/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cosplay" data-url="https://www.justnerd.it/category/nerd-life/cosplay/" data-subtitle="&lt;blockquote&gt;&lt;em style=&quot;text-align: justify;&quot;&gt;Se puoi sognarlo, puoi farlo.&lt;/em&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;- Walt Disney Company&lt;/p&gt; &lt;/blockquote&gt;" data-count="175" data-tid="109" data-term="category">Cosplay</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4890"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stories" data-url="https://www.justnerd.it/category/nerd-life/nerd-stories/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;La vita è come una commedia, non importa quanto è lunga, ma come è recitata.&lt;/em&gt; &lt;b&gt;-Seneca-&lt;/b&gt;&lt;/blockquote&gt;" data-count="1049" data-tid="266" data-term="category">Nerd Stories</a></li>
<li id="menu-item-4891" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4891"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stuff" data-url="https://www.justnerd.it/category/nerd-life/nerd-stuff/" data-subtitle="" data-count="1361" data-tid="136" data-term="category">Nerd Stuff</a></li>
<li id="menu-item-34246" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-34246"><a href="https://www.justnerd.it/category/nerd-life/tech/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Tech &amp; Science" data-url="https://www.justnerd.it/category/nerd-life/tech/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Mi piacerebbe morire su Marte, ma non nell&#039;impatto.&lt;/em&gt; - &lt;strong&gt;Elon Musk&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="444" data-tid="263" data-term="category">Tech &#038; Science</a></li>
<li id="menu-item-4892" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4892"><a href="https://www.justnerd.it/category/nerd-life/wtf/" class="block-more block-mm-changer block-mm-init block-changer" data-title="WTF" data-url="https://www.justnerd.it/category/nerd-life/wtf/" data-subtitle="&lt;em&gt;Per iniziare la giornata scelgo un caffè,&lt;/em&gt; &lt;em&gt;per continuarla, un sorriso.&lt;/em&gt; &lt;strong&gt;-Stephen Littleword-&lt;/strong&gt;" data-count="788" data-tid="127" data-term="category">WTF</a></li>
</ul></div></div></li>
<li id="menu-item-24374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/category/speciali/" data-ppp="3" data-tid="6037" data-term="category">Speciali</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-24374" class="block-wrap-native block-wrap block-wrap-61 block-css-24374 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="24374" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Speciali</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147672 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-recensioni tag-2289 tag-ales_kot tag-fumetto tag-saldapress tag-zero"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/09/06/zero-recensione-fumetto-ales-kot-saldapress/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="zero saldapress copertina" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/09/zero-saldapress-recensione-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/09/zero-saldapress-recensione-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/09/zero-saldapress-recensione-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/09/zero-saldapress-recensione-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/09/06/zero-recensione-fumetto-ales-kot-saldapress/">Zero: Ales Kot e saldaPress ci portano nello spietato e cinico mondo delle spie &#8211; Recensione</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147660 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-speciali tag-hancock tag-hancock-2 tag-will-smith"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/09/05/hancock-2-ci-sara-un-sequel-del-film-con-will-smith-ecco-cosa-sappiamo/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Hancock Will Smith" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/09/Hancock-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/09/Hancock-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/09/Hancock-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/09/Hancock-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/09/05/hancock-2-ci-sara-un-sequel-del-film-con-will-smith-ecco-cosa-sappiamo/">Hancock 2: ci sarà un sequel del film con Will Smith? Ecco cosa sappiamo</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147509 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi-da-tavolo category-recensioni tag-bruno-cathala tag-giochi-da-tavolo tag-studio-supernova"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="lets-review-api-wrap lr-font-h lr-cf lr-api-format-2 font-2 zeen-review" style="background-color: #27ce37;" data-api-score="7.6" data-api-100="76" data-api-format="2"><div class="lets-review-api-score-box"><div class="lets-review-final-score">7.6</div><div class="lets-review-subtitle">Voto Finale</div></div></div><a href="https://www.justnerd.it/2020/09/03/queenz-to-bee-or-not-to-bee-recensione/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/09/Queenz-1-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/09/Queenz-1-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/09/Queenz-1-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/09/Queenz-1-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/09/03/queenz-to-bee-or-not-to-bee-recensione/">Queenz: to bee or not to bee? &#8211; Recensione</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-13310"><a href="https://www.justnerd.it/category/speciali/guide/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Guide" data-url="https://www.justnerd.it/category/speciali/guide/" data-subtitle="Tutte le guide a tema Nerd, per esser preparati sul &lt;del&gt;terrificante&lt;/del&gt; mondo che vi aspetta fuori dalla porta!" data-count="99" data-tid="3703" data-term="category">Guide</a></li>
<li id="menu-item-12169" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-12169"><a href="https://www.justnerd.it/category/speciali/recensioni/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Recensioni" data-url="https://www.justnerd.it/category/speciali/recensioni/" data-subtitle="&lt;blockquote&gt;Anche dormire è una forma di critica, specialmente a teatro. &lt;em&gt;- George Bernard Shaw&lt;/em&gt;&lt;/blockquote&gt;" data-count="1302" data-tid="3140" data-term="category">Recensioni</a></li>
<li id="menu-item-24376" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24376"><a href="https://www.justnerd.it/category/speciali/interviste/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Interviste" data-url="https://www.justnerd.it/category/speciali/interviste/" data-subtitle="" data-count="52" data-tid="6038" data-term="category">Interviste</a></li>
</ul></div></div></li>
</ul>
<ul class="horizontal-menu tipi-flex-eq-height font-3 menu-icons tipi-flex-r">
<li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tt"><a href="https://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
</ul>
</nav></div><span id="progress" class="no-ipl"></span>	<div class="background"></div></div></header><div id="header-line"></div><div id="content" class="site-content clearfix">
<div id="primary" class="content-area">
<div class="post-wrap clearfix article-layout-skin-1 title-above hero-s sidebar-on sidebar-right post-147896 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-assassins-creed-valhalla tag-ubisoft">
<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-1">
<div class="tipi-cols clearfix sticky--wrap">
<div class='code-block code-block-11' style='margin: 8px 0; clear: both;'></div><main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-l-8 tipi-col clearfix">
<article>
<div class="meta-wrap hero-meta tipi-m-typo elements-design-3 clearfix"><div class="meta meta-no-sub"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Assassin&#8217;s Creed Valhalla ha una nuova data di uscita</h1></div><div class="byline byline-3 byline-cats-design-2"><span class="byline-part author"><a class="url fn n" href="https://www.justnerd.it/author/mic29/"><i class="tipi-i-user" aria-hidden="true"></i> Salvatore Miccoli</a></span><div class="byline-part cats"><a href="https://www.justnerd.it/category/games/videogiochi/" style="background-color:#8224e3" class="cat cat-with-bg">Videogiochi</a></div><span class="byline-part date"><i class="tipi-i-calendar" aria-hidden="true"></i> <time class="entry-date published dateCreated flipboard-date" datetime="2020-09-09T17:02:56+02:00">13 minuti fa</time></span><span class="byline-part read-time"><i class="tipi-i-clock" aria-hidden="true"></i> 4 min lettura</span></div></div></div><div class="hero-wrap clearfix hero-2 no-par"><div class="hero"><img width="770" height="385" src="https://www.justnerd.it/wp-content/uploads/2020/05/Assassins-Creed-Valhalla.jpg" class="flipboard-image wp-post-image" alt="Assassin&#039;s Creed Valhalla" srcset="https://www.justnerd.it/wp-content/uploads/2020/05/Assassins-Creed-Valhalla.jpg 1130w, https://www.justnerd.it/wp-content/uploads/2020/05/Assassins-Creed-Valhalla-585x293.jpg 585w" sizes="(max-width: 770px) 100vw, 770px"/></div></div><div class="entry-content-wrap clearfix">
<div class="entry-content body-color clearfix link-color-wrap">
<div class='code-block code-block-12' style='margin: 8px 0; clear: both;'></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="6126355114"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Ottime notizie per i gamer di tutto il mondo dato che <strong>Assassin&#8217;s Creed Valhalla</strong> ha una nuova data di uscita che anticipa quella finora conosciuta del prossimo 17 novembre.</p>
<h2 style="text-align: center;">Ubisoft affretta i tempi e rilascerà Assassin&#8217;s Creed Valhalla prima del previsto, anticipando la precedente data di uscita del gioco</h2>
<p style="text-align: left;">Contrariamente a tanti altri titoli che, nel corso di questo anno particolare, hanno rimandano più volte il proprio debutto, il nuovo capitolo della saga videoludica Ubisoft arriverà con una settimana di anticipo e precisamente il <strong>10 novembre 2020</strong>, come rivelato dall&#8217;account Twitter ufficiale della saga videoludica. Al momento, stando al tweet e non considerando l&#8217;immagine promozionale allegata, l&#8217;anticipo non riguarderà la versione per PalyStation 5 che, a quanto pare, arriverà in un secondo momento (forse al debutto della console Sony).</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3780411309"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Assassin&#39;s Creed Valhalla launches with Xbox Series X | S on November 10, 2020. <br />Build the legend of a Viking raider on any console.<br />Upgrade from Xbox One to Xbox Series X at no additional cost. <a href="https://t.co/dGukVP5U8g">pic.twitter.com/dGukVP5U8g</a></p>
<p>&mdash; Assassin&#39;s Creed (@assassinscreed) <a href="https://twitter.com/assassinscreed/status/1303685357335187458?ref_src=twsrc%5Etfw">September 9, 2020</a></p></blockquote>
<p></p>
<p style="text-align: left;">La scelta di anticipare al 10 novembre il debutto del gioco, ci pare essere &#8220;stranamente&#8221; coincidente con la <a href="https://www.justnerd.it/2020/09/08/xbox-series-x-svelati-prezzo-e-data-di-uscita-ufficiali/">data di uscita di Xbox Series X</a> annunciata da Windows Central, con il gioco Ubisoft che potrebbe favorire le vendite iniziali della console Microsoft.</p>
<h3 style="text-align: center;">Dettagli, trailer ufficiale e trama di Assassin&#8217;s Creed Valhalla</h3>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3780411309"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p style="text-align: left;">Il nuovo capitolo del franchise di Assassin’s Creed, già <a href="https://amzn.to/2NULvNk" target="_blank" rel="noopener sponsored noreferrer"><strong>PREORDINABILE QUI SU AMAZON</strong></a><strong>,</strong> arriverà quindi il <strong>10 novembre 2020</strong> su Xbox Series X, Xbox One, PlayStation 4, Stadia e per Windows PC in esclusiva su Epic Games Store e Ubisoft Store, senza dimenticare che sarà disponibile anche su UPLAY+, il servizio in abbonamento di Ubisoft.</p>
<p style="text-align: left;">Sviluppato dallo stesso team di Ubisoft Montreal che ha creato Assassin’s Creed IV Black Flag e Assassin’s Creed Origins, Assassin’s Creed Valhalla invita i giocatori a vivere la saga di Eivor, uno spietato predone vichingo cresciuto tra miti e battaglie.</p>
<p style="text-align: left;">Offrendo la più realistica esperienza vichinga mai realizzata, il gioco immergerà i giocatori in uno splendido scenario dinamico e liberamente esplorabile, ambientato nei “anni bui” dell’Inghilterra. In questo nuovo titolo della serie, i giocatori potranno sfruttare alcune nuove funzionalità, tra cui gli assalti, oltre alla possibilità di espandere il proprio insediamento e sviluppare il proprio potere e influenza.</p>
<p><iframe src="https://www.youtube.com/embed/QM6Gd8AlJBI" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="padding-left: 40px; text-align: left;"><em>Nei panni di Eivor, i giocatori potranno scegliere di essere un uomo o una donna, e accedere a numerosi strumenti di personalizzazione, come la possibilità di personalizzare la pettinatura, i tatuaggi, i colori di guerra e l’equipaggiamento. Ogni alleanza politica, battaglia, dialogo o potenziamento degli equipaggiamenti potrà influenzare lo scenario di Assassin’s Creed Valhalla, perciò, durante questa incredibile avventura, sarà fondamentale fare ogni scelta con molta attenzione per proteggere il proprio insediamento, ma anche il futuro del clan stesso.</em></p>
<p style="padding-left: 40px; text-align: left;"><em>Costretto ad abbandonare la Norvegia da guerre senza fine e carestie nel IX secolo d.C., il clan vichingo di Eivor attraversa il glaciale mare del Nord per raggiungere le ricche terre dei regni infranti dell’Inghilterra. I giocatori dovranno plasmare il futuro del proprio clan, rivivendo lo spietato stile di combattimento dei guerrieri vichinghi con un sistema rinnovato, che include la capacità di impugnare due armi per affrontare una maggiore gamma di nemici. Inoltre, mentre esploreranno la costa con la propria nave vichinga, potranno assaltare qualsiasi luogo avvisteranno per ottenere le risorse e le ricchezze necessarie. Nello sviluppare il loro nuovo insediamento, i vichinghi dovranno anche superare la resistenza di alcuni nemici, tra cui i Sassoni e il Re Aelfred del Wessex, che li ritiene solo un mucchio di selvaggi pagani e intende reclamare il trono d’Inghilterra. Sfidando ogni avversità, Eivor dovrà fare tutto il necessario per far sì che il Valhalla non resti solo un miraggio</em>.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="8881238519"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><h3 style="text-align: center;">Edizioni speciali del gioco</h3>
<p style="text-align: justify;">Il gioco sarà disponibile nelle versioni <strong>Gold</strong>, <strong>Ultimate</strong> e <strong>Collector’s Edition</strong> di Assassin’s Creed Valhalla, oltre ad alcuni speciali prodotti di Ubicollectibles:</p>
<ul>
<li style="text-align: justify;"><strong>Gold Edition</strong>, che includerà il gioco base e il Season Pass;</li>
<li style="text-align: justify;"><strong>Ultimate Edition</strong>, che includerà il gioco base, il Season Pass e l’Ultimate Pack, dando la possibilità ai giocatori di accedere ad alcuni contenuti esclusivi per la personalizzazione: il pacchetto Dotazione del Berserker, il pacchetto Insediamento del Berserker, il pacchetto Nave lunga del  Berserker e un set di rune, che consentirà di migliorare armi o equipaggiamenti;</li>
<li style="text-align: justify;"><strong>Collector’s Edition</strong>, che includerà il gioco base, il Season Pass, l’Ultimate Pack, la straordinaria replica realizzata da Ubicollectibles di Eivor e della sua Drakkar (altezza: 30 cm), una confezione da collezione, una Steelbook decorata con un artwork unico, un certificato di autenticità numerato, una statuetta vichinga di Eivor con il suo corvo e l’ascia danese (altezza: 5 cm), alcune litografie esclusive e una selezione della colonna sonora del gioco. La Collector’s Edition è disponibile in esclusiva su Ubisoft Store;</li>
<li style="text-align: justify;">i prodotti di <strong>Ubicollectibles</strong> includono la statuetta di Eivor Morso di Lupo e la replica della sua lama celata.</li>
</ul>
<p><img class="size-full wp-image-139158 aligncenter" src="https://www.justnerd.it/wp-content/uploads/2020/04/Assassins-Creed-Valhalla-edizioni.jpg" alt="" width="1170" height="246"/></p>
<p style="text-align: left;">Pre-ordinando <strong>Assassin’s Creed Valhalla</strong> al lancio, si riceverà la missione aggiuntiva <strong>La Via del Berserker</strong>, in cui i giocatori uniranno le proprie forze con un leggendario Berserker vichingo alla ricerca della sua personale vendetta.</p>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3780411309"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p style="text-align: left;">Infine, i fan potranno immergersi ulteriormente nello splendido mondo di Assassin’s Creed Valhalla con il romanzo originale pubblicato da <em>Penguin Random House</em> e attualmente prenotabile.</p>
<p style="text-align: left;">Potete preordinare il gioco <a href="https://amzn.to/2NULvNk" target="_blank" rel="noopener sponsored noreferrer"><strong>A QUESTO INDIRIZZO</strong></a> con diverse esclusive.</p>
<p style="text-align: left;">Cosa ne pensate di questo primo gameplay di Assassin&#8217;s Creed Valhalla? Fatecelo sapere con un vostro commento qui sotto.</p>
<p style="text-align: right;">Fonte: <a href="https://comicbook.com/gaming/news/assassins-creed-valhalla-release-date-moved-up/" target="_blank" rel="noopener noreferrer">Comicbook</a></p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="2653611014"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><footer class="entry-footer">
<div class="post-tags footer-block-links clearfix"><div class="title">Tags</div><div class="block-elements"><a href="https://www.justnerd.it/tag/assassins-creed-valhalla/" rel="tag">Assassins Creed Valhalla</a><a href="https://www.justnerd.it/tag/ubisoft/" rel="tag">ubisoft</a></div></div><div class="share-it share-it-4 share-it-bold share-it-count-1 share-it-after"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.justnerd.it%2F2020%2F09%2F09%2Fassassins-creed-valhalla-ha-una-nuova-data-di-uscita%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="https://twitter.com/intent/tweet?via=JustNerd_IT&#038;text=Assassin%E2%80%99s%20Creed%20Valhalla%20ha%20una%20nuova%20data%20di%20uscita%20-%20https%3A%2F%2Fwww.justnerd.it%2F2020%2F09%2F09%2Fassassins-creed-valhalla-ha-una-nuova-data-di-uscita%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="whatsapp://send?text=Assassin&#8217;s Creed Valhalla ha una nuova data di uscita – https%3A%2F%2Fwww.justnerd.it%2F2020%2F09%2F09%2Fassassins-creed-valhalla-ha-una-nuova-data-di-uscita%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.justnerd.it%2F2020%2F09%2F09%2Fassassins-creed-valhalla-ha-una-nuova-data-di-uscita%2F&app_id=1875581522481966" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a></div><div class="related-posts-wrap clearfix"><div id="block-wrap-44164" class="block-wrap-native block-wrap block-wrap-27 block-css-44164 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box ppl-m-3 ppl-s-3 clearfix" data-id="44164" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-wrap-style block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Correlati</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="44164" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="44164" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-27 tipi-flex"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-0 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-146120 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-assassins-creed-valhalla tag-eivor tag-norreni tag-ubisoft tag-vichinghi"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/08/10/assassins-creed-valhalla-trailer-con-eivor-donna/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/08/Assassins-Creed-Valhalla-eivor-donna-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="Assassin&#039;s Creed Valhalla eivor donna" srcset="https://www.justnerd.it/wp-content/uploads/2020/08/Assassins-Creed-Valhalla-eivor-donna-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/08/Assassins-Creed-Valhalla-eivor-donna-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/08/Assassins-Creed-Valhalla-eivor-donna-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2020/08/Assassins-Creed-Valhalla-eivor-donna-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/08/10/assassins-creed-valhalla-trailer-con-eivor-donna/">Assassin&#8217;s Creed Valhalla si mostra con il nuovo trailer in cui Eivor è donna</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-1 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144546 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-assassins-creed tag-assassins-creed-valhalla tag-eivor tag-ubisoft tag-vichinghi"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/16/assassins-creed-valhalla-il-destino-di-eivor-nel-nuovo-trailer-del-gioco/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/05/Assassins-Creed-Valhalla-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="Assassin&#039;s Creed Valhalla" srcset="https://www.justnerd.it/wp-content/uploads/2020/05/Assassins-Creed-Valhalla-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/05/Assassins-Creed-Valhalla-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/05/Assassins-Creed-Valhalla-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/16/assassins-creed-valhalla-il-destino-di-eivor-nel-nuovo-trailer-del-gioco/">Assassin&#8217;s Creed Valhalla: il destino di Eivor, tra sangue e gloria, nel nuovo trailer del gioco</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-2 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144408 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-skull-and-bones tag-ubisoft"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/14/skull-bones-lo-sviluppo-e-ripartito-da-zero-il-gioco-diventera-qualcosa-di-molto-diverso/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/07/Skull-Bones-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="" srcset="https://www.justnerd.it/wp-content/uploads/2020/07/Skull-Bones-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/07/Skull-Bones-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/07/Skull-Bones-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2020/07/Skull-Bones-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/14/skull-bones-lo-sviluppo-e-ripartito-da-zero-il-gioco-diventera-qualcosa-di-molto-diverso/">Skull &#038; Bones: lo sviluppo è ripartito da zero, il gioco diventerà qualcosa di molto diverso</a></h3></div></div></div></article></div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class='wpd-social-login'><span class='wpd-connect-with'>Registrati con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login">
<div class='wpd-sep'></div><a rel="nofollow" href="https://www.justnerd.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.justnerd.it%2F2020%2F09%2F09%2Fassassins-creed-valhalla-ha-una-nuova-data-di-uscita%2F"><i class='fas fa-sign-in-alt'></i> Login</a></div></div></div><div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento di creare un account</div><div class="wpd-agreement">Quando accedi per la prima volta utilizzando un pulsante Accesso social, raccogliamo le informazioni del profilo pubblico del tuo account condivise dal provider di accesso social, in base alle tue impostazioni sulla privacy. Riceviamo anche il tuo indirizzo e-mail per creare automaticamente un account nel nostro sito Web. Una volta creato il tuo account, potrei accedere.</div><div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non voglio</span><span class="wpd-agreement-button wpd-agreement-button-agree">Accetto</span></div><div class="wpd-clear"></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
<form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap">
<div class="wpd-avatar"> <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56'/></div><div id="wpd-editor-wraper-0_0" style="display: none;">
<div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-0_0"></div><div id="wpd-editor-toolbar-0_0">
<button title="Bold" class="ql-bold"  ></button>
<button title="Italic" class="ql-italic"  ></button>
<button title="Underline" class="ql-underline"  ></button>
<button title="Strike" class="ql-strike"  ></button>
<button title="Ordered List" class="ql-list" value='ordered' ></button>
<button title="Unordered List" class="ql-list" value='bullet' ></button>
<button title="Blockquote" class="ql-blockquote"  ></button>
<button title="Link" class="ql-link"  ></button>
<div class="wpd-editor-buttons-right"></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row">
<div class="wpd-form-col-full">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div><input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Il tuo nome*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-0_0" class="wpdlb">Il tuo nome*</label>
<div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Inserisci il tuo nome per commentare</span></div></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div><input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-0_0" class="wpdlb">Email*</label>
<div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Inserisci il tuo indirizzo mail per commentare</span></div></div><div class="wpd-field-captcha wpdiscuz-item">
<div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div><input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
<div class="clearfix"></div></div><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Commenta" /></div></div><div class="clearfix"></div></div></div><input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Registrati con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento di creare un account</div><div class="wpd-agreement">Quando accedi per la prima volta utilizzando un pulsante Accesso social, raccogliamo le informazioni del profilo pubblico del tuo account condivise dal provider di accesso social, in base alle tue impostazioni sulla privacy. Riceviamo anche il tuo indirizzo e-mail per creare automaticamente un account nel nostro sito Web. Una volta creato il tuo account, potrei accedere.</div><div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non voglio</span><span class="wpd-agreement-button wpd-agreement-button-agree">Accetto</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap">
<div class="wpd-avatar"> <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56'/></div><div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-wpdiscuzuniqueid"></div><div id="wpd-editor-toolbar-wpdiscuzuniqueid">
<button title="Bold" class="ql-bold"  ></button>
<button title="Italic" class="ql-italic"  ></button>
<button title="Underline" class="ql-underline"  ></button>
<button title="Strike" class="ql-strike"  ></button>
<button title="Ordered List" class="ql-list" value='ordered' ></button>
<button title="Unordered List" class="ql-list" value='bullet' ></button>
<button title="Blockquote" class="ql-blockquote"  ></button>
<button title="Link" class="ql-link"  ></button>
<div class="wpd-editor-buttons-right"></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row">
<div class="wpd-form-col-full">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div><input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Il tuo nome*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Il tuo nome*</label>
<div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Inserisci il tuo nome per commentare</span></div></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div><input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
<div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Inserisci il tuo indirizzo mail per commentare</span></div></div><div class="wpd-field-captcha wpdiscuz-item">
<div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div><input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
<div class="clearfix"></div></div><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Commenta" /></div></div><div class="clearfix"></div></div></div><input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info"> <span class='wpdtc'>0</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Feedback in ordine</div><div class="wpd-filter-view-all">Vedi tutti i commenti</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></footer>
</article>
</main>
<div class="block clearfix sidebar-wrap sb-wrap-skin-1 sticky-sb-on tipi-xs-12 tipi-l-4 tipi-col sb-with-border">
<aside class="sidebar widget-area bg-area site-img-1 sb-skin-1 widgets-title-skin-4 widgets-skin-4">
<div class="background"></div><div id="zeen_stylish_posts-6" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">I più letti</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-56254" class="block-wrap-native block-wrap block-wrap-2 block-css-56254 block-wrap-classic columns__m--1 elements-design-3 block-ani block-skin-0 tipi-box clearfix" data-id="56254" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-2 clearfix"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-0 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147644 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-cobra-kai tag-netflix tag-serie-tv tag-william-zabka"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/09/04/cobra-kai-3-william-zabka-parla-di-una-terza-stagione-piena-di-sorprese/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/uploads/2018/03/Johnny-Lawrence-Cobra-Kai-331x220.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Cobra Kai Johnny Lawrence" srcset="https://www.justnerd.it/wp-content/uploads/2018/03/Johnny-Lawrence-Cobra-Kai-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2018/03/Johnny-Lawrence-Cobra-Kai-731x486.jpg 731w" sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/09/04/cobra-kai-3-william-zabka-parla-di-una-terza-stagione-piena-di-sorprese/">Cobra Kai 3: William Zabka parla di una terza stagione &#8220;piena di sorprese&#8221;</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-1 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144317 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-attacco-dei-giganti-4 tag-attack-on-titan tag-hajime-isayama tag-studio-mappa"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/13/quando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-attack-on-titan-4-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Attacco dei Giganti 4" srcset="https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-attack-on-titan-4-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-attack-on-titan-4-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/13/quando-esce-lattacco-dei-giganti-4-nonostante-lemergenza-covid-lultima-stagione-potrebbe-arrivare-in-autunno-come-previsto/">Quando esce l&#8217;Attacco dei Giganti 4? Nonostante l&#8217;emergenza COVID, l&#8217;ultima stagione potrebbe arrivare in autunno come previsto</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-2 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147739 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-amazon-prime-video tag-the-boys tag-the-boys-2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/09/07/the-boys-2-quando-escono-i-nuovi-episodi/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/06/the-boys-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="the boys" srcset="https://www.justnerd.it/wp-content/uploads/2020/06/the-boys-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/06/the-boys-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/09/07/the-boys-2-quando-escono-i-nuovi-episodi/">The Boys 2: quando escono i nuovi episodi?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-3 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-140645 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-history-channel tag-tim-vision tag-vikings-6"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/05/20/vikings-6-quando-esce-la-seconda-parte-dellultima-stagione/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/05/vikings-ivar-senzossa-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="vikings ivar" srcset="https://www.justnerd.it/wp-content/uploads/2020/05/vikings-ivar-senzossa-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/05/vikings-ivar-senzossa-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/05/20/vikings-6-quando-esce-la-seconda-parte-dellultima-stagione/">Vikings 6: quando esce la seconda parte dell&#8217;ultima stagione?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-4 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-145751 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-i-sette-peccati-capitali tag-nakaba-suzuki tag-nanatsu-no-taizai tag-the-seven-deadly-sins-5"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/08/05/the-seven-deadly-sins-5-svelati-mese-di-uscita-e-key-visual-anime/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="te seven deadly sins 5" srcset="https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/08/05/the-seven-deadly-sins-5-svelati-mese-di-uscita-e-key-visual-anime/">The Seven Deadly Sins 5: svelati mese di uscita e key visual dell&#8217;anime (ma è già polemica)</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-5 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-138424 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-now-you-see-me tag-now-you-see-me-3"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/04/21/now-you-see-me-3-il-regista-aggiorna-sullo-stato-del-film-che-non-vedremo-tanto-presto/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2016/06/Now-You-See-Me-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.justnerd.it/wp-content/uploads/2016/06/Now-You-See-Me-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2016/06/Now-You-See-Me-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/04/21/now-you-see-me-3-il-regista-aggiorna-sullo-stato-del-film-che-non-vedremo-tanto-presto/">Now You See Me 3: il regista aggiorna sullo stato del film (che non vedremo tanto presto)</a></h3></div></div></div></article></div></div></div></div></div></div><div id="lets-review-widget-4" class="sidebar-widget zeen-widget clearfix lets_review_widget"><h3 class="widget-title title">Le ultime recensioni</h3>			<div class="lets-review__widget cb-lets-review-widget lr-cf cb-widget-design-base">
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-4 cb-widget-design-4">
<div class="mask"> <a href="https://www.justnerd.it/2020/09/03/queenz-to-bee-or-not-to-bee-recensione/"> <img width="128" height="72" src="https://www.justnerd.it/wp-content/uploads/2020/09/Queenz-1.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.justnerd.it/wp-content/uploads/2020/09/Queenz-1.jpg 1170w, https://www.justnerd.it/wp-content/uploads/2020/09/Queenz-1-1155x658.jpg 1155w" sizes="(max-width: 128px) 100vw, 128px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/09/03/queenz-to-bee-or-not-to-bee-recensione/">Queenz: to bee or not to bee? &#8211; Recensione</a></h4> <span class="cb-overlay" style="color: #27ce37;"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><span style="width: 24%;"></span></span></div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-4 cb-widget-design-4">
<div class="mask"> <a href="https://www.justnerd.it/2020/09/02/rumble-nation-come-conquistiamo-il-giappone-oggi-recensione/"> <img width="128" height="72" src="https://www.justnerd.it/wp-content/uploads/2020/09/Rumble-Nation-10.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.justnerd.it/wp-content/uploads/2020/09/Rumble-Nation-10.jpg 1170w, https://www.justnerd.it/wp-content/uploads/2020/09/Rumble-Nation-10-1155x658.jpg 1155w" sizes="(max-width: 128px) 100vw, 128px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/09/02/rumble-nation-come-conquistiamo-il-giappone-oggi-recensione/">Rumble Nation: come conquistiamo il Giappone oggi? &#8211; Recensione</a></h4> <span class="cb-overlay" style="color: #27ce37;"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><span style="width: 21%;"></span></span></div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-4 cb-widget-design-4">
<div class="mask"> <a href="https://www.justnerd.it/2020/08/29/munchkin-dungeon-improbabili-mostri-e-satira-dalle-carte-al-gioco-da-tavolo-recensione/"> <img width="128" height="72" src="https://www.justnerd.it/wp-content/uploads/2020/08/Munchkin-Dungeon-8.jpg" class="attachment-thumbnail size-thumbnail" alt="Munchkin Dungeon" srcset="https://www.justnerd.it/wp-content/uploads/2020/08/Munchkin-Dungeon-8.jpg 1170w, https://www.justnerd.it/wp-content/uploads/2020/08/Munchkin-Dungeon-8-1155x658.jpg 1155w" sizes="(max-width: 128px) 100vw, 128px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/08/29/munchkin-dungeon-improbabili-mostri-e-satira-dalle-carte-al-gioco-da-tavolo-recensione/">Munchkin Dungeon: improbabili mostri e satira, dalle carte al gioco da tavolo &#8211; Recensione</a></h4> <span class="cb-overlay" style="color: #27ce37;"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><span style="width: 40%;"></span></span></div></article></div></div></aside></div></div></div></div></div></div><footer id="colophon" class="site-footer site-footer-6 site-img-1 widget-area-borders-1 footer-box widget-title-center footer__mob__cols-1 clearfix">
<div class="bg-area">
<div class="bg-area-inner tipi-row">
<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-1 footer-widgets-skin-4 site-img-1">
<div class="footer-widget-bg-area-inner tipi-flex">
<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
<aside class="sidebar widget-area">
<div id="ai_widget-9" class="footer-widget zeen-widget clearfix ai_widget"><h3 class="widget-title title">Il Nostro Network</h3><div class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <p><a href="https://www.rapologia.it" target="_blank" rel="noopener"><img class="aligncenter wp-image-138179" src="https://www.justnerd.it/wp-content/uploads/2020/04/rapologia-logo-x-JN.png" alt="" width="180" height="43"/></a></p><p><a href="https://www.colcavolo.it" target="_blank" rel="noopener"><img class="aligncenter wp-image-138177" src="https://www.justnerd.it/wp-content/uploads/2020/04/ColCavolo-LOGO.png" alt="" width="180" height="37"/></a></p></div></div></aside></div></div><div class="background"></div></div><div class="footer-lower-area footer-area tipi-xs-12 clearfix site-skin-4">
<div class="tipi-row">
<div class="logo logo-footer"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div><div class="tipi-flex tipi-xs-flex-full">
<div class="copyright font-2 copyright-l">Justnerd.it P.Iva 04136310986 © Copyright 2015 - 2020, All Rights Reserved. Tutti i marchi ® copyright sono dei rispettivi proprietari.</div><div class="tipi-flex-right tipi-vertical-c"> <nav id="footer-navigation" class="footer-navigation clearfix font-3"> <ul id="menu-menu-footer" class="footer-menu horizontal-menu"><li id="menu-item-87809" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-87809"><a href="https://www.justnerd.it/contatti-note-legali/">Contatti / Note Legali</a></li> </ul> </nav> <ul class="horizontal-menu font-2 menu-icons tipi-vertical-c"> <li id="to-top-wrap" class="to-top to-top-2 font-2"><a href="#" id="to-top-a" class="tipi-arrow tipi-arrow-m tipi-arrow-t"><i class="tipi-i-angle-up"></i></a></li> </ul></div></div></div></div><div class="background"></div></div></div></footer>
<div id="site-header-side-70s" class="site-header-side-70s secondary-wrap header-padding secondary-wrap-v bg-area secondary-wrap-v-70 v-wrap-l tipi-xs-0 clearfix"><ul id="secondary-navigation" class="secondary-navigation tipi-xs-0 vertical-menu font-3">
</ul><div class="background"></div></div></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-4 site-img-1">
<div class="bg-area">
<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
<div class="content-wrap">
<div class="content">
<div class="logo logo-mobile-menu"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div><nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4878"><a href="https://www.justnerd.it/category/entertainment/animazione/">Animazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4879"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4881"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4889"><a href="https://www.justnerd.it/category/entertainment/musica/">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/category/games/">Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4883"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57459"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/">Giochi di Ruolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-4885"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-15204"><a href="https://www.justnerd.it/category/games/videogiochi/indie-games/">Indie Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4884"><a href="https://www.justnerd.it/category/games/modellismo/">Modellismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/">Nerd Life</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4887"><a href="https://www.justnerd.it/category/nerd-life/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24375"><a href="https://www.justnerd.it/category/nerd-life/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4888"><a href="https://www.justnerd.it/category/nerd-life/cosplay/">Cosplay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4890"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4891"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/">Nerd Stuff</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-34246"><a href="https://www.justnerd.it/category/nerd-life/tech/">Tech &#038; Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4892"><a href="https://www.justnerd.it/category/nerd-life/wtf/">WTF</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-13310"><a href="https://www.justnerd.it/category/speciali/guide/">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-12169"><a href="https://www.justnerd.it/category/speciali/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24376"><a href="https://www.justnerd.it/category/speciali/interviste/">Interviste</a></li>
</ul>
</li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
<li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tt"><a href="https://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li>
</ul></div></div><div class="background"></div></div></div><div id="slide-in-menu" class="slide-in-menu site-skin-2 site-img-1 tipi-tile tipi-xs-0">
<a href="#" class="tipi-i-close modal-tr-close close tipi-close-icon"></a>	<div class="bg-area">
<div class="content clearfix">
<div id="nav_menu-3" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><div class="menu-menu-header-container"><ul id="menu-menu-header-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/">Entertainment</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4878"><a href="https://www.justnerd.it/category/entertainment/animazione/">Animazione</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4879"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4881"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4889"><a href="https://www.justnerd.it/category/entertainment/musica/">Musica</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/category/games/">Games</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4883"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57459"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/">Giochi di Ruolo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-4885"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-15204"><a href="https://www.justnerd.it/category/games/videogiochi/indie-games/">Indie Games</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4884"><a href="https://www.justnerd.it/category/games/modellismo/">Modellismo</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/">Nerd Life</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4887"><a href="https://www.justnerd.it/category/nerd-life/arte/">Arte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24375"><a href="https://www.justnerd.it/category/nerd-life/eventi/">Eventi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4888"><a href="https://www.justnerd.it/category/nerd-life/cosplay/">Cosplay</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4890"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4891"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/">Nerd Stuff</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-34246"><a href="https://www.justnerd.it/category/nerd-life/tech/">Tech &#038; Science</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4892"><a href="https://www.justnerd.it/category/nerd-life/wtf/">WTF</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/category/speciali/">Speciali</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-13310"><a href="https://www.justnerd.it/category/speciali/guide/">Guide</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-12169"><a href="https://www.justnerd.it/category/speciali/recensioni/">Recensioni</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24376"><a href="https://www.justnerd.it/category/speciali/interviste/">Interviste</a></li> </ul> </li> </ul></div></div></div><div class="background"></div></div></div><div id="modal" class="modal-wrap inactive dark-overlay" data-fid="">
<span class="tipi-overlay tipi-overlay-modal"></span>
<div class="content tipi-vertical-c tipi-row">
<div class="content-search search-form-wrap content-block">
<form method="get" class="search tipi-flex" action="https://www.justnerd.it/">
<input type="search" class="search-field font-b" placeholder="Cerca" value="" name="s" autocomplete="off" aria-label="search form">
<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
<div class="search-hints">
<span class="search-hint">
Premere ESC per chiudere				</span>
<div class="suggestions-wrap font-2"><a href="https://www.justnerd.it/tag/netflix/" class="tag-cloud-link tag-link-306 tag-link-position-1" style="font-size: 12px;">netflix</a> <a href="https://www.justnerd.it/tag/star-wars/" class="tag-cloud-link tag-link-110 tag-link-position-2" style="font-size: 12px;">star wars</a> <a href="https://www.justnerd.it/tag/serie-tv/" class="tag-cloud-link tag-link-117 tag-link-position-3" style="font-size: 12px;">serie tv</a> <a href="https://www.justnerd.it/tag/marvel/" class="tag-cloud-link tag-link-143 tag-link-position-4" style="font-size: 12px;">marvel</a> <a href="https://www.justnerd.it/tag/gioco-da-tavolo/" class="tag-cloud-link tag-link-1348 tag-link-position-5" style="font-size: 12px;">gioco da tavolo</a></div></div></div><div class="content-lwa content-block site-img-1 site-skin-2"></div><div class="content-custom content-block"></div></div><a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a></div><span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<div id="slide-in-box" class="slide-in-box tipi-tile tipi-xs-0 slide-in-2"><i class="tipi-i-close tipi-closer"></i><div class="content"><div class="title">...e questo?</div><div class="mask"><a href="https://www.justnerd.it/2020/09/09/preordinate-ora-la-vostra-playstation-5-in-versione-oro-24k-da-9-000e/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/09/PlayStation-5-Oro-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="PlayStation 5 Oro" srcset="https://www.justnerd.it/wp-content/uploads/2020/09/PlayStation-5-Oro-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/09/PlayStation-5-Oro-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/09/PlayStation-5-Oro-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2020/09/PlayStation-5-Oro-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px"/></a><div class="go-next"><a href="https://www.justnerd.it/2020/09/09/preordinate-ora-la-vostra-playstation-5-in-versione-oro-24k-da-9-000e/"><i class="tipi-i-long-right"></i></a></div></div><div class="entry font-1"><a href="https://www.justnerd.it/2020/09/09/preordinate-ora-la-vostra-playstation-5-in-versione-oro-24k-da-9-000e/">Preordinate ora la vostra PlayStation 5, in versione oro 24K da 9.000€</a></div></div></div><span id="lr-check"></span>
<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div style="display:none"></div><script type="application/ld+json">{"@context": "http://schema.org",
"@type": "WebPage",
"name": "Justnerd.it",
"description": "Semplicemente Nerd!","url": "https://www.justnerd.it/","datePublished": "2020-09-09T17:02:56+02:00","dateCreated": "2020-09-09T17:02:56+02:00","dateModified": "2020-09-09T17:13:16+02:00","sameAs": ["https://facebook.com/JustNerdIT/","https://twitter.com/JustNerd_IT"],"potentialAction": {
"@type": "SearchAction",
"target": "https://www.justnerd.it/?s=&#123;search_term&#125;",
"query-input": "required name=search_term"}}</script><style id='zeen-mm-style-inline-css'>.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-56908.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-56908:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-56908 > a{background:#f26f37;}.main-navigation .menu-item-56908 .menu-wrap > *{border-top-color:#f26f37!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4880.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4880:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4880 > a{background:#d12b9a;}.main-navigation .menu-item-4880 .menu-wrap > *{border-top-color:#d12b9a!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4882.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4882:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4882 > a{background:#8224e3;}.main-navigation .menu-item-4882 .menu-wrap > *{border-top-color:#8224e3!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4886.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4886:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4886 > a{background:#3ccc1c;}.main-navigation .menu-item-4886 .menu-wrap > *{border-top-color:#3ccc1c!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-24374.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-24374:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-24374 > a{background:#e2c21f;}.main-navigation .menu-item-24374 .menu-wrap > *{border-top-color:#e2c21f!important;}</style>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='zeen-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A800%2Citalic%2C400%7CMontserrat%3A400%2C700%7CMontserrat%3A600%2C700&#038;subset=latin&#038;display=swap' type='text/css' media='all'/>
</noscript>
<script id='wpdiscuz-combo-js-js-extra'>var wpdiscuzAjaxObj={"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler nel titolo","wc_cannot_rate_again":"Non puoi votare di nuovo","wc_not_allowed_to_rate":"Non puoi votare qui","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"2","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"1875581522481966","facebookUseOAuth2":"1","enableGoogleLogin":"1","googleClientID":"192161406644-ck74vqqesj7ofb2hi4asokha4k36h8r8.apps.googleusercontent.com","googleClientSecret":"XA1pcL7mOhD2LlbiRhH4SZpd","cookiehash":"a0f537f3826002d30ea5e0626616c873","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copiato negli appunti!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6LeIrq0ZAAAAADC211LDEs_Qqo1CrvAW6RZs8C-I","wpDiscuzReCaptchaTheme":"dark","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"157286400","wmuIsLightbox":"0","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 150MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"1dd183272a","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"147896","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.justnerd.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.justnerd.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"d95e42522f"};
var wpdiscuzUCObj={"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};</script>
<script id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
maxcount:0,
mincount:1,
},
},
placeholder: 'Lasciaci il tuo commento!',
theme: 'snow',
debug: 'error'
};</script>
<script id='lets-live-blog-js-js-extra'>var letsLiveBlogJs={"root":"https:\/\/www.justnerd.it\/wp-json\/","nonce":"d95e42522f","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/www.justnerd.it\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2020\/09\/09\/assassins-creed-valhalla-ha-una-nuova-data-di-uscita\/","data":{"pid":147896,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};</script>
<script id='wpgroho-js-extra'>var WPGroHo={"my_hash":""};</script>
<script id='zeen-functions-js-extra'>var zeenJS={"root":"https:\/\/www.justnerd.it\/wp-json\/codetipi-zeen\/v1\/","nonce":"d95e42522f","qry":{"page":0,"year":2020,"monthnum":9,"day":9,"name":"assassins-creed-valhalla-ha-una-nuova-data-di-uscita","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":50,"nopaging":false,"comments_per_page":"10","no_found_rows":false,"order":"DESC"},"args":{"sDelay":5000,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.07499999999999999722444243843710864894092082977294921875,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":2,"archiveUrlChange":true,"stickyHeaderCustomize":true,"cookieDuration":90,"searchPpp":3,"iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/www.justnerd.it\/wp-content\/plugins","frontpage":false,"ipl":["lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"Si \u00e8 registrato un problema con il codice di incorporamento. Si prega di fare riferimento alla documentazione per la guida.","loadMore":"Carica altro","noMore":"Niente pi\u00f9 contenuti"}};</script>
<script id='zeen-functions-js-after'>var zeen_56908={
id: 56908,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"104","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4880={
id: 4880,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"466","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4882={
id: 4882,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"119","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4886={
id: 4886,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"105","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_24374={
id: 24374,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"6037","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_44164={
id: 44164,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 27,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"post__not_in":[147896],"posts_per_page":3,"post_type":"post","tag":"assassins-creed-valhalla,ubisoft"}};
var zeen_56254={
id: 56254,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 2,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 6,
args: {"posts_per_page":6,"tag__in":[],"cat":"","orderby":"trending","post__not_in":[147896],"trending":{"name":"styling-posts-week656254","max":6,"num":7}}};</script>
<script async defer src='https://secure.gravatar.com/js/gprofiles.js?ver=202037' id='grofiles-cards-js'></script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/32mcl1cl/9mwq4.js'></script>
<!--[if IE]><script src='//www.justnerd.it/wp-content/cache/wpfc-minified/8kzcs5j8/fchvp.js' id='zeen-ie9-js'></script><![endif]-->
<script src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.4.1/jquery.easing.min.js?ver=5.5.1' id='jquery-easing-js'></script>
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-72070318-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script>
<script async=true>(function(){
var host=window.location.hostname;
var element=document.createElement('script');
var firstScript=document.getElementsByTagName('script')[0];
var url='https://quantcast.mgr.consensu.org'
.concat('/choice/', 'uu-RsWNzj1QC6', '/', host, '/choice.js')
var uspTries=0;
var uspTriesLimit=3;
element.async=true;
element.type='text/javascript';
element.src=url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub(){
var TCF_LOCATOR_NAME='__tcfapiLocator';
var queue=[];
var win=window;
var cmpFrame;
function addFrame(){
var doc=win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if(!otherCMP){
if(doc.body){
var iframe=doc.createElement('iframe');
iframe.style.cssText='display:none';
iframe.name=TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
}else{
setTimeout(addFrame, 5);
}}
return !otherCMP;
}
function tcfAPIHandler(){
var gdprApplies;
var args=arguments;
if(!args.length){
return queue;
}else if(args[0]==='setGdprApplies'){
if(args.length > 3 &&
args[2]===2 &&
typeof args[3]==='boolean'
){
gdprApplies=args[3];
if(typeof args[2]==='function'){
args[2]('set', true);
}}
}else if(args[0]==='ping'){
var retr={
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if(typeof args[2]==='function'){
args[2](retr);
}}else{
queue.push(args);
}}
function postMessageEventHandler(event){
var msgIsString=typeof event.data==='string';
var json={};
try {
if(msgIsString){
json=JSON.parse(event.data);
}else{
json=event.data;
}} catch (ignore){}
var payload=json.__tcfapiCall;
if(payload){
window.__tcfapi(payload.command,
payload.version,
function(retValue, success){
var returnMsg={
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}};
if(msgIsString){
returnMsg=JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}}
while (win){
try {
if(win.frames[TCF_LOCATOR_NAME]){
cmpFrame=win;
break;
}} catch (ignore){}
if(win===window.top){
break;
}
win=win.parent;
}
if(!cmpFrame){
addFrame();
win.__tcfapi=tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}};
makeStub();
var uspStubFunction=function(){
var arg=arguments;
if(typeof window.__uspapi!==uspStubFunction){
setTimeout(function(){
if(typeof window.__uspapi!=='undefined'){
window.__uspapi.apply(window.__uspapi, arg);
}}, 500);
}};
var checkIfUspIsReady=function(){
uspTries++;
if(window.__uspapi===uspStubFunction&&uspTries < uspTriesLimit){
console.warn('USP is not accessible');
}else{
clearInterval(uspInterval);
}};
if(typeof window.__uspapi==='undefined'){
window.__uspapi=uspStubFunction;
var uspInterval=setInterval(checkIfUspIsReady, 6000);
}})();</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script  charset="utf-8">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</script>
<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_vRXGA|toUTCString|cookie|1000'.split('|'),0,{}))</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/q7gtenrg/fchwp.js'></script>
<script src='https://www.google-analytics.com/analytics.js?ver=5.5.1' id='google-analytics-js'></script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/6x0ea2ti/fchvo.js'></script>
<script>jQuery.noConflict();
(function($){
$(function(){
$("area[href*=\\#],a[href*=\\#]:not([href=\\#]):not([href^='\\#tab']):not([href^='\\#quicktab']):not([href^='\\#pane'])").click(function(){
if(location.pathname.replace(/^\//,'')==this.pathname.replace(/^\//,'')&&location.hostname==this.hostname){
var target=$(this.hash);
target=target.length ? target:$('[name=' + this.hash.slice(1) +']');
if(target.length){
$('html,body').animate({
scrollTop: target.offset().top - -5 
},2000 ,'easeInQuint');
return false;
}}
});
});
})(jQuery);</script>
<script defer src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'105415830',post:'147896',tz:'2',srv:'www.justnerd.it'} ]);
_stq.push([ 'clickTrackerInit', '105415830', '147896' ]);</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.79393291473389 seconds, on 09-09-20 17:15:30 -->