<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="theme-color" content="#60d60c">
<title>I numeri del Coronavirus: la pandemia analizzata attraverso lo sguardo metodico della scienza e di giovani esperti italiani - Justnerd.it</title>
<meta name="description" content="L&#039;epidemia di Coronavirus analizzata in maniera metodica e scientifica da giovani scienziati italiani che, ogni giorno, &quot;dànno i numeri&quot; su Facebook."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justnerd.it/2020/03/27/i-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="I numeri del Coronavirus: la pandemia analizzata attraverso lo sguardo metodico della scienza e di giovani esperti italiani - Justnerd.it"/>
<meta property="og:description" content="L&#039;epidemia di Coronavirus analizzata in maniera metodica e scientifica da giovani scienziati italiani che, ogni giorno, &quot;dànno i numeri&quot; su Facebook."/>
<meta property="og:url" content="https://www.justnerd.it/2020/03/27/i-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani/"/>
<meta property="og:site_name" content="Justnerd.it"/>
<meta property="article:publisher" content="https://www.facebook.com/JustNerdIT/"/>
<meta property="article:author" content="https://www.facebook.com/salvatore.miccoli"/>
<meta property="article:tag" content="analisi scientifiche"/>
<meta property="article:tag" content="Coronavirus"/>
<meta property="article:tag" content="Eleonora Fiorellino"/>
<meta property="article:tag" content="Flavia Messina"/>
<meta property="article:tag" content="Giorgio Sestili"/>
<meta property="article:tag" content="pandemia"/>
<meta property="article:tag" content="Silvio Paone"/>
<meta property="article:tag" content="Valeria Persichetti"/>
<meta property="article:tag" content="Viviana Couto Sayalero"/>
<meta property="article:section" content="Tech &amp; Science"/>
<meta property="article:published_time" content="2020-03-27T20:20:55+00:00"/>
<meta property="article:modified_time" content="2020-03-27T20:28:09+00:00"/>
<meta property="og:updated_time" content="2020-03-27T20:28:09+00:00"/>
<meta property="og:image" content="https://www.justnerd.it/wp-content/uploads/2020/03/numeri-coronavirus-analisi-scientifiche.jpg"/>
<meta property="og:image:secure_url" content="https://www.justnerd.it/wp-content/uploads/2020/03/numeri-coronavirus-analisi-scientifiche.jpg"/>
<meta property="og:image:width" content="1130"/>
<meta property="og:image:height" content="565"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="L&#039;epidemia di Coronavirus analizzata in maniera metodica e scientifica da giovani scienziati italiani che, ogni giorno, &quot;dànno i numeri&quot; su Facebook."/>
<meta name="twitter:title" content="I numeri del Coronavirus: la pandemia analizzata attraverso lo sguardo metodico della scienza e di giovani esperti italiani - Justnerd.it"/>
<meta name="twitter:site" content="@JustNerd_IT"/>
<meta name="twitter:image" content="https://www.justnerd.it/wp-content/uploads/2020/03/numeri-coronavirus-analisi-scientifiche.jpg"/>
<meta name="twitter:creator" content="@NerdSalvation"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed" href="https://www.justnerd.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed dei commenti" href="https://www.justnerd.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; I numeri del Coronavirus: la pandemia analizzata attraverso lo sguardo metodico della scienza e di giovani esperti italiani Feed dei commenti" href="https://www.justnerd.it/2020/03/27/i-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/1njgj2wf/w4le.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/99nbznp9/w4le.css" media="all"/>
<style id='zeen-style-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/12ahknns/w4le.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.justnerd.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justnerd.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justnerd.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://www.justnerd.it/?p=136599'/>
<link rel="alternate" type="application/json+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2020%2F03%2F27%2Fi-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2020%2F03%2F27%2Fi-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style>img#wpstats{display:none}</style>	
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="amphtml" href="https://www.justnerd.it/2020/03/27/i-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani/amp/"><link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon-100x100.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon-293x293.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon-293x293.jpg"/>
<meta name="msapplication-TileImage" content="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon-293x293.jpg"/>
<style id="wp-custom-css">@media only screen and (max-width: 479px) {
.lets-info-up--side{max-width:150px;}
}
.tipi-row, .tipi-builder-on .contents-wrap > p{height:100% !important}
@media only screen and (min-width: 768px) {
.share-it-2 .share-button{width:180px !important;}
}
.home .block-wrap:nth-child(2) .loop-0 .meta .title{font-size:45px !important;}</style>
<style>.qc-cmp-button{background-color:#3ab538 !important;border-color:#3ab538 !important;}
.qc-cmp-button:hover{background-color:transparent !important;border-color:#3ab538 !important;}
.qc-cmp-alt-action,
.qc-cmp-link{color:#3ab538 !important;}
.qc-cmp-button{color:#ffffff !important;}
.qc-cmp-button.qc-cmp-secondary-button{color:#ffffff !important;}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff !important;}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title{color:#ffffff !important;}
.qc-cmp-ui{background-color:#4f4f4f !important;}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-136599 single-format-standard headings-f1 body-f2 sub-f3 quotes-f1 by-f3 wh-f3 widget-title-c block-titles-big block-titles-mid-1 mob-menu-on-tab menu-no-color-hover mob-fi-tall modal-skin-2 skin-light single-sticky-spin mm-ani-3 site-mob-menu-a-4 site-mob-menu-4 mm-submenu-2 main-menu-logo-2 body-header-style-73 body-header-style-70s body-header-style-70s-w-sb body-hero-s dropcap--on bg-img-2 has-bg byline-font-2">
<div id="page" class="site">
<header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-2 site-mob-menu-4 sticky-menu-2 sticky-menu site-skin-3 site-img-1"><div class="bg-area stickyable header-padding tipi-row tipi-vertical-c">
<div class="logo-main-wrap logo-mob-wrap tipi-vertical-c">
<div class="logo logo-mobile"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2019/07/LOGO-Just-Nerd-Mobile-Micro.png" alt="" srcset="https://www.justnerd.it/wp-content/uploads/2019/02/LOGO-AMP.png 2x" width="180" height="56"></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c">
<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
</ul>
<div class="background"></div></div></header><div id="mob-line" class="tipi-m-0"></div><div class="site-inner">
<header id="masthead" class="site-header-block site-header clearfix site-header-73 header-width-3 header-skin-3 site-img-1 mm-ani-3 mm-skin-4 main-menu-skin-3 main-menu-width-3 main-menu-bar-color-1 sticky-menu-2 sticky-menu logo-only-when-stuck tipi-row main-menu-inline" data-pt-diff="-10" data-pb-diff="-10"><div class="bg-area">
<div class="logo-main-wrap clearfix tipi-row header-side-padding">
<nav id="site-navigation" class="main-navigation main-navigation-4 tipi-flex tipi-flex-eq-height tipi-xs-0">
<div class="logo-l-padding tipi-vertical-c header-padding">
<div class="logo logo-main"><a href="https://www.justnerd.it" data-pin-nopin="true"><img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2017/11/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div></div><ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex-eq-height font-3">
<li id="menu-item-56908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/" data-ppp="3" data-tid="104" data-term="category">Entertainment</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-56908" class="block-wrap-native block-wrap block-wrap-61 block-css-56908 block-wrap-classic elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="56908" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Entertainment</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136549 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-nerd-life tag-coronavirus tag-evangeline-lilly"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/27/coronavirus-evangeline-lily-si-scusa-per-le-polemiche-sulle-misure-preventive/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2017/08/Evangeline-Lilly-The-Wasp-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Ant-Man and The Wasp" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2017/08/Evangeline-Lilly-The-Wasp-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2017/08/Evangeline-Lilly-The-Wasp-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/27/coronavirus-evangeline-lily-si-scusa-per-le-polemiche-sulle-misure-preventive/">Coronavirus: Evangeline Lilly si scusa per le polemiche sulle misure preventive</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136548 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-animali-fantastici tag-animali-fantastici-3 tag-dan-fogler"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/27/animali-fantastici-3-dan-fogler-promette-epiche-scene-di-battaglia-nel-nuovo-film/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2018/07/Dan-Fogler-Jacob-Animali-Fantastici-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2018/07/Dan-Fogler-Jacob-Animali-Fantastici-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2018/07/Dan-Fogler-Jacob-Animali-Fantastici-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2018/07/Dan-Fogler-Jacob-Animali-Fantastici.jpg 870w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/27/animali-fantastici-3-dan-fogler-promette-epiche-scene-di-battaglia-nel-nuovo-film/">Animali Fantastici 3: Dan Fogler promette &#8220;epiche scene di battaglia&#8221; nel nuovo film</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136546 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-messiah tag-netflix"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/27/messiah-la-serie-netflix-cancellata-dopo-una-sola-stagione/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/01/Messiah-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/01/Messiah-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/01/Messiah-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2020/01/Messiah-1155x770.jpg 1155w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/27/messiah-la-serie-netflix-cancellata-dopo-una-sola-stagione/">Messiah: la serie Netflix cancellata dopo una sola stagione</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4878" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4878"><a href="https://www.justnerd.it/category/entertainment/animazione/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Animazione" data-url="https://www.justnerd.it/category/entertainment/animazione/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Wow, sono nato lo stesso giorno del mio compleanno! Mitico!!!&lt;/em&gt; - &lt;strong&gt;Homer Simpson&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="1231" data-tid="463" data-term="category">Animazione</a></li>
<li id="menu-item-4879" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4879"><a href="https://www.justnerd.it/category/entertainment/cinema/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cinema" data-url="https://www.justnerd.it/category/entertainment/cinema/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Il cinema non è un pezzo di vita, è un pezzo di torta.&lt;/em&gt; - &lt;strong&gt;Alfred Hitchcock&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="4814" data-tid="261" data-term="category">Cinema</a></li>
<li id="menu-item-4881" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4881"><a href="https://www.justnerd.it/category/entertainment/serie-tv/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Serie TV" data-url="https://www.justnerd.it/category/entertainment/serie-tv/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Alcuni programmi televisivi sono come gomma da masticare per gli occhi.&lt;/em&gt; - &lt;strong&gt;John Mason Brown&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="3038" data-tid="134" data-term="category">Serie TV</a></li>
<li id="menu-item-4889" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4889"><a href="https://www.justnerd.it/category/entertainment/musica/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Musica" data-url="https://www.justnerd.it/category/entertainment/musica/" data-subtitle="" data-count="154" data-tid="307" data-term="category">Musica</a></li>
</ul></div></div></li>
<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/" data-ppp="3" data-tid="466" data-term="category">Libri e Fumetti</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4880" class="block-wrap-native block-wrap block-wrap-61 block-css-4880 block-wrap-classic elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4880" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Libri e Fumetti</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136558 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-recensioni tag-fantascienza tag-letteratura-fantasy tag-rill-riflessi-di-luce-lunare tag-trofeo-rill"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="lets-review-api-wrap lr-font-h lr-cf lr-api-format-2 font-2 zeen-review" style="background-color: #27ce37;" data-api-score="8" data-api-100="80" data-api-format="2"><div class="lets-review-api-score-box"><div class="lets-review-final-score">8</div><div class="lets-review-subtitle">Voto Finale</div></div></div><a href="https://www.justnerd.it/2020/03/27/leucosya-e-altri-racconti-dal-trofeo-rill-e-dintorni-recensione/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/03/Leucosya-rill-cover-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Leucosya rill cover" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/03/Leucosya-rill-cover-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/03/Leucosya-rill-cover-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/27/leucosya-e-altri-racconti-dal-trofeo-rill-e-dintorni-recensione/">Leucosya e altri racconti dal Trofeo RiLL e dintorni – Recensione</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136481 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-fumetti tag-fumetti-gratis tag-marvel tag-panini-comics tag-quarantena"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/26/panini-comics-30-capolavori-marvel-a-099-e-per-alleviare-la-quarantena/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/03/panini-comics-fumeti-marvel-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="panini comics fumetti marvel" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/03/panini-comics-fumeti-marvel-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/03/panini-comics-fumeti-marvel-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/26/panini-comics-30-capolavori-marvel-a-099-e-per-alleviare-la-quarantena/">Panini Comics: 30 capolavori Marvel a 0,99 € per alleviare la quarantena</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136199 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-coronavirus tag-edizioni-bd tag-fumetti tag-jpop-manga"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/22/j-pop-manga-edizioni-bd-e-dentiblu-gli-ebook-dei-fumetti-a-1-euro-con-il-ricavato-che-sara-donato-in-beneficenza/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2019/11/jpop-manga-edizioni-bd-dentiblu-331x220.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="J-POP Manga, Edizioni BD ed Edizioni Dentiblù" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2019/11/jpop-manga-edizioni-bd-dentiblu-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2019/11/jpop-manga-edizioni-bd-dentiblu-731x487.jpg 731w" data-zeen-sizes="(max-width: 331px) 100vw, 331px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/22/j-pop-manga-edizioni-bd-e-dentiblu-gli-ebook-dei-fumetti-a-1-euro-con-il-ricavato-che-sara-donato-in-beneficenza/">J-Pop Manga, Edizioni BD e Dentiblù: gli ebook dei fumetti a 1 euro con il ricavato donato in beneficenza</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-4882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/category/games/" data-ppp="3" data-tid="119" data-term="category">Games</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4882" class="block-wrap-native block-wrap block-wrap-61 block-css-4882 block-wrap-classic elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4882" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Games</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136607 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-open-beta tag-pc tag-playstation-4 tag-re-resistance tag-resident-evil-3-remake"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/27/resident-evil-resistance-problemi-con-la-beta-per-playstation-4-e-pc-che-e-stata-rinvita/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/02/resident-evil-3-remake-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Resident Evil 3 Remake" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/02/resident-evil-3-remake-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/02/resident-evil-3-remake-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/27/resident-evil-resistance-problemi-con-la-beta-per-playstation-4-e-pc-che-e-stata-rinvita/">Resident Evil Resistance: problemi con la beta per PlayStation 4 e PC che è stata rinviata</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136596 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-multiplayer tag-pc tag-playstation-4 tag-predator tag-predator-hunting-grounds"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/27/predator-hunting-ground-gratis-in-anteprima-da-oggi-si-mostra-con-un-lungo-video-gameplay/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/03/Predator-Hunting-Grounds-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Predator: Hunting Grounds" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/03/Predator-Hunting-Grounds-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/03/Predator-Hunting-Grounds-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/27/predator-hunting-ground-gratis-in-anteprima-da-oggi-si-mostra-con-un-lungo-video-gameplay/">Predator: Hunting Ground (gratis in anteprima da oggi) si mostra con un lungo video gameplay</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136565 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-giochi-gratis tag-google-stadia tag-google-stadia-pro tag-serious-sam"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/27/google-stadia-svelati-i-3-nuovi-giochi-gratis-di-aprile-2020/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2019/03/google-stadia-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="google stadia cover" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2019/03/google-stadia-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2019/03/google-stadia-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/27/google-stadia-svelati-i-3-nuovi-giochi-gratis-di-aprile-2020/">Google Stadia: svelati i 3 nuovi giochi gratis di aprile 2020</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4883"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi da Tavolo" data-url="https://www.justnerd.it/category/games/giochi-da-tavolo/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’uomo non smette di giocare perché invecchia, ma invecchia perché smette di giocare.&lt;/em&gt; - &lt;strong&gt;George Bernard Shaw&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="1497" data-tid="112" data-term="category">Giochi da Tavolo</a></li>
<li id="menu-item-57459" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57459"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi di Ruolo" data-url="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;Io sono Wulfgar, figlio di Beornegar, a sua volta figlio di Beorne, guerriero della Tribù dell&#039;Alce, che combatté nella Battaglia di Bryan Shander; possessore di Aegis-fang, il Nemico dei Giganti. Amico dei fabbri nani ed allievo di un guardiaboschi di Gwaeron Windstrom; uccisore del capo dei giganti dei ghiacci, Biggrin. Io sono Wulfgar, la Condanna del Drago!&lt;/em&gt; -&lt;strong&gt;Wulfgar da &lt;i&gt;Le lande di ghiaccio&lt;/i&gt;&lt;/strong&gt;&lt;/blockquote&gt; &nbsp;" data-count="341" data-tid="9743" data-term="category">Giochi di Ruolo</a></li>
<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4885"><a href="https://www.justnerd.it/category/games/videogiochi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Videogiochi" data-url="https://www.justnerd.it/category/games/videogiochi/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;I videogiochi hanno rovinato la mia vita. (Meno male che ne ho altre due).&lt;/em&gt; - Anonimo&lt;/blockquote&gt;" data-count="2646" data-tid="262" data-term="category">Videogiochi</a></li>
<li id="menu-item-15204" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-15204"><a href="https://www.justnerd.it/category/games/videogiochi/indie-games/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Indie Games" data-url="https://www.justnerd.it/category/games/videogiochi/indie-games/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;Pensiamo di più a migliorare l&#039;esperienza dei giocatori che a quello che ci farebbe fare più soldi&lt;/em&gt; - Ron Carmel&lt;/blockquote&gt;" data-count="120" data-tid="4306" data-term="category">Indie Games</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4884"><a href="https://www.justnerd.it/category/games/modellismo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Modellismo" data-url="https://www.justnerd.it/category/games/modellismo/" data-subtitle="" data-count="138" data-tid="461" data-term="category">Modellismo</a></li>
</ul></div></div></li>
<li id="menu-item-4886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/" data-ppp="3" data-tid="105" data-term="category">Nerd Life</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4886" class="block-wrap-native block-wrap block-wrap-61 block-css-4886 block-wrap-classic elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4886" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Nerd Life</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136599 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-analisi-scientifiche tag-coronavirus tag-eleonora-fiorellino tag-flavia-messina tag-giorgio-sestili tag-pandemia tag-silvio-paone tag-valeria-persichetti tag-viviana-couto-sayalero"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/27/i-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/03/numeri-coronavirus-analisi-scientifiche-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Coronavirus numeri" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/03/numeri-coronavirus-analisi-scientifiche-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/03/numeri-coronavirus-analisi-scientifiche-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/27/i-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani/">I numeri del Coronavirus: la pandemia analizzata attraverso lo sguardo metodico della scienza e di giovani esperti italiani</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136549 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-nerd-life tag-coronavirus tag-evangeline-lilly"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/27/coronavirus-evangeline-lily-si-scusa-per-le-polemiche-sulle-misure-preventive/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2017/08/Evangeline-Lilly-The-Wasp-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Ant-Man and The Wasp" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2017/08/Evangeline-Lilly-The-Wasp-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2017/08/Evangeline-Lilly-The-Wasp-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/27/coronavirus-evangeline-lily-si-scusa-per-le-polemiche-sulle-misure-preventive/">Coronavirus: Evangeline Lilly si scusa per le polemiche sulle misure preventive</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136497 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-nerd-life tag-coronavirus tag-netflix tag-quarantena"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/26/coronavirus-netflix-va-offline-in-usa-e-in-europa-a-causa-degli-elevati-accessi-durante-la-quarantena/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2017/12/netflix-tv-331x220.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="netflix" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2017/12/netflix-tv-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2017/12/netflix-tv-731x487.jpg 731w" data-zeen-sizes="(max-width: 331px) 100vw, 331px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/26/coronavirus-netflix-va-offline-in-usa-e-in-europa-a-causa-degli-elevati-accessi-durante-la-quarantena/">Coronavirus: Netflix offline in USA e in Europa a causa degli elevati accessi durante la quarantena</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4887" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4887"><a href="https://www.justnerd.it/category/nerd-life/arte/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Arte" data-url="https://www.justnerd.it/category/nerd-life/arte/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’arte non insegna niente, tranne il senso della vita.&lt;/em&gt; -Henry Miller&lt;/p&gt; &lt;/blockquote&gt;" data-count="190" data-tid="106" data-term="category">Arte</a></li>
<li id="menu-item-24375" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24375"><a href="https://www.justnerd.it/category/nerd-life/eventi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Eventi" data-url="https://www.justnerd.it/category/nerd-life/eventi/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;La vita non è la festa che speravamo, ma finché siamo qui balliamo.&lt;/em&gt; &lt;em&gt;- &lt;strong&gt;Anonimo&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="283" data-tid="6039" data-term="category">Eventi</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4888"><a href="https://www.justnerd.it/category/nerd-life/cosplay/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cosplay" data-url="https://www.justnerd.it/category/nerd-life/cosplay/" data-subtitle="&lt;blockquote&gt;&lt;em style=&quot;text-align: justify;&quot;&gt;Se puoi sognarlo, puoi farlo.&lt;/em&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;- Walt Disney Company&lt;/p&gt; &lt;/blockquote&gt;" data-count="167" data-tid="109" data-term="category">Cosplay</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4890"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stories" data-url="https://www.justnerd.it/category/nerd-life/nerd-stories/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;La vita è come una commedia, non importa quanto è lunga, ma come è recitata.&lt;/em&gt; &lt;b&gt;-Seneca-&lt;/b&gt;&lt;/blockquote&gt;" data-count="967" data-tid="266" data-term="category">Nerd Stories</a></li>
<li id="menu-item-4891" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4891"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stuff" data-url="https://www.justnerd.it/category/nerd-life/nerd-stuff/" data-subtitle="" data-count="1195" data-tid="136" data-term="category">Nerd Stuff</a></li>
<li id="menu-item-34246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-34246"><a href="https://www.justnerd.it/category/nerd-life/tech/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Tech &amp; Science" data-url="https://www.justnerd.it/category/nerd-life/tech/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Mi piacerebbe morire su Marte, ma non nell&#039;impatto.&lt;/em&gt; - &lt;strong&gt;Elon Musk&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="394" data-tid="263" data-term="category">Tech &#038; Science</a></li>
<li id="menu-item-4892" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4892"><a href="https://www.justnerd.it/category/nerd-life/wtf/" class="block-more block-mm-changer block-mm-init block-changer" data-title="WTF" data-url="https://www.justnerd.it/category/nerd-life/wtf/" data-subtitle="&lt;em&gt;Per iniziare la giornata scelgo un caffè,&lt;/em&gt; &lt;em&gt;per continuarla, un sorriso.&lt;/em&gt; &lt;strong&gt;-Stephen Littleword-&lt;/strong&gt;" data-count="720" data-tid="127" data-term="category">WTF</a></li>
</ul></div></div></li>
<li id="menu-item-24374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/category/speciali/" data-ppp="3" data-tid="6037" data-term="category">Speciali</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-24374" class="block-wrap-native block-wrap block-wrap-61 block-css-24374 block-wrap-classic elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="24374" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Speciali</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136558 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-recensioni tag-fantascienza tag-letteratura-fantasy tag-rill-riflessi-di-luce-lunare tag-trofeo-rill"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="lets-review-api-wrap lr-font-h lr-cf lr-api-format-2 font-2 zeen-review" style="background-color: #27ce37;" data-api-score="8" data-api-100="80" data-api-format="2"><div class="lets-review-api-score-box"><div class="lets-review-final-score">8</div><div class="lets-review-subtitle">Voto Finale</div></div></div><a href="https://www.justnerd.it/2020/03/27/leucosya-e-altri-racconti-dal-trofeo-rill-e-dintorni-recensione/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/03/Leucosya-rill-cover-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Leucosya rill cover" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/03/Leucosya-rill-cover-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/03/Leucosya-rill-cover-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/27/leucosya-e-altri-racconti-dal-trofeo-rill-e-dintorni-recensione/">Leucosya e altri racconti dal Trofeo RiLL e dintorni – Recensione</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136502 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi-da-tavolo category-speciali tag-giochi-da-tavolo tag-migliori-giochi-da-tavolo"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/27/i-migliori-giochi-da-tavolo-da-fare-soli-per-vincere-la-noia-e-combattere-la-quarantena/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/03/sheldon-giochi-da-tavolo-da-fare-soli-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/03/sheldon-giochi-da-tavolo-da-fare-soli-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/03/sheldon-giochi-da-tavolo-da-fare-soli-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/27/i-migliori-giochi-da-tavolo-da-fare-soli-per-vincere-la-noia-e-combattere-la-quarantena/">I migliori giochi da tavolo da fare soli per vincere la noia e combattere la quarantena</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136221 post type-post status-publish format-standard has-post-thumbnail hentry category-speciali category-videogiochi tag-days-gone tag-dead-rising tag-ps4 tag-resident-evil-2-remake tag-the-last-of-us-remastered tag-videogiochi tag-world-war-z tag-xbox-one tag-zombi"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/26/videogiochi-a-tema-zombie-per-passare-al-meglio-la-quarantena-e-combattere-le-epidemie/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="https://www.justnerd.it/wp-content/uploads/2020/03/videogiochi-zombi-370x247.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="videogiochi a tema zombie" data-zeen-srcset="https://www.justnerd.it/wp-content/uploads/2020/03/videogiochi-zombi-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/03/videogiochi-zombi-770x513.jpg 770w" data-zeen-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/26/videogiochi-a-tema-zombie-per-passare-al-meglio-la-quarantena-e-combattere-le-epidemie/">10 videogiochi a tema zombie per passare al meglio la quarantena e combattere le epidemie</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-13310"><a href="https://www.justnerd.it/category/speciali/guide/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Guide" data-url="https://www.justnerd.it/category/speciali/guide/" data-subtitle="Tutte le guide a tema Nerd, per esser preparati sul &lt;del&gt;terrificante&lt;/del&gt; mondo che vi aspetta fuori dalla porta!" data-count="91" data-tid="3703" data-term="category">Guide</a></li>
<li id="menu-item-12169" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-12169"><a href="https://www.justnerd.it/category/speciali/recensioni/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Recensioni" data-url="https://www.justnerd.it/category/speciali/recensioni/" data-subtitle="&lt;blockquote&gt;Anche dormire è una forma di critica, specialmente a teatro. &lt;em&gt;- George Bernard Shaw&lt;/em&gt;&lt;/blockquote&gt;" data-count="1234" data-tid="3140" data-term="category">Recensioni</a></li>
<li id="menu-item-24376" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24376"><a href="https://www.justnerd.it/category/speciali/interviste/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Interviste" data-url="https://www.justnerd.it/category/speciali/interviste/" data-subtitle="" data-count="49" data-tid="6038" data-term="category">Interviste</a></li>
</ul></div></div></li>
</ul>
<ul class="horizontal-menu tipi-flex-eq-height font-3 menu-icons tipi-flex-r">
<li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://www.facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://www.twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://www.instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://www.youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
</ul>
</nav></div><span id="progress" class="no-ipl"></span>	<div class="background"></div></div></header><div id="header-line"></div><div id="content" class="site-content clearfix">
<div id="primary" class="content-area">
<div class="post-wrap clearfix article-layout-skin-1 title-above hero-s sidebar-on sidebar-right post-136599 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-analisi-scientifiche tag-coronavirus tag-eleonora-fiorellino tag-flavia-messina tag-giorgio-sestili tag-pandemia tag-silvio-paone tag-valeria-persichetti tag-viviana-couto-sayalero">
<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-1">
<div class="tipi-cols clearfix">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="6126355114"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'></div><main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-l-8 tipi-col clearfix">
<article>
<div class="meta-wrap hero-meta tipi-m-typo elements-design-3 clearfix"><div class="meta"><div class="title-wrap"><h1 class="entry-title title flipboard-title">I numeri del Coronavirus: la pandemia analizzata attraverso lo sguardo metodico della scienza e di giovani esperti italiani</h1></div><div class="byline byline-3 byline-cats-design-2"><span class="byline-part author"><a class="url fn n" href="https://www.justnerd.it/author/mic29/"><i class="tipi-i-user" aria-hidden="true"></i> Salvatore Miccoli</a></span><div class="byline-part cats"><a href="https://www.justnerd.it/category/nerd-life/tech/" style="background-color:#1db7a3" class="cat cat-with-bg">Tech &amp; Science</a></div><span class="byline-part date"><i class="tipi-i-calendar" aria-hidden="true"></i> <time class="entry-date published dateCreated flipboard-date" datetime="2020-03-27T21:20:55+01:00">9 minuti fa</time></span><span class="byline-part read-time"><i class="tipi-i-clock" aria-hidden="true"></i> 2 min lettura</span></div></div></div><div class="hero-wrap clearfix hero-2 no-par"><div class="hero"><img width="770" height="385" src="https://www.justnerd.it/wp-content/uploads/2020/03/numeri-coronavirus-analisi-scientifiche.jpg" class="flipboard-image wp-post-image" alt="Coronavirus numeri" srcset="https://www.justnerd.it/wp-content/uploads/2020/03/numeri-coronavirus-analisi-scientifiche.jpg 1130w, https://www.justnerd.it/wp-content/uploads/2020/03/numeri-coronavirus-analisi-scientifiche-585x293.jpg 585w, https://www.justnerd.it/wp-content/uploads/2020/03/numeri-coronavirus-analisi-scientifiche-1170x585.jpg 1170w" sizes="(max-width: 770px) 100vw, 770px" /></div></div><div class="entry-content-wrap clearfix">
<div class="entry-content body-color clearfix link-color-wrap">
<div class='code-block code-block-12' style='margin: 8px 0; clear: both;'></div><p style="text-align: justify;">L&#8217;emergenza <a href="https://www.justnerd.it/2020/03/25/coronavirus-il-consulente-scientifico-del-film-contagion-e-positivo-al-covid-19/"><strong>Coronavirus</strong></a>, che nel giro di poche settimane, dopo aver colpito violentemente l&#8217;Italia, si è trasformata in una vera pandemia, sta mettendo in ginocchio il mondo intero.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3780411309"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p style="text-align: justify;">Ormai ogni giorno su TV, giornali e social (con le immancabili conferenze stampa giornaliere) è un pullulare di cifre, sempre più preoccupanti, che descrivono l&#8217;emergenza anche se, spesso, vengono divulgati numeri e statistiche in maniera non del tutto corretta e omogenea, con il rischio di perdere l&#8217;attenzione su come il <a href="https://www.justnerd.it/2020/03/06/coronavirus-luniversita-di-stanford-ha-bisogno-dei-nostri-computer-per-contrastare-il-covid-19/"><strong>COVID-19</strong></a> si stia diffondendo e sulle misure che, effettivamente, stanno influendo sulla propagazione dell&#8217;epidemia.</p>
<h2 style="text-align: center;">L&#8217;epidemia di Coronavirus analizzata in maniera metodica e scientifica da un gruppo di giovani scienziati italiani che, ogni giorno, &#8220;dà i numeri&#8221; su Facebook</h2>
<p style="text-align: justify;">Per carattere, formazione personale, amore per la scienza e i numeri, fin dall&#8217;inizio dell&#8217;emergenza, quando ancora il Coronavirus stava flagellando al Cina e tutto sembrava così lontano e distante da noi, ho cercato di andare oltre i soliti canali di informazione, dribblando le solite fonti sensazionaliste e concentrandomi nella ricerca di qualcosa che potesse descrivere in maniera analitica ciò che stava succedendo, provando a trovare risposte sempre più scientificamente rilevanti.</p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3780411309"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p style="text-align: justify;">Ed è in uno di questi momenti che mi sono imbattuto in <a href="https://www.facebook.com/DatiAnalisiCoronavirus/?__tn__=kC-R&amp;eid=ARAiyQ5fDV2pIy7Ln7K8coPyUmR3Ms-rNKMhTa4uEZzhmHW1FvMaiaddpLTsDxq8fWkIfXHn3WUrbp0x&amp;hc_ref=ARR_hgDVWLY7BehIMMX_SPs79sHSbjqQnq-gfpNjwcAuPUSzkkSPObVcloFOw0AHEQQ&amp;fref=nf&amp;__xts__%5B0%5D=68.ARC8_hzR-Ur2vy-diEiTUGZgBB_x-HO1PUxSHz9uhjYkkuSFLL5yfHojb6pdP0iSWox7jz7dUUi2eklPaSX95bTL3DNNsmK__Eosd8adO1tM7nVsy9VPNKQ96yxPoJkubU3acBFR4VCYS0CgX8t3eMKEVAZEzQwxmG2-FHr7QIn3Ou0azmzwboLKpP0SG57Gb1yzoiCX4qemE2hBW6kl1sP3voBXS-i-ktzUx1HOoSZkTP3oAQyl9IsMi9foHuCt4Fphbmo-HNcT9e-X4shGUsnTQAGcIfyIgQddh6N125IGn6xXfEupv5_0ahAYFe7BWmmENoPD8KvVp0I2J1tv3ps" target="_blank" rel="noopener noreferrer" data-hovercard="/ajax/hovercard/page.php?id=104966411123543&amp;extragetparams=%7B%22__tn__%22%3A%22%2CdkC-R-R%22%2C%22eid%22%3A%22ARAiyQ5fDV2pIy7Ln7K8coPyUmR3Ms-rNKMhTa4uEZzhmHW1FvMaiaddpLTsDxq8fWkIfXHn3WUrbp0x%22%2C%22hc_ref%22%3A%22ARR_hgDVWLY7BehIMMX_SPs79sHSbjqQnq-gfpNjwcAuPUSzkkSPObVcloFOw0AHEQQ%22%2C%22fref%22%3A%22nf%22%7D" data-hovercard-prefer-more-content-show="1" data-hovercard-referer="ARR_hgDVWLY7BehIMMX_SPs79sHSbjqQnq-gfpNjwcAuPUSzkkSPObVcloFOw0AHEQQ">Coronavirus &#8211; Dati e Analisi Scientifiche</a> una pagina Fecebook che cerca di fornire un servizio di informazione basato sull&#8217;analisi di articoli e dati scientifici, con l’intento di comunicare in modo quanto più chiaro e comprensibile a tutti l’evoluzione continua della particolare situazione che stiamo vivendo.</p>
<p style="text-align: justify;">Dietro al grande e importante lavoro giornaliero fatto di raccolta e di analisi dei dati, c&#8217;è un <strong>gruppo di giovani studiosi studiosi ed esperti italiani</strong> che, grazie alla loro esperienza e professionalità, hanno deciso di dare un contributo personale in questo delicato momento, mettendo a disposizione le competenze che derivano dai rispettivi background di studi scientifici insieme alla passione per la comunicazione e la divulgazione scientifica.</p>
<p style="text-align: justify;">Si tratta di <strong>Viviana Couto Sayalero</strong> (laureata in Chimica Industriale all&#8217;Università “La Sapienza” di Roma), <strong>Eleonora Fiorellino</strong> (laureata in Astrofisica all’Università “La Sapienza” di Roma impegnata nel dottorato in Astronomy, Astrophysics and Space Science), <strong>Flavia Messina</strong> (laureata in Biologia Cellulare e Molecolare all’Università di Roma “Tor Vergata” impegnata in un dottorato in Ocular Genetics and Pharmacology in Irlanda), <strong>Silvio Paone</strong> (laureato in Genetica e Biologia Molecolare nella Ricerca di Base e Biomedica all&#8217;Università “La Sapienza di Roma”, dottore di ricerca in Malattie Infettive, Microbiologia e Sanità Pubblica), <strong>Valeria Persichetti</strong> (laureata in Biomedical Engineering all&#8217;Università “Roma Tre”), <strong>Giorgio Sestili</strong> (comunicatore e divulgatore scientifico laureato in fisica all’Università “La Sapienza di Roma”).</p>
<p style="text-align: center;"><strong>L&#8217;emergenza Coronavirus in numeri</strong></p>
<p style="text-align: justify;">L&#8217;obiettivo del lavoro giornaliero di questi esperti e della pagina è, secondo quanto dichiarato proprio da Sestili, &#8220;promuovere la cultura della comunicazione del rischio, fondamentale in circostanze come quelle che sta vivendo il nostro Paese con questa epidemia”.</p>
<p><iframe style="border: none; overflow: hidden;" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FDatiAnalisiCoronavirus%2Fposts%2F118132079806976&amp;width=500" width="500" height="522" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">Ogni giorno i video pubblicati della pagina che riassumono tramite numeri e grafici, riescono a darci una meticolosa analisi di ciò che sta succedendo, spiegando con chiarezza e dovizia di particolari, quali numeri bisogna prendere davvero in considerazione e quali dati riescono a descrivere con maggior precisione l&#8217;evoluzione del contagio, spiegando come non farsi abbagliare da cifre che, spesso rilanciate da grandi quotidiani e agenzie stampa, non danno l&#8217;esatta misura del fenomeno perché indicative e sottostimate.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="8881238519"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p style="text-align: justify;">Invitandovi a seguire la pagina in questione, qui sotto potete trovare il video che commenta i terribili dati di oggi cercando, come sempre, di capire i motivi dietro questi &#8220;freddi e impietosi numeri&#8221; che, però, non devono mai farci perdere la speranza e la fiducia nella scienza.</p>
<p><iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#OvnpvAsVc9A" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="2653611014"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><footer class="entry-footer">
<div class="post-tags footer-block-links clearfix"><div class="title">Tags</div><div class="block-elements"><a href="https://www.justnerd.it/tag/analisi-scientifiche/" rel="tag">analisi scientifiche</a><a href="https://www.justnerd.it/tag/coronavirus/" rel="tag">Coronavirus</a><a href="https://www.justnerd.it/tag/eleonora-fiorellino/" rel="tag">Eleonora Fiorellino</a><a href="https://www.justnerd.it/tag/flavia-messina/" rel="tag">Flavia Messina</a><a href="https://www.justnerd.it/tag/giorgio-sestili/" rel="tag">Giorgio Sestili</a><a href="https://www.justnerd.it/tag/pandemia/" rel="tag">pandemia</a><a href="https://www.justnerd.it/tag/silvio-paone/" rel="tag">Silvio Paone</a><a href="https://www.justnerd.it/tag/valeria-persichetti/" rel="tag">Valeria Persichetti</a><a href="https://www.justnerd.it/tag/viviana-couto-sayalero/" rel="tag">Viviana Couto Sayalero</a></div></div><div class="share-it share-it-2 share-it-bold share-it-count-1 share-it-after tipi-flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.justnerd.it%2F2020%2F03%2F27%2Fi-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani%2F" class="share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-3">Condividi</span></span></a><a href="https://twitter.com/intent/tweet?via=JustNerd_IT&#038;text=I%20numeri%20del%20Coronavirus%3A%20la%20pandemia%20analizzata%20attraverso%20lo%20sguardo%20metodico%20della%20scienza%20e%20di%20giovani%20esperti%20italiani%20-%20https%3A%2F%2Fwww.justnerd.it%2F2020%2F03%2F27%2Fi-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani%2F" class="share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-3">Tweet</span></span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.justnerd.it%2F2020%2F03%2F27%2Fi-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani%2F" class="share-button share-button-re" rel="noopener nofollow" aria-label="Invia" data-title="Invia" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-reddit-alien"></i><span class="social-tip font-base font-3">Invia</span></span></a><a href="/cdn-cgi/l/email-protection#3f005d505b4602574b4b4f4c1a0c7e1a0d791a0d7948484811554a4c4b515a4d5b11564b1a0d790d0f0d0f1a0d790f0c1a0d790d081a0d795612514a525a4d56125b5a53125c504d50515e49564d4a4c12535e124f5e515b5a52565e125e515e535645455e4b5e125e4b4b4d5e495a4d4c50125350124c584a5e4d5b5012525a4b505b565c50125b5a53535e124c5c565a51455e125a125b5612585650495e5156125a4c4f5a4d4b5612564b5e53565e51561a0d79" class="share-button share-button-em" rel="noopener nofollow" aria-label="Email" data-title="Email" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-mail"></i><span class="social-tip font-base font-3">Email</span></span></a><a href="whatsapp://send?text=I numeri del Coronavirus: la pandemia analizzata attraverso lo sguardo metodico della scienza e di giovani esperti italiani – https%3A%2F%2Fwww.justnerd.it%2F2020%2F03%2F27%2Fi-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani%2F" class="tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i><span class="social-tip font-base font-3">Condividi</span></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.justnerd.it%2F2020%2F03%2F27%2Fi-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani%2F&app_id=1875581522481966" class="tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i><span class="social-tip font-base font-3">Condividi</span></span></a></div><div class="related-posts-wrap clearfix"><div id="block-wrap-22114" class="block-wrap-native block-wrap block-wrap-27 block-css-22114 block-wrap-classic elements-design-3 block-skin-0 filter-wrap-2 tipi-box ppl-m-3 ppl-s-3 clearfix" data-id="22114" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix block-title-wrap-style block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Correlati</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="22114" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="22114" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-27 tipi-flex"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-0 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136549 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-nerd-life tag-coronavirus tag-evangeline-lilly"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/27/coronavirus-evangeline-lily-si-scusa-per-le-polemiche-sulle-misure-preventive/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2017/08/Evangeline-Lilly-The-Wasp-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="Ant-Man and The Wasp" srcset="https://www.justnerd.it/wp-content/uploads/2017/08/Evangeline-Lilly-The-Wasp-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2017/08/Evangeline-Lilly-The-Wasp-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2017/08/Evangeline-Lilly-The-Wasp-293x293.jpg 293w" sizes="(max-width: 390px) 100vw, 390px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/27/coronavirus-evangeline-lily-si-scusa-per-le-polemiche-sulle-misure-preventive/">Coronavirus: Evangeline Lilly si scusa per le polemiche sulle misure preventive</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-1 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136497 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-nerd-life tag-coronavirus tag-netflix tag-quarantena"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/26/coronavirus-netflix-va-offline-in-usa-e-in-europa-a-causa-degli-elevati-accessi-durante-la-quarantena/" class="mask-img"><img width="351" height="351" src="https://www.justnerd.it/wp-content/uploads/2017/12/netflix-tv-351x351.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="netflix" srcset="https://www.justnerd.it/wp-content/uploads/2017/12/netflix-tv-351x351.jpg 351w, https://www.justnerd.it/wp-content/uploads/2017/12/netflix-tv-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2017/12/netflix-tv-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2017/12/netflix-tv-254x254.jpg 254w, https://www.justnerd.it/wp-content/uploads/2017/12/netflix-tv-546x546.jpg 546w" sizes="(max-width: 351px) 100vw, 351px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/26/coronavirus-netflix-va-offline-in-usa-e-in-europa-a-causa-degli-elevati-accessi-durante-la-quarantena/">Coronavirus: Netflix offline in USA e in Europa a causa degli elevati accessi durante la quarantena</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-2 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136478 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-coronavirus tag-matt-reeves tag-the-batman"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/26/the-batman-anche-il-film-di-matt-reeves-si-ferma-a-causa-del-coronavirus/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/03/batmobile-the-batman-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="batmobile" srcset="https://www.justnerd.it/wp-content/uploads/2020/03/batmobile-the-batman-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/03/batmobile-the-batman-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/03/batmobile-the-batman-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2020/03/batmobile-the-batman-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/26/the-batman-anche-il-film-di-matt-reeves-si-ferma-a-causa-del-coronavirus/">The Batman: anche il film di Matt Reeves si ferma a causa del Coronavirus</a></h3></div></div></div></article></div></div></div></div></div><div id="comments" class="comments-area">
<div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Lascia un commento: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/27/i-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani/#respond" style="display:none;">Annulla risposta</a></small> </h3> <form id="commentform" class="comment-form"> <iframe title="modulo dei commenti" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=105415830&#038;postid=136599&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Lascia+un+commento%3A&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=transparent&#038;lang=it_IT&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7b649ca64aef521434ca9e7c7704922333a2533f#parent=https%3A%2F%2Fwww.justnerd.it%2F2020%2F03%2F27%2Fi-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--<![endif]--> </form></div><input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></footer>
</article>
</main>
<div class="block clearfix sidebar-wrap sb-wrap-skin-1 sticky-sb-on tipi-xs-12 tipi-l-4 tipi-col sb-with-border">
<aside class="sidebar widget-area bg-area site-img-1 sb-skin-1 widgets-title-skin-4 widgets-skin-4 sidebar-bg-dark">
<div class="background"></div><div id="zeen_stylish_posts-6" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">I più letti</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-63547" class="block-wrap-native block-wrap block-wrap-2 block-css-63547 block-wrap-classic elements-design-3 block-ani block-skin-0 tipi-box clearfix" data-id="63547" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block block-2 clearfix"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-0 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136329 post type-post status-publish format-standard has-post-thumbnail hentry category-gdr category-speciali tag-aces-games tag-dreamlord-games tag-giochi-di-ruolo tag-myth-press tag-need-games tag-raven-distribution tag-serpentarium tag-spaceorange42 tag-stratagemma tag-the-world-anvil tag-tin-hat-games"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/24/giochi-di-ruolo-gratis-in-sconto-quarantena/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/03/dadi-giochi-di-ruolo-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.justnerd.it/wp-content/uploads/2020/03/dadi-giochi-di-ruolo-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/03/dadi-giochi-di-ruolo-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/24/giochi-di-ruolo-gratis-in-sconto-quarantena/">Giochi di Ruolo in PDF gratis e in sconto contro la quarantena</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-1 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-135596 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-coronavirus tag-pc tag-ps4 tag-switch tag-videogiochi tag-xbox-one"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/12/i-videogame-contro-il-coronavirus-online-codici-gratis-per-ps4-xbox-one-switch-e-pc/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/03/videogame-PS4-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.justnerd.it/wp-content/uploads/2020/03/videogame-PS4-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/03/videogame-PS4-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/12/i-videogame-contro-il-coronavirus-online-codici-gratis-per-ps4-xbox-one-switch-e-pc/">I videogame contro il Coronavirus: online codici gratis per PS4, Xbox One, Switch e PC</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-2 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136268 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-disney tag-disney-plus tag-star-wars tag-the-mandalorian"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/23/the-mandalorian-i-primi-due-episodi-disponibili-domani-su-disney-il-terzo-gia-venerdi-27/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/uploads/2019/11/the-mandalorian-331x220.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="The mandalorian" srcset="https://www.justnerd.it/wp-content/uploads/2019/11/the-mandalorian-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2019/11/the-mandalorian-731x487.jpg 731w" sizes="(max-width: 331px) 100vw, 331px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/23/the-mandalorian-i-primi-due-episodi-disponibili-domani-su-disney-il-terzo-gia-venerdi-27/">The Mandalorian: i primi due episodi disponibili domani su Disney+, il terzo già venerdì 27</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-3 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-133464 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni category-serie-tv tag-history tag-ivar-senzaossa tag-ragnarok tag-ragnarr-lothbrok tag-vikings-6"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/02/08/vikings-6-recensione-del-decimo-episodio-spoiler/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/02/vikings-6-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.justnerd.it/wp-content/uploads/2020/02/vikings-6-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/02/vikings-6-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/02/08/vikings-6-recensione-del-decimo-episodio-spoiler/">Vikings 6: recensione del decimo episodio [SPOILER]</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-4 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-131510 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-nakaba-suzuki tag-studio-deen tag-the-seven-deadly-sins-4 tag-wrath-of-the-gods"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/01/09/the-seven-deadly-sins-4-e-imbarazzante-lultimo-episodio-e-lapoteosi-della-schifezza/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/01/the-seven-deadly-sins-4-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="The Seven Deadly Sins 4" srcset="https://www.justnerd.it/wp-content/uploads/2020/01/the-seven-deadly-sins-4-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/01/the-seven-deadly-sins-4-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/01/09/the-seven-deadly-sins-4-e-imbarazzante-lultimo-episodio-e-lapoteosi-della-schifezza/">The Seven Deadly Sins 4 è imbarazzante: l&#8217;ultimo episodio è l&#8217;apoteosi della schifezza</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border separation-border-style loop-5 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-136188 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-curiosita tag-harry-potter tag-prigioniero-di-azkaban tag-sirius-black"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/03/22/harry-potter-e-il-prigioniero-di-azkaban-8-curiosita-sul-film-in-onda-stasera-su-italia-1/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2017/03/Sirius-Black-Azkaban-Harry-Potter-e1489742049350-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Azkaban Sirius Black" srcset="https://www.justnerd.it/wp-content/uploads/2017/03/Sirius-Black-Azkaban-Harry-Potter-e1489742049350-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2017/03/Sirius-Black-Azkaban-Harry-Potter-e1489742049350-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/03/22/harry-potter-e-il-prigioniero-di-azkaban-8-curiosita-sul-film-in-onda-stasera-su-italia-1/">Harry Potter e il Prigioniero di Azkaban: 8 curiosità sul film che (forse) non conoscete</a></h3></div></div></div></article></div></div></div></div></div></div><div id="lets-review-widget-4" class="sidebar-widget zeen-widget clearfix lets_review_widget"><h3 class="widget-title title">Le ultime recensioni</h3>			<div class="lets-review__widget cb-lets-review-widget lr-cf cb-widget-design-base">
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-4 cb-widget-design-4">
<div class="mask"> <a href="https://www.justnerd.it/2020/03/27/leucosya-e-altri-racconti-dal-trofeo-rill-e-dintorni-recensione/"> <img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2020/03/Leucosya-rill-cover-90x60.jpg" alt=""> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/03/27/leucosya-e-altri-racconti-dal-trofeo-rill-e-dintorni-recensione/">Leucosya e altri racconti dal Trofeo RiLL e dintorni – Recensione</a></h4> <span class="cb-overlay" style="color: #27ce37;"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><span style="width: 20%;"></span></span></div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-4 cb-widget-design-4">
<div class="mask"> <a href="https://www.justnerd.it/2020/03/23/musha-shugyo-la-via-del-guerriero-gioco-di-ruolo-picchiaduro-recensione/"> <img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2020/03/Musha-Shugyo-La-Via-del-Guerriero-90x60.jpg" alt=""> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/03/23/musha-shugyo-la-via-del-guerriero-gioco-di-ruolo-picchiaduro-recensione/">Musha Shugyo &#8211; la Via del Guerriero: gioco di ruolo e picchiaduro si incontrano &#8211; Recensione</a></h4> <span class="cb-overlay" style="color: #27ce37;"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><span style="width: 20%;"></span></span></div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-4 cb-widget-design-4">
<div class="mask"> <a href="https://www.justnerd.it/2020/03/22/sherlock-holmes-prima-con-delitto-recensione-librogame-investigativo/"> <img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2020/03/sherlock-holmes-prima-con-delitto-cover-90x60.jpg" alt=""> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/03/22/sherlock-holmes-prima-con-delitto-recensione-librogame-investigativo/">Sherlock Holmes: Prima con Delitto, la recensione del librogame investigativo</a></h4> <span class="cb-overlay" style="color: #27ce37;"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><span style="width: 13%;"></span></span></div></article></div></div></aside></div></div></div></div></div></div><footer id="colophon" class="site-footer site-footer-6 site-img-1 widget-area-borders-1 footer-box widget-title-default clearfix">
<div class="bg-area">
<div class="bg-area-inner tipi-row">
<div class="footer-lower-area footer-area tipi-xs-12 clearfix site-skin-4">
<div class="tipi-row">
<div class="logo logo-footer"><a href="https://www.justnerd.it" data-pin-nopin="true"><img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2017/11/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div><div class="tipi-flex tipi-xs-flex-full">
<div class="copyright font-2 copyright-l">Justnerd.it P.Iva 04136310986 © Copyright 2015 - 2020, All Rights Reserved. Tutti i marchi ® copyright sono dei rispettivi proprietari.</div><div class="tipi-flex-right"> <nav id="footer-navigation" class="footer-navigation clearfix font-3"> <ul id="menu-menu-footer" class="footer-menu horizontal-menu"><li id="menu-item-87809" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-87809"><a href="https://www.justnerd.it/contatti-note-legali/">Contatti / Note Legali</a></li> </ul> </nav> <ul class="horizontal-menu font-2 menu-icons"> <li id="to-top-wrap" class="to-top to-top-2 font-2"><a href="#" id="to-top-a" class="tipi-arrow tipi-arrow-m tipi-arrow-t"><i class="tipi-i-angle-up"></i></a></li> </ul></div></div></div></div><div class="background"></div></div></div></footer>
<div id="site-header-side-70s" class="site-header-side-70s secondary-wrap header-padding secondary-wrap-v bg-area secondary-wrap-v-70 v-wrap-l tipi-xs-0 clearfix"><ul id="secondary-navigation" class="secondary-navigation tipi-xs-0 vertical-menu font-3"><li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://www.facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-r" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://www.twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-r" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://www.instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-r" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://www.youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-r" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li>
</ul><div class="background"></div></div></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-4 site-img-1">
<div class="bg-area">
<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
<div class="content-wrap">
<div class="content">
<div class="logo logo-mobile-menu"><a href="https://www.justnerd.it" data-pin-nopin="true"><img onload="Wpfcll.r(this,true);" src="https://www.justnerd.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.justnerd.it/wp-content/uploads/2017/03/Logo-Firma-Mail.jpg" alt="" width="65" height="65"></a></div><nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4878"><a href="https://www.justnerd.it/category/entertainment/animazione/">Animazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4879"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4881"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4889"><a href="https://www.justnerd.it/category/entertainment/musica/">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/category/games/">Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4883"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57459"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/">Giochi di Ruolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4885"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-15204"><a href="https://www.justnerd.it/category/games/videogiochi/indie-games/">Indie Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4884"><a href="https://www.justnerd.it/category/games/modellismo/">Modellismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/">Nerd Life</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4887"><a href="https://www.justnerd.it/category/nerd-life/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24375"><a href="https://www.justnerd.it/category/nerd-life/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4888"><a href="https://www.justnerd.it/category/nerd-life/cosplay/">Cosplay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4890"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4891"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/">Nerd Stuff</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-34246"><a href="https://www.justnerd.it/category/nerd-life/tech/">Tech &#038; Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4892"><a href="https://www.justnerd.it/category/nerd-life/wtf/">WTF</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-13310"><a href="https://www.justnerd.it/category/speciali/guide/">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-12169"><a href="https://www.justnerd.it/category/speciali/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24376"><a href="https://www.justnerd.it/category/speciali/interviste/">Interviste</a></li>
</ul>
</li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
<li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://www.facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://www.twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://www.instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://www.youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li>
</ul></div></div><div class="background"></div></div></div><div id="modal" class="modal-wrap inactive dark-overlay" data-fid="">
<span class="tipi-overlay tipi-overlay-modal"></span>
<div class="content tipi-vertical-c tipi-row">
<div class="content-search search-form-wrap content-block">
<form method="get" class="search tipi-flex" action="https://www.justnerd.it/">
<input type="search" class="search-field font-b" placeholder="Cerca" value="" name="s" autocomplete="off" aria-label="search form">
<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
<div class="search-hints">
<span class="search-hint">
Premere ESC per chiudere				</span>
<div class="suggestions-wrap font-2"><a href="https://www.justnerd.it/tag/netflix/" class="tag-cloud-link tag-link-306 tag-link-position-1" style="font-size: 12px;">netflix</a> <a href="https://www.justnerd.it/tag/star-wars/" class="tag-cloud-link tag-link-110 tag-link-position-2" style="font-size: 12px;">star wars</a> <a href="https://www.justnerd.it/tag/serie-tv/" class="tag-cloud-link tag-link-117 tag-link-position-3" style="font-size: 12px;">serie tv</a> <a href="https://www.justnerd.it/tag/marvel/" class="tag-cloud-link tag-link-143 tag-link-position-4" style="font-size: 12px;">marvel</a> <a href="https://www.justnerd.it/tag/gioco-da-tavolo/" class="tag-cloud-link tag-link-1348 tag-link-position-5" style="font-size: 12px;">gioco da tavolo</a></div></div></div><div class="content-lwa content-block site-img-1 site-skin-2">
<div class="tipi-modal-bg bg-area"></div></div><div class="content-custom content-block"></div></div><a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a></div><span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<div id="slide-in-box" class="slide-in-box tipi-tile tipi-xs-0 slide-in-2"><i class="tipi-i-close tipi-closer"></i><div class="content"><div class="title">...e questo?</div><div class="mask"><a href="https://www.justnerd.it/2020/03/23/xiaomi-redmi-note-9s-debutta-lo-smartphone-nato-per-vincere/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/03/xiaomi-redmi-note-9s-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="XIaomi Redmi Note 9S" srcset="https://www.justnerd.it/wp-content/uploads/2020/03/xiaomi-redmi-note-9s-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/03/xiaomi-redmi-note-9s-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/03/xiaomi-redmi-note-9s-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2020/03/xiaomi-redmi-note-9s-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="go-next"><a href="https://www.justnerd.it/2020/03/23/xiaomi-redmi-note-9s-debutta-lo-smartphone-nato-per-vincere/"><i class="tipi-i-long-right"></i></a></div></div><div class="entry font-1"><a href="https://www.justnerd.it/2020/03/23/xiaomi-redmi-note-9s-debutta-lo-smartphone-nato-per-vincere/">Xiaomi Redmi Note 9S: debutta lo smartphone nato per vincere</a></div></div></div><span id="lr-check"></span>	<div style="display:none"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context": "http://schema.org",
"@type": "WebPage",
"name": "Justnerd.it",
"description": "Semplicemente Nerd!","url": "https://www.justnerd.it/","datePublished": "2020-03-27T21:20:55+01:00","dateCreated": "2020-03-27T21:20:55+01:00","dateModified": "2020-03-27T21:28:09+01:00","sameAs": ["https://facebook.com/JustNerdIT/","https://twitter.com/JustNerd_IT"],"potentialAction": {
"@type": "SearchAction",
"target": "https://www.justnerd.it/?s=&#123;search_term&#125;",
"query-input": "required name=search_term"}}</script><style id='zeen-mm-style-inline-css'>.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-56908.active > a,
.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-56908:hover > a,
.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-56908 > a{background:#f26f37;}.main-navigation .menu-item-56908 .menu-wrap > *{border-top-color:#f26f37!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4880.active > a,
.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4880:hover > a,
.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4880 > a{background:#d12b9a;}.main-navigation .menu-item-4880 .menu-wrap > *{border-top-color:#d12b9a!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4882.active > a,
.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4882:hover > a,
.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4882 > a{background:#8224e3;}.main-navigation .menu-item-4882 .menu-wrap > *{border-top-color:#8224e3!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4886.active > a,
.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4886:hover > a,
.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4886 > a{background:#3ccc1c;}.main-navigation .menu-item-4886 .menu-wrap > *{border-top-color:#3ccc1c!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-24374.active > a,
.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-24374:hover > a,
.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-24374 > a{background:#e2c21f;}.main-navigation .menu-item-24374 .menu-wrap > *{border-top-color:#e2c21f!important;}</style>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='zeen-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A800%2Citalic%2C400%7CMontserrat%3A400%2C700%7CMontserrat%3A600%2C700&#038;ver=5.3.2#038;subset=latin' type='text/css' media='all'/>
</noscript>
<script>var LWA={"ajaxurl":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php"};</script>
<script>document.addEventListener('DOMContentLoaded', function (){
var commentForms=document.getElementsByClassName('jetpack_remote_comment');
for (var i=0; i < commentForms.length; i++){
commentForms[i].allowTransparency=true;
commentForms[i].scrolling='no';
}});</script>
<script>var lrJS={"root":"https:\/\/www.justnerd.it\/wp-json\/codetipi-lets-review\/v3\/","nonce":"6fce78ce96","i18n":{"alreadyVoted":"Change Your Rating"},"letsReviewAUrl":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","letsReviewNonce":"5023ea38c9","letsReviewUReviews":"0"};</script>
<script>var letsLiveBlogJs={"root":"https:\/\/www.justnerd.it\/wp-json\/","nonce":"6fce78ce96","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/www.justnerd.it\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2020\/03\/27\/i-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani\/","data":{"pid":136599,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};</script>
<script>var WPGroHo={"my_hash":""};</script>
<script>var zeenJS={"root":"https:\/\/www.justnerd.it\/wp-json\/codetipi-zeen\/v1\/","nonce":"6fce78ce96","qry":{"page":0,"year":2020,"monthnum":3,"day":27,"name":"i-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":50,"nopaging":false,"comments_per_page":"10","no_found_rows":false,"order":"DESC"},"args":{"sDelay":5000,"subL":false,"lazy":true,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.07499999999999999722444243843710864894092082977294921875,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"stickyHeaderCustomize":true,"cookieDuration":90,"searchPpp":3,"iplCached":true,"path":"","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/www.justnerd.it\/wp-content\/plugins","frontpage":false,"ipl":["lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"Si \u00e8 registrato un problema con il codice di incorporamento. Si prega di fare riferimento alla documentazione per la guida.","loadMore":"Carica altro","noMore":"Niente pi\u00f9 contenuti"}};</script>
<script>var zeen_56908={
id: 56908,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"104","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4880={
id: 4880,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"466","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4882={
id: 4882,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"119","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4886={
id: 4886,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"105","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_24374={
id: 24374,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"6037","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_22114={
id: 22114,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 27,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"post__not_in":[136599],"posts_per_page":3,"post_type":"post","tag":"analisi-scientifiche,coronavirus,eleonora-fiorellino,flavia-messina,giorgio-sestili,pandemia,silvio-paone,valeria-persichetti,viviana-couto-sayalero"}};
var zeen_63547={
id: 63547,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 2,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 6,
args: {"posts_per_page":6,"tag__in":[],"cat":"","orderby":"trending","post__not_in":[136599],"trending":{"name":"styling-posts-week63547","max":6,"num":7}}};</script>
<script async defer src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/7b1wwh9i/w4lf.js'></script>
<!--[if IE]><script src='//www.justnerd.it/wp-content/cache/wpfc-minified/8kzcs5j8/w4lf.js'></script><![endif]-->
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-72070318-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.justnerd.it");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='2d492e3c-d3b3-495f-9671-abbe81b4ac80';
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="JustNerd.it";
oneSignal_options['welcomeNotification']['message']="Hai fatto la scelta giusta! Grazie per il tuo supporto &lt;3";
oneSignal_options['path']="https://www.justnerd.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.1172fa5f-6e39-45ba-9a29-ceb4d8311220";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='Abilita le notifiche per essere il primo a scoprire le novità più importanti!';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Le notifiche appariranno nel tuo browser';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Le notifiche appariranno sul tuo dispositivo';
oneSignal_options['promptOptions']['acceptButtonText']='OK!';
oneSignal_options['promptOptions']['cancelButtonText']='No grazie';
oneSignal_options['promptOptions']['siteName']='https://www.justnerd.it';
oneSignal_options['promptOptions']['autoAcceptTitle']='Ci sto!';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='small';
oneSignal_options['notifyButton']['showCredit']=false;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Iscriviti per ricevere le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche di Justnerd :(';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Sei iscritto alle notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più notifiche dal sito!';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Iscrivimi!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Rimuovi le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui queste istruzioni per permettere le notifiche';
oneSignal_options['notifyButton']['offset']={};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script async=true>var elem=document.createElement('script');
elem.src='https://quantcast.mgr.consensu.org/cmp.js';
elem.async=true;
elem.type="text/javascript";
var scpt=document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
(function(){
var gdprAppliesGlobally=false;
function addFrame(){
if(!window.frames['__cmpLocator']){
if(document.body){
var body=document.body,
iframe=document.createElement('iframe');
iframe.style='display:none';
iframe.name='__cmpLocator';
body.appendChild(iframe);
}else{
setTimeout(addFrame, 5);
}}
}
addFrame();
function cmpMsgHandler(event){
var msgIsString=typeof event.data==="string";
var json;
if(msgIsString){
json=event.data.indexOf("__cmpCall")!=-1 ? JSON.parse(event.data):{};}else{
json=event.data;
}
if(json.__cmpCall){
var i=json.__cmpCall;
window.__cmp(i.command, i.parameter, function(retValue, success){
var returnMsg={"__cmpReturn": {
"returnValue": retValue,
"success": success,
"callId": i.callId
}};
event.source.postMessage(msgIsString ?
JSON.stringify(returnMsg):returnMsg, '*');
});
}}
window.__cmp=function (c){
var b=arguments;
if(!b.length){
return __cmp.a;
}
else if(b[0]==='ping'){
b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
"cmpLoaded": false}, true);
}else if(c=='__cmp')
return false;
else {
if(typeof __cmp.a==='undefined'){
__cmp.a=[];
}
__cmp.a.push([].slice.apply(b));
}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;
window.__cmp.msgHandler=cmpMsgHandler;
if(window.addEventListener){
window.addEventListener('message', cmpMsgHandler, false);
}else{
window.attachEvent('onmessage', cmpMsgHandler);
}})();
window.__cmp('init', {
'Initial Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
'Initial Screen Reject Button Text': 'Non Accetto',
'Initial Screen Accept Button Text': 'Acconsento',
'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
'Purpose Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
'Purpose Screen Body Text': 'È possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalità riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalità di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.',
'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
'Purpose Screen Cancel Button Text': 'Annullare',
'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
'Vendor Screen Body Text': 'È possibile impostare le preferenze sul consenso per ogni singola società partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l&#039;elenco di ciascun partner e visualizzare per quali finalità utilizza i dati. In alcuni casi, le società possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.',
'Vendor Screen Accept All Button Text': 'Accettare tutto',
'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
'Vendor Screen Cancel Button Text': 'Annullare',
'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
'Initial Screen Body Text': 'Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalità per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all&#039;utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.',
'Initial Screen Body Text Option': 1,
'Publisher Name': 'Justnerd.it',
'Publisher Purpose IDs': [1,2,3,4,5],
'Consent Scope': 'service',
'Publisher Logo': 'https://www.justnerd.it/wp-content/uploads/2017/11/justnerd-LOGO.png',
'UI Layout': 'banner',
'No Option': false,
});</script>
<!--[if IE]><script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script><![endif]-->
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/2mclhvxg/w4lf.js'></script>
<script src='https://www.google-analytics.com/analytics.js?ver=5.3.2'></script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/6x0ea2ti/w4lf.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/6w9zk1ir/w4lf.js'></script>
<!--[if IE]><script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script><![endif]-->
<script>(function (){
var comm_par_el=document.getElementById('comment_parent'),
comm_par=(comm_par_el&&comm_par_el.value) ? comm_par_el.value:'',
frame=document.getElementById('jetpack_remote_comment'),
tellFrameNewParent;
tellFrameNewParent=function (){
if(comm_par){
frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=105415830&postid=136599&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Lascia+un+commento%3A&greeting_reply=Rispondi+a+%25s&color_scheme=transparent&lang=it_IT&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7b649ca64aef521434ca9e7c7704922333a2533f#parent=https%3A%2F%2Fwww.justnerd.it%2F2020%2F03%2F27%2Fi-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani%2F" + '&replytocom=' + parseInt(comm_par, 10).toString();
}else{
frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=105415830&postid=136599&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Lascia+un+commento%3A&greeting_reply=Rispondi+a+%25s&color_scheme=transparent&lang=it_IT&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7b649ca64aef521434ca9e7c7704922333a2533f#parent=https%3A%2F%2Fwww.justnerd.it%2F2020%2F03%2F27%2Fi-numeri-del-coronavirus-la-pandemia-analizzata-attraverso-lo-sguardo-metodico-della-scienza-e-di-giovani-esperti-italiani%2F";
}};
if('undefined'!==typeof addComment){
addComment._Jetpack_moveForm=addComment.moveForm;
addComment.moveForm=function(commId, parentId, respondId, postId){
var returnValue=addComment._Jetpack_moveForm(commId, parentId, respondId, postId),
cancelClick, cancel;
if(false===returnValue){
cancel=document.getElementById('cancel-comment-reply-link');
cancelClick=cancel.onclick;
cancel.onclick=function (){
var cancelReturn=cancelClick.call(this);
if(false!==cancelReturn){
return cancelReturn;
}
if(! comm_par){
return cancelReturn;
}
comm_par=0;
tellFrameNewParent();
return cancelReturn;
};}
if(comm_par==parentId){
return returnValue;
}
comm_par=parentId;
tellFrameNewParent();
return returnValue;
};}
document.addEventListener('DOMContentLoaded', function (){
var iframe_url="https:\/\/jetpack.wordpress.com";
if(window.postMessage){
if(document.addEventListener){
window.addEventListener('message', function(event){
var origin=event.origin.replace(/^http:\/\//i, 'https://');
if(iframe_url.replace(/^http:\/\//i, 'https://')!==origin){
return;
}
jQuery(frame).height(event.data);
});
}else if(document.attachEvent){
window.attachEvent('message', function(event){
var origin=event.origin.replace(/^http:\/\//i, 'https://');
if(iframe_url.replace(/^http:\/\//i, 'https://')!==origin){
return;
}
jQuery(frame).height(event.data);
});
}}
})
})();</script>
<script defer src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'105415830',post:'136599',tz:'1',srv:'www.justnerd.it'} ]);
_stq.push([ 'clickTrackerInit', '105415830', '136599' ]);</script>
<script  charset="utf-8">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</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.1284930706024 seconds, on 27-03-20 21:29:59 -->