<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="theme-color" content="#60d60c">
<title>Stiamo vivendo in Matrix? Un nuovo documentario cercherà di scoprirlo - Justnerd.it</title>
<meta name="description" content="Il nuovo documentario di Rodney Ascher, A Glitch in the Matrix, cercherà di rivelare se stiamo vivendo in una simulazione come in Matrix"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justnerd.it/2020/12/17/stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Stiamo vivendo in Matrix? Un nuovo documentario cercherà di scoprirlo - Justnerd.it"/>
<meta property="og:description" content="Il nuovo documentario di Rodney Ascher, A Glitch in the Matrix, cercherà di rivelare se stiamo vivendo in una simulazione come in Matrix"/>
<meta property="og:url" content="https://www.justnerd.it/2020/12/17/stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo/"/>
<meta property="og:site_name" content="Justnerd.it"/>
<meta property="article:publisher" content="https://www.facebook.com/JustNerdIT/"/>
<meta property="article:author" content="https://www.facebook.com/Mik3StorM"/>
<meta property="article:published_time" content="2020-12-17T12:00:52+00:00"/>
<meta property="article:modified_time" content="2020-12-17T08:55:06+00:00"/>
<meta property="og:image" content="https://www.justnerd.it/wp-content/uploads/2017/10/Codice-di-Matrix.jpg"/>
<meta property="og:image:width" content="928"/>
<meta property="og:image:height" content="580"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@JustNerd_IT"/>
<meta name="twitter:site" content="@JustNerd_IT"/>
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Michele Vivante">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.justnerd.it/#organization","name":"JustNerd.it","url":"https://www.justnerd.it/","sameAs":["https://www.facebook.com/JustNerdIT/","https://www.instagram.com/justnerd_it/","https://www.youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw","https://twitter.com/JustNerd_IT"],"logo":{"@type":"ImageObject","@id":"https://www.justnerd.it/#logo","inLanguage":"it-IT","url":"https://www.justnerd.it/wp-content/uploads/2020/08/Favicon-Justnerd.jpg","width":512,"height":512,"caption":"JustNerd.it"},"image":{"@id":"https://www.justnerd.it/#logo"}},{"@type":"WebSite","@id":"https://www.justnerd.it/#website","url":"https://www.justnerd.it/","name":"Justnerd.it","description":"Semplicemente Nerd!","publisher":{"@id":"https://www.justnerd.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.justnerd.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.justnerd.it/2020/12/17/stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo/#primaryimage","inLanguage":"it-IT","url":"https://www.justnerd.it/wp-content/uploads/2017/10/Codice-di-Matrix.jpg","width":928,"height":580,"caption":"Codice di Matrix"},{"@type":"WebPage","@id":"https://www.justnerd.it/2020/12/17/stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo/#webpage","url":"https://www.justnerd.it/2020/12/17/stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo/","name":"Stiamo vivendo in Matrix? Un nuovo documentario cercher\u00e0 di scoprirlo - Justnerd.it","isPartOf":{"@id":"https://www.justnerd.it/#website"},"primaryImageOfPage":{"@id":"https://www.justnerd.it/2020/12/17/stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo/#primaryimage"},"datePublished":"2020-12-17T12:00:52+00:00","dateModified":"2020-12-17T08:55:06+00:00","description":"Il nuovo documentario di Rodney Ascher, A Glitch in the Matrix, cercher\u00e0 di rivelare se stiamo vivendo in una simulazione come in Matrix","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.justnerd.it/2020/12/17/stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.justnerd.it/2020/12/17/stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo/#article","isPartOf":{"@id":"https://www.justnerd.it/2020/12/17/stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo/#webpage"},"author":{"@id":"https://www.justnerd.it/#/schema/person/f0fddcada5cc778e83c931ffddb96bae"},"headline":"Stiamo vivendo in Matrix? Un nuovo documentario cercher\u00e0 di scoprirlo","datePublished":"2020-12-17T12:00:52+00:00","dateModified":"2020-12-17T08:55:06+00:00","mainEntityOfPage":{"@id":"https://www.justnerd.it/2020/12/17/stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.justnerd.it/#organization"},"image":{"@id":"https://www.justnerd.it/2020/12/17/stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo/#primaryimage"},"keywords":"Documentario,Matrix,Rodney Ascher","articleSection":"Cinema,Entertainment","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.justnerd.it/2020/12/17/stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo/#respond"]}]},{"@type":"Person","@id":"https://www.justnerd.it/#/schema/person/f0fddcada5cc778e83c931ffddb96bae","name":"Michele Vivante","image":{"@type":"ImageObject","@id":"https://www.justnerd.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b5afe5bbec792f358b66400770a824e1?s=96&d=mm&r=g","caption":"Michele Vivante"},"description":"Nerd dal 1985, passa le sue giornate a leggere regolamenti di boardgames con cui non riuscir\u00e0 mai a giocare e, ovviamente, manuali per la sopravvivenza agli zombi. Divoratore compulsivo di saghe fantasy e sci-fi, nel tempo libero scrive libri senza riuscire mai a terminarli. Fondatore di una setta adoratrice di Sheldon Cooper e Darth Vader, vorrebbe che 42 non fosse la risposta alla vita, all'universo e a tutto quanto.","sameAs":["https://www.justnerd.it","https://www.facebook.com/Mik3StorM","https://twitter.com/JustNerd_IT","https://www.youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw"]}]}</script>
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed" href="https://www.justnerd.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed dei commenti" href="https://www.justnerd.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Stiamo vivendo in Matrix? Un nuovo documentario cercherà di scoprirlo Feed dei commenti" href="https://www.justnerd.it/2020/12/17/stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/kzredgzq/3ur50.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/g40z2o54/3ur50.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/fp6txuqo/3ur50.css" media="all"/>
<style id='zeen-style-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/d60e96sc/3ur50.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.justnerd.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.justnerd.it/wp-json/wp/v2/posts/156248"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justnerd.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justnerd.it/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://www.justnerd.it/?p=156248'/>
<link rel="alternate" type="application/json+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2020%2F12%2F17%2Fstiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2020%2F12%2F17%2Fstiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo%2F&#038;format=xml"/>
<style>img#wpstats{display:none}</style>	
<link rel="preload" type="font/woff2" as="font" href="https://www.justnerd.it/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"><link rel="amphtml" href="https://www.justnerd.it/2020/12/17/stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo/amp/"><link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-270x270.jpg"/>
<style id="wp-custom-css">@media only screen and (max-width: 479px) {
.lets-info-up--side{max-width:150px;}
}
.home .block-wrap:nth-child(2) .loop-0 .meta .title{font-size:45px !important;}</style>
<style>.ai-viewports              {--ai:1;}
.ai-viewport-3             {display:none !important;}
.ai-viewport-2             {display:none !important;}
.ai-viewport-1             {display:inherit !important;}
.ai-viewport-0             {display:none !important;}
@media(min-width:768px) and (max-width:979px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-2             {display:inherit !important;}
}
@media(max-width:767px){
.ai-viewport-1             {display:none !important;}
.ai-viewport-3             {display:inherit !important;}
}</style>
<script data-ad-client="ca-pub-9378757359288982" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-156248 single-format-standard headings-f1 body-f2 sub-f2 quotes-f3 by-f2 wh-f2 widget-title-c block-titles-big block-titles-mid-1 mob-menu-on-tab menu-no-color-hover mob-fi-tall modal-skin-2 skin-light single-sticky-spin mm-ani-3 site-mob-menu-a-4 site-mob-menu-4 mm-submenu-2 main-menu-logo-2 body-header-style-73 body-header-style-70s body-hero-s dropcap--on bg-img-2 has-bg byline-font-2">
<div id="page" class="site">
<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-4 sticky-menu-mob sticky-menu-2 sticky-menu site-skin-3 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c">
<ul class="menu-left icons-wrap tipi-vertical-c">
<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
</ul>
<div class="logo-main-wrap logo-mob-wrap">
<div class="logo logo-mobile"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c">
<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
</ul>
<div class="background"></div></div></header>		<div class="site-inner">
<header id="masthead" class="site-header-block site-header clearfix site-header-73 header-width-3 header-skin-3 site-img-1 mm-ani-3 mm-skin-4 main-menu-skin-3 main-menu-width-3 main-menu-bar-color-1 sticky-menu-dt sticky-menu-2 sticky-menu logo-only-when-stuck tipi-row main-menu-inline" data-pt-diff="5" data-pb-diff="5"><div class="bg-area">
<div class="logo-main-wrap clearfix tipi-row header-side-padding">
<nav id="site-navigation" class="main-navigation main-navigation-4 tipi-flex tipi-flex-eq-height tipi-xs-0">
<div class="logo-l-padding tipi-vertical-c header-padding">
<div class="logo logo-main"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div></div><ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex-eq-height font-2">
<li id="menu-item-56908" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/" data-ppp="3" data-tid="104" data-term="category">Entertainment</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-56908" class="block-wrap-native block-wrap block-wrap-61 block-css-56908 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="56908" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Entertainment</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-156248 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-entertainment tag-documentario tag-matrix tag-rodney-ascher"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/17/stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Codice di Matrix" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2017/10/Codice-di-Matrix-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2017/10/Codice-di-Matrix-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2017/10/Codice-di-Matrix-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2017/10/Codice-di-Matrix-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/17/stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo/">Stiamo vivendo in Matrix? Un nuovo documentario cercherà di scoprirlo</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-156229 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-dc tag-gal-gadot tag-patty-jenkins tag-scena-post-credit tag-wonder-woman-1984"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/17/wonder-woman-1984-ha-una-scena-post-credit/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="wonder woman 1984" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2019/12/wonder-woman-1984-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2019/12/wonder-woman-1984-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2019/12/wonder-woman-1984-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2019/12/wonder-woman-1984-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/17/wonder-woman-1984-ha-una-scena-post-credit/">Wonder Woman 1984 ha una scena post credit?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-156244 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-geek tag-la-rivincita-dei-nerds tag-nerd tag-seth-macfarlane"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/17/la-rivincita-dei-nerds-annunciato-il-reboot-della-pellicola-manifesto-della-cultura-nerd/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="la rivincita dei nerds" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/12/la-rivincita-dei-nerds-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/12/la-rivincita-dei-nerds-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/12/la-rivincita-dei-nerds-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/12/la-rivincita-dei-nerds-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/17/la-rivincita-dei-nerds-annunciato-il-reboot-della-pellicola-manifesto-della-cultura-nerd/">La rivincita dei nerds: annunciato il reboot della pellicola manifesto della cultura nerd</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4878" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4878"><a href="https://www.justnerd.it/category/entertainment/animazione/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Animazione" data-url="https://www.justnerd.it/category/entertainment/animazione/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Wow, sono nato lo stesso giorno del mio compleanno! Mitico!!!&lt;/em&gt; - &lt;strong&gt;Homer Simpson&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="1499" data-tid="463" data-term="category">Animazione</a></li>
<li id="menu-item-4879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-4879"><a href="https://www.justnerd.it/category/entertainment/cinema/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cinema" data-url="https://www.justnerd.it/category/entertainment/cinema/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Il cinema non è un pezzo di vita, è un pezzo di torta.&lt;/em&gt; - &lt;strong&gt;Alfred Hitchcock&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="5389" data-tid="261" data-term="category">Cinema</a></li>
<li id="menu-item-4881" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4881"><a href="https://www.justnerd.it/category/entertainment/serie-tv/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Serie TV" data-url="https://www.justnerd.it/category/entertainment/serie-tv/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Alcuni programmi televisivi sono come gomma da masticare per gli occhi.&lt;/em&gt; - &lt;strong&gt;John Mason Brown&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="3461" data-tid="134" data-term="category">Serie TV</a></li>
<li id="menu-item-4889" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4889"><a href="https://www.justnerd.it/category/entertainment/musica/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Musica" data-url="https://www.justnerd.it/category/entertainment/musica/" data-subtitle="" data-count="179" data-tid="307" data-term="category">Musica</a></li>
</ul></div></div></li>
<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/" data-ppp="3" data-tid="466" data-term="category">Libri e Fumetti</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4880" class="block-wrap-native block-wrap block-wrap-61 block-css-4880 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4880" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Libri e Fumetti</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-156208 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-edizioni-star-comics tag-mob-psycho-100 tag-one tag-reigen"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/16/reigen-disponibile-il-manga-spin-off-di-mob-psycho-100/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="reigen edizioni star comics" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/05/reigen-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/05/reigen-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/05/reigen-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/05/reigen-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/16/reigen-disponibile-il-manga-spin-off-di-mob-psycho-100/">Reigen: è finalmente arrivato il manga spin-off di Mob Psycho 100</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-156133 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-animosity tag-buffy tag-godzilla tag-saldapress"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/15/saldapress-annuncia-le-uscite-di-gennaio-2021/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="uscite saldapress" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/12/uscite-saldapress-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/12/uscite-saldapress-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/12/uscite-saldapress-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/12/uscite-saldapress-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/15/saldapress-annuncia-le-uscite-di-gennaio-2021/">saldaPress annuncia le uscite di gennaio 2021</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-156070 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-eris-edizioni tag-il-viaggio tag-marco-corona tag-progetto-stigma"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/14/pre-order-nuovo-fumetto-marco-corona-il-viaggio/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="il viaggio marco corona 1" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/12/il-viaggio-marco-corona-1-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/12/il-viaggio-marco-corona-1-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/12/il-viaggio-marco-corona-1-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/12/il-viaggio-marco-corona-1-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/14/pre-order-nuovo-fumetto-marco-corona-il-viaggio/">Aperti i pre-order per il nuovo fumetto di Marco Corona: Il Viaggio</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-4882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/category/games/" data-ppp="3" data-tid="119" data-term="category">Games</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4882" class="block-wrap-native block-wrap block-wrap-61 block-css-4882 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4882" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Games</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-156198 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-blizzard tag-magico-inverno tag-magico-inverno-2020 tag-overwatch"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/16/overwatch-e-arrivato-magico-inverno-2020/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="magico inverno 2020 overwatch" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/12/magico-inverno-2020-overwatch-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/12/magico-inverno-2020-overwatch-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/12/magico-inverno-2020-overwatch-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/12/magico-inverno-2020-overwatch-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/16/overwatch-e-arrivato-magico-inverno-2020/">Overwatch: è arrivato Magico Inverno 2020</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-156196 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi-da-tavolo tag-giochi-da-tavolo tag-novita tag-studio-supernova"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/16/studio-supernova-ecco-le-prime-novita-per-il-2021/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="studio supernova" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/11/studio-supernova-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/11/studio-supernova-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/11/studio-supernova-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/studio-supernova-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/16/studio-supernova-ecco-le-prime-novita-per-il-2021/">Studio Supernova: ecco le prime novità per il 2021</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-156180 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-armatura-dorata tag-injustice-2 tag-wonder-woman"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/16/wonder-woman-armatura-dorata-disponibile-per-injustice-2-mobile/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="wonder woman armatura dorata injustice 2" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/12/wonder-woman-armatura-dorata-injustice-2-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/12/wonder-woman-armatura-dorata-injustice-2-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/12/wonder-woman-armatura-dorata-injustice-2-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/12/wonder-woman-armatura-dorata-injustice-2-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/16/wonder-woman-armatura-dorata-disponibile-per-injustice-2-mobile/">Wonder Woman Armatura Dorata disponibile per Injustice 2 Mobile</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4883"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi da Tavolo" data-url="https://www.justnerd.it/category/games/giochi-da-tavolo/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’uomo non smette di giocare perché invecchia, ma invecchia perché smette di giocare.&lt;/em&gt; - &lt;strong&gt;George Bernard Shaw&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="1822" data-tid="112" data-term="category">Giochi da Tavolo</a></li>
<li id="menu-item-57459" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57459"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi di Ruolo" data-url="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;Io sono Wulfgar, figlio di Beornegar, a sua volta figlio di Beorne, guerriero della Tribù dell&#039;Alce, che combatté nella Battaglia di Bryan Shander; possessore di Aegis-fang, il Nemico dei Giganti. Amico dei fabbri nani ed allievo di un guardiaboschi di Gwaeron Windstrom; uccisore del capo dei giganti dei ghiacci, Biggrin. Io sono Wulfgar, la Condanna del Drago!&lt;/em&gt; -&lt;strong&gt;Wulfgar da &lt;i&gt;Le lande di ghiaccio&lt;/i&gt;&lt;/strong&gt;&lt;/blockquote&gt; &nbsp;" data-count="449" data-tid="9743" data-term="category">Giochi di Ruolo</a></li>
<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4885"><a href="https://www.justnerd.it/category/games/videogiochi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Videogiochi" data-url="https://www.justnerd.it/category/games/videogiochi/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;I videogiochi hanno rovinato la mia vita. (Meno male che ne ho altre due).&lt;/em&gt; - Anonimo&lt;/blockquote&gt;" data-count="3185" data-tid="262" data-term="category">Videogiochi</a></li>
<li id="menu-item-15204" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-15204"><a href="https://www.justnerd.it/category/games/videogiochi/indie-games/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Indie Games" data-url="https://www.justnerd.it/category/games/videogiochi/indie-games/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;Pensiamo di più a migliorare l&#039;esperienza dei giocatori che a quello che ci farebbe fare più soldi&lt;/em&gt; - Ron Carmel&lt;/blockquote&gt;" data-count="124" data-tid="4306" data-term="category">Indie Games</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4884"><a href="https://www.justnerd.it/category/games/modellismo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Modellismo" data-url="https://www.justnerd.it/category/games/modellismo/" data-subtitle="" data-count="182" data-tid="461" data-term="category">Modellismo</a></li>
</ul></div></div></li>
<li id="menu-item-4886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/" data-ppp="3" data-tid="105" data-term="category">Nerd Life</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4886" class="block-wrap-native block-wrap block-wrap-61 block-css-4886 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4886" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Nerd Life</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-156232 post type-post status-publish format-standard has-post-thumbnail hentry category-arte tag-marvel-studios tag-spider-man"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/17/spider-man-3-doc-ock-venom-e-daredavil-protagonisti-di-alcune-fan-art/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="spider man 3 maguire garfield holland" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/10/spider-man-3-maguire-garfield-holland-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/10/spider-man-3-maguire-garfield-holland-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/10/spider-man-3-maguire-garfield-holland-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/10/spider-man-3-maguire-garfield-holland-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/17/spider-man-3-doc-ock-venom-e-daredavil-protagonisti-di-alcune-fan-art/">Spider-Man 3: Doc Ock, Venom e Daredavil protagonisti di alcune fan art</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-156212 post type-post status-publish format-standard has-post-thumbnail hentry category-musica category-nerd-life tag-altrimenti-ci-arrabbiamo tag-bud-spencer tag-coro-pompieri tag-oliver-onions tag-terence-hill"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/16/altrimenti-ci-arrabbiamo-gli-oliver-onions-tornano-con-la-speciale-edizione-natalizia-del-famoso-coro-dei-pompieri/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="coro pompieri altrimenti ci arrabbiamo" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/12/coro-pompieri-altrimenti-ci-arrabbiamo-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/12/coro-pompieri-altrimenti-ci-arrabbiamo-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/12/coro-pompieri-altrimenti-ci-arrabbiamo-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/12/coro-pompieri-altrimenti-ci-arrabbiamo-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/16/altrimenti-ci-arrabbiamo-gli-oliver-onions-tornano-con-la-speciale-edizione-natalizia-del-famoso-coro-dei-pompieri/">Altrimenti ci arrabbiamo: gli Oliver Onions tornano con la speciale edizione natalizia del famoso &#8220;coro dei pompieri&#8221;</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-156202 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-stories category-serie-tv tag-dungeons-and-dragons tag-netflix tag-stranger-things tag-strangerthingsdnd tag-wizard-of-the-coast"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/16/stranger-things-gli-attori-dello-show-insieme-per-giocare-a-dungeons-dragons-ecco-dove-guardare-la-sessione/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="stranger things dungeons and dragons" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/12/stranger-things-dungeons-and-dragons-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/12/stranger-things-dungeons-and-dragons-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/12/stranger-things-dungeons-and-dragons-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/12/stranger-things-dungeons-and-dragons-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/16/stranger-things-gli-attori-dello-show-insieme-per-giocare-a-dungeons-dragons-ecco-dove-guardare-la-sessione/">Stranger Things: gli attori dello show insieme per giocare a Dungeons &#038; Dragons. Ecco dove guardare la sessione</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4887" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4887"><a href="https://www.justnerd.it/category/nerd-life/arte/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Arte" data-url="https://www.justnerd.it/category/nerd-life/arte/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’arte non insegna niente, tranne il senso della vita.&lt;/em&gt; -Henry Miller&lt;/p&gt; &lt;/blockquote&gt;" data-count="210" data-tid="106" data-term="category">Arte</a></li>
<li id="menu-item-24375" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24375"><a href="https://www.justnerd.it/category/nerd-life/eventi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Eventi" data-url="https://www.justnerd.it/category/nerd-life/eventi/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;La vita non è la festa che speravamo, ma finché siamo qui balliamo.&lt;/em&gt; &lt;em&gt;- &lt;strong&gt;Anonimo&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="337" data-tid="6039" data-term="category">Eventi</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4888"><a href="https://www.justnerd.it/category/nerd-life/cosplay/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cosplay" data-url="https://www.justnerd.it/category/nerd-life/cosplay/" data-subtitle="&lt;blockquote&gt;&lt;em style=&quot;text-align: justify;&quot;&gt;Se puoi sognarlo, puoi farlo.&lt;/em&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;- Walt Disney Company&lt;/p&gt; &lt;/blockquote&gt;" data-count="177" data-tid="109" data-term="category">Cosplay</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4890"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stories" data-url="https://www.justnerd.it/category/nerd-life/nerd-stories/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;La vita è come una commedia, non importa quanto è lunga, ma come è recitata.&lt;/em&gt; &lt;b&gt;-Seneca-&lt;/b&gt;&lt;/blockquote&gt;" data-count="1091" data-tid="266" data-term="category">Nerd Stories</a></li>
<li id="menu-item-4891" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4891"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stuff" data-url="https://www.justnerd.it/category/nerd-life/nerd-stuff/" data-subtitle="" data-count="1481" data-tid="136" data-term="category">Nerd Stuff</a></li>
<li id="menu-item-34246" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-34246"><a href="https://www.justnerd.it/category/nerd-life/tech/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Tech &amp; Science" data-url="https://www.justnerd.it/category/nerd-life/tech/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Mi piacerebbe morire su Marte, ma non nell&#039;impatto.&lt;/em&gt; - &lt;strong&gt;Elon Musk&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="472" data-tid="263" data-term="category">Tech &#038; Science</a></li>
<li id="menu-item-4892" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4892"><a href="https://www.justnerd.it/category/nerd-life/wtf/" class="block-more block-mm-changer block-mm-init block-changer" data-title="WTF" data-url="https://www.justnerd.it/category/nerd-life/wtf/" data-subtitle="&lt;em&gt;Per iniziare la giornata scelgo un caffè,&lt;/em&gt; &lt;em&gt;per continuarla, un sorriso.&lt;/em&gt; &lt;strong&gt;-Stephen Littleword-&lt;/strong&gt;" data-count="809" data-tid="127" data-term="category">WTF</a></li>
</ul></div></div></li>
<li id="menu-item-24374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/category/speciali/" data-ppp="3" data-tid="6037" data-term="category">Speciali</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-24374" class="block-wrap-native block-wrap block-wrap-61 block-css-24374 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="24374" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Speciali</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-156108 post type-post status-publish format-standard has-post-thumbnail hentry category-guide category-nerd-stuff tag-attacco-dei-giganti tag-attack-on-titan tag-regali"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/15/lattacco-dei-giganti-i-migliori-regali-per-gli-appassionati-della-serie/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="regali attacco dei giganti 1" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/12/regali-attacco-dei-giganti-1-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/12/regali-attacco-dei-giganti-1-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/12/regali-attacco-dei-giganti-1-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/12/regali-attacco-dei-giganti-1-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/15/lattacco-dei-giganti-i-migliori-regali-per-gli-appassionati-della-serie/">L&#8217;Attacco dei Giganti: i migliori regali per gli appassionati della serie</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-155582 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi-da-tavolo category-interviste tag-andrea-chiarvesio tag-giochi-da-tavolo tag-intervista"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/12/andrea-chiarvesio-la-nostra-intervista-al-celebre-autore-piemontese/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Andrea Chiarvesio 1" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/12/Andrea-Chiarvesio-1-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/12/Andrea-Chiarvesio-1-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/12/Andrea-Chiarvesio-1-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/12/Andrea-Chiarvesio-1-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/12/andrea-chiarvesio-la-nostra-intervista-al-celebre-autore-piemontese/">Andrea Chiarvesio: la nostra intervista al celebre autore piemontese</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-155528 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-recensioni tag-bountywriters tag-fumetti tag-light-novel"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/10/red-blue-recensione-delladrenalinico-ritorno-dei-bountywriters-e-della-loro-light-novel/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="red blue minus bounty writers copertina" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/10/red-blue-minus-bounty-writers-copertina-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/10/red-blue-minus-bounty-writers-copertina-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/10/red-blue-minus-bounty-writers-copertina-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/10/red-blue-minus-bounty-writers-copertina-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/10/red-blue-recensione-delladrenalinico-ritorno-dei-bountywriters-e-della-loro-light-novel/">Red/ Blue -, recensione dell’adrenalinico ritorno dei BountyWriters e della loro light novel</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-13310"><a href="https://www.justnerd.it/category/speciali/guide/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Guide" data-url="https://www.justnerd.it/category/speciali/guide/" data-subtitle="Tutte le guide a tema Nerd, per esser preparati sul &lt;del&gt;terrificante&lt;/del&gt; mondo che vi aspetta fuori dalla porta!" data-count="106" data-tid="3703" data-term="category">Guide</a></li>
<li id="menu-item-12169" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-12169"><a href="https://www.justnerd.it/category/speciali/recensioni/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Recensioni" data-url="https://www.justnerd.it/category/speciali/recensioni/" data-subtitle="&lt;blockquote&gt;Anche dormire è una forma di critica, specialmente a teatro. &lt;em&gt;- George Bernard Shaw&lt;/em&gt;&lt;/blockquote&gt;" data-count="1352" data-tid="3140" data-term="category">Recensioni</a></li>
<li id="menu-item-24376" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24376"><a href="https://www.justnerd.it/category/speciali/interviste/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Interviste" data-url="https://www.justnerd.it/category/speciali/interviste/" data-subtitle="" data-count="54" data-tid="6038" data-term="category">Interviste</a></li>
</ul></div></div></li>
</ul>
<ul class="menu-main-menu horizontal-menu tipi-flex-eq-height font-2 menu-icons tipi-flex-r">
<li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tt"><a href="https://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
</ul>
</nav></div><span id="progress" class="no-ipl"></span>	<div class="background"></div></div></header><div id="header-line"></div><div id="content" class="site-content clearfix">
<div id="primary" class="content-area">
<div class="post-wrap clearfix article-layout-skin-1 title-above hero-s sidebar-on sidebar-right post-156248 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-entertainment tag-documentario tag-matrix tag-rodney-ascher">
<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-1">
<div class="tipi-cols clearfix sticky--wrap">
<div class='code-block code-block-11' style='margin: 8px 0; clear: both;'></div><main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-l-8 tipi-col clearfix">
<article>
<div class="meta-wrap hero-meta tipi-m-typo elements-design-3 clearfix"><div class="meta meta-no-sub"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Stiamo vivendo in Matrix? Un nuovo documentario cercherà di scoprirlo</h1></div><div class="byline byline-3 byline-cats-design-2"><span class="byline-part author"><a class="url fn n" href="https://www.justnerd.it/author/mik3storm/"><i class="tipi-i-user" aria-hidden="true"></i> Michele Vivante</a></span><div class="byline-part cats"><a href="https://www.justnerd.it/category/entertainment/cinema/" style="background-color:#dd3333" class="cat cat-with-bg">Cinema</a><a href="https://www.justnerd.it/category/entertainment/" style="background-color:#f26f37" class="cat cat-with-bg">Entertainment</a></div><span class="byline-part date"><i class="tipi-i-calendar" aria-hidden="true"></i> <time class="entry-date published dateCreated flipboard-date" datetime="2020-12-17T13:00:52+01:00">1 ora fa</time></span><span class="byline-part read-time"><i class="tipi-i-clock" aria-hidden="true"></i> 1 min lettura</span></div></div></div><div class="hero-wrap clearfix hero-2 no-par"><div class="hero"><img width="770" height="481" src="https://www.justnerd.it/wp-content/uploads/2017/10/Codice-di-Matrix.jpg" class="flipboard-image wp-post-image" alt="Codice di Matrix"/></div></div><div class="entry-content-wrap clearfix">
<div class="share-it share-it-2 share-it-bold share-it-count-1 share-it-before tipi-flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.justnerd.it%2F2020%2F12%2F17%2Fstiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo%2F" class="share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-2">Condividi</span></span></a><a href="https://twitter.com/intent/tweet?via=JustNerd_IT&#038;text=Stiamo%20vivendo%20in%20Matrix%3F%20Un%20nuovo%20documentario%20cercher%C3%A0%20di%20scoprirlo%20-%20https%3A%2F%2Fwww.justnerd.it%2F2020%2F12%2F17%2Fstiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo%2F" class="share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-2">Tweet</span></span></a><a href="mailto:?body=https%3A%2F%2Fwww.justnerd.it%2F2020%2F12%2F17%2Fstiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo%2F" class="share-button share-button-em" rel="noopener nofollow" aria-label="Email" data-title="Email" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-mail"></i><span class="social-tip font-base font-2">Email</span></span></a><a href="whatsapp://send?text=Stiamo vivendo in Matrix? Un nuovo documentario cercherà di scoprirlo – https%3A%2F%2Fwww.justnerd.it%2F2020%2F12%2F17%2Fstiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo%2F" class="tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i><span class="social-tip font-base font-2">Condividi</span></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.justnerd.it%2F2020%2F12%2F17%2Fstiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo%2F&app_id=1875581522481966" class="tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i><span class="social-tip font-base font-2">Condividi</span></span></a></div><div class="block-da-1 block-da block-da-post_before_content clearfix"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="6126355114"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="entry-content body-color clearfix link-color-wrap">
<div class='code-block code-block-12' style='margin: 8px 0; clear: both;'></div><div class='code-block code-block-1 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Quando nel 1999 arrivò nei cinema <strong>Matrix</strong>, nessuno si sarebbe aspettato che uno dei cardini della trama del film di fantascienza potesse insinuare il dubbio in molti spettatori che, ancora oggi, si stanno chiedendo: &#8220;<strong>Stiamo vivendo in una simulazione come in Matrix?</strong>&#8221;</p>
<h2 style="text-align: center;">Il nuovo documentario di Rodney Ascher, <em>A Glitch in the Matrix,</em> cercherà di rivelare se stiamo vivendo in una simulazione come in Matrix</h2>
<p>Una domanda a cui tenterà di dare una risposta <strong>Rodney Ascher</strong>, il regista degli eccellenti documentari Room 237 e The Nightmare, tornato ora con <strong>A Glitch in the Matrix</strong>, un nuovo documentario che sarà presentato in anteprima mondiale al Sundance Film Festival 2021, per poi arrivare on-demand e in sale selezionate il prossimo 5 febbraio.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3780411309"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>In occasione dell&#8217;annuncio del nuovo documentario, online è approdato anche un primo teaser trailer che, anche se non svela molto di quello che vedremo, è stato accompagnato da un comunicato in cui si spiega cosa dovremo attenderci.</p>
<p>Questo afferma che Ascher userà <em>&#8220;un famoso discorso di Philip K. Dick per tuffarsi nella tana del bianconiglio della scienza, della filosofia e della teoria del complotto. Non lasciando nulla di intentato nell&#8217;esplorazione dell&#8217;indimostrabile, il film utilizza pietre miliari culturali contemporanee di paragone come The Matrix, interviste con persone reali nascoste dietro ad avatar digitali e una vasta gamma di voci, sia esperte che amatoriali&#8221;.</em></p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3780411309"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Ecco il trailer:</p>
<p><iframe title="A Glitch in the Matrix - Official Teaser Trailer" width="1140" height="641" src="https://www.youtube.com/embed/W0RgpwWlEZo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><div class="inline-post clearfix"><div class="see-also byline">Leggi anche</div><div id="block-wrap-71613" class="block-wrap-native block-wrap block-wrap-23 block-css-71613 block-wrap-classic columns__m--1 elements-design-3 block-ani block-skin-0 tipi-box block-wrap-thumbnail ppl-m-1 clearfix" data-id="71613" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-23 clearfix"><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-2 loop-0 preview-thumbnail preview-23 elements-design-3 post-155791 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-disney tag-mcu"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/11/she-hulk-e-ufficiale-hulk-e-abominio-saranno-nella-serie-disney/" class="mask-img"><img width="128" height="72" src="https://www.justnerd.it/wp-content/uploads/2020/09/She-Hulk.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="She Hulk"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/11/she-hulk-e-ufficiale-hulk-e-abominio-saranno-nella-serie-disney/">She-Hulk: è ufficiale, Hulk e Abominio saranno nella serie Disney+!</a></h3></div><div class="byline byline-3"><span class="byline-part date"><i class="tipi-i-calendar" aria-hidden="true"></i> <time class="entry-date published dateCreated flipboard-date" datetime="2020-12-11T12:00:57+01:00">6 giorni fa</time></span></div></div></div></article></div></div></div></div></div></p>
<p>Nel frattempo proseguono i lavori su The Matrix 4, la cui <a href="https://www.justnerd.it/2020/06/13/matrix-4-la-data-duscita-e-slittata-di-un-anno/">data di uscita</a> è ora slittata purtroppo al 2022.</p>
<p>Voi cosa ne pensate? Stiamo vivendo in una simulazione come in Matrix? Fatecelo sapere tramite un commento qui sotto!</p></div></div><footer class="entry-footer">
<div class="post-tags footer-block-links clearfix"><div class="title">Tags</div><div class="block-elements"><a href="https://www.justnerd.it/tag/documentario/" rel="tag">Documentario</a><a href="https://www.justnerd.it/tag/matrix/" rel="tag">Matrix</a><a href="https://www.justnerd.it/tag/rodney-ascher/" rel="tag">Rodney Ascher</a></div></div><div class="block-da-1 block-da block-da-post_end clearfix"><div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="8721463518"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="related-posts-wrap clearfix"><div id="block-wrap-71292" class="block-wrap-native block-wrap block-wrap-27 block-css-71292 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box ppl-m-3 ppl-s-3 clearfix" data-id="71292" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-wrap-style block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Correlati</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="71292" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="71292" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-27 tipi-flex"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-0 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-150828 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-documentario tag-tremors tag-universal-pictures"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/10/20/tremors-ecco-il-documentario-realizzato-per-il-30esimo-anniversario-del-film/" class="mask-img"><img width="351" height="351" src="https://www.justnerd.it/wp-content/uploads/2017/08/tremors-kevin-bacon-351x351.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="Tremors" srcset="https://www.justnerd.it/wp-content/uploads/2017/08/tremors-kevin-bacon-351x351.jpg 351w, https://www.justnerd.it/wp-content/uploads/2017/08/tremors-kevin-bacon-254x254.jpg 254w" sizes="(max-width: 351px) 100vw, 351px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/10/20/tremors-ecco-il-documentario-realizzato-per-il-30esimo-anniversario-del-film/">Tremors: ecco il documentario realizzato per il 30esimo anniversario del film</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-1 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-147349 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-john-wick tag-keanu-reeves tag-matrix tag-neo"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/08/31/chi-e-piu-forte-tra-john-wick-e-neo-keanu-reeves-ha-la-risposta/" class="mask-img"><img width="351" height="351" src="https://www.justnerd.it/wp-content/uploads/2019/03/john-wick-3-keanu-reeves-351x351.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="john wick 3" srcset="https://www.justnerd.it/wp-content/uploads/2019/03/john-wick-3-keanu-reeves-351x351.jpg 351w, https://www.justnerd.it/wp-content/uploads/2019/03/john-wick-3-keanu-reeves-254x254.jpg 254w" sizes="(max-width: 351px) 100vw, 351px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/08/31/chi-e-piu-forte-tra-john-wick-e-neo-keanu-reeves-ha-la-risposta/">Chi è più forte tra John Wick e Neo? Keanu Reeves ha la risposta</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-2 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-144690 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-giochi-da-tavolo tag-documentario tag-gamemaster tag-giochi-da-tavolo"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/07/19/gamemaster-arriva-il-documentario-sul-mondo-dei-giochi-da-tavolo/" class="mask-img"><img width="351" height="351" src="https://www.justnerd.it/wp-content/uploads/2020/07/gamemaster-documentario-351x351.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="" srcset="https://www.justnerd.it/wp-content/uploads/2020/07/gamemaster-documentario-351x351.jpg 351w, https://www.justnerd.it/wp-content/uploads/2020/07/gamemaster-documentario-254x254.jpg 254w, https://www.justnerd.it/wp-content/uploads/2020/07/gamemaster-documentario-546x546.jpg 546w" sizes="(max-width: 351px) 100vw, 351px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/07/19/gamemaster-arriva-il-documentario-sul-mondo-dei-giochi-da-tavolo/">Gamemaster: arriva il documentario sul mondo dei giochi da tavolo</a></h3></div></div></div></article></div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class='wpd-social-login'><span class='wpd-connect-with'>Registrati con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login"></div></div></div><div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento di creare un account</div><div class="wpd-agreement">Quando accedi per la prima volta utilizzando un pulsante Accesso social, raccogliamo le informazioni del profilo pubblico del tuo account condivise dal provider di accesso social, in base alle tue impostazioni sulla privacy. Riceviamo anche il tuo indirizzo e-mail per creare automaticamente un account nel nostro sito Web. Una volta creato il tuo account, potrei accedere.</div><div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non voglio</span><span class="wpd-agreement-button wpd-agreement-button-agree">Accetto</span></div><div class="wpd-clear"></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
<form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap">
<div class="wpd-avatar"> <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56'/></div><div id="wpd-editor-wraper-0_0" style="display: none;">
<div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-0_0"></div><div id="wpd-editor-toolbar-0_0">
<button title="Bold" class="ql-bold"  ></button>
<button title="Italic" class="ql-italic"  ></button>
<button title="Underline" class="ql-underline"  ></button>
<button title="Strike" class="ql-strike"  ></button>
<button title="Ordered List" class="ql-list" value='ordered' ></button>
<button title="Unordered List" class="ql-list" value='bullet' ></button>
<button title="Blockquote" class="ql-blockquote"  ></button>
<button title="Link" class="ql-link"  ></button>
<div class="wpd-editor-buttons-right"></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row">
<div class="wpd-form-col-full">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div><input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Il tuo nome*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-0_0" class="wpdlb">Il tuo nome*</label>
<div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Inserisci il tuo nome per commentare</span></div></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div><input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-0_0" class="wpdlb">Email*</label>
<div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Inserisci il tuo indirizzo mail per commentare</span></div></div><div class="wpd-field-captcha wpdiscuz-item">
<div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div><input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
<div class="clearfix"></div></div><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Commenta" /></div></div><div class="clearfix"></div></div></div><input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Registrati con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento di creare un account</div><div class="wpd-agreement">Quando accedi per la prima volta utilizzando un pulsante Accesso social, raccogliamo le informazioni del profilo pubblico del tuo account condivise dal provider di accesso social, in base alle tue impostazioni sulla privacy. Riceviamo anche il tuo indirizzo e-mail per creare automaticamente un account nel nostro sito Web. Una volta creato il tuo account, potrei accedere.</div><div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non voglio</span><span class="wpd-agreement-button wpd-agreement-button-agree">Accetto</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap">
<div class="wpd-avatar"> <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56'/></div><div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-wpdiscuzuniqueid"></div><div id="wpd-editor-toolbar-wpdiscuzuniqueid">
<button title="Bold" class="ql-bold"  ></button>
<button title="Italic" class="ql-italic"  ></button>
<button title="Underline" class="ql-underline"  ></button>
<button title="Strike" class="ql-strike"  ></button>
<button title="Ordered List" class="ql-list" value='ordered' ></button>
<button title="Unordered List" class="ql-list" value='bullet' ></button>
<button title="Blockquote" class="ql-blockquote"  ></button>
<button title="Link" class="ql-link"  ></button>
<div class="wpd-editor-buttons-right"></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row">
<div class="wpd-form-col-full">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div><input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Il tuo nome*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Il tuo nome*</label>
<div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Inserisci il tuo nome per commentare</span></div></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div><input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
<div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Inserisci il tuo indirizzo mail per commentare</span></div></div><div class="wpd-field-captcha wpdiscuz-item">
<div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div><input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
<div class="clearfix"></div></div><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Commenta" /></div></div><div class="clearfix"></div></div></div><input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info"> <span class='wpdtc'>0</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Feedback in ordine</div><div class="wpd-filter-view-all">Vedi tutti i commenti</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></footer>
</article>
</main>
<div class="block clearfix sidebar-wrap sb-wrap-skin-1 sticky-sb-on tipi-xs-12 tipi-l-4 tipi-col sb-with-border">
<aside class="sidebar widget-area bg-area site-img-1 sb-skin-1 widgets-title-skin-4 widgets-skin-4">
<div class="background"></div><div id="zeen_stylish_posts-6" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">I più letti</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-61810" class="block-wrap-native block-wrap block-wrap-2 block-css-61810 block-wrap-classic columns__m--1 elements-design-3 block-ani block-skin-0 tipi-box clearfix" data-id="61810" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-2 clearfix"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-0 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-154869 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-attacco-dei-giganti-4 tag-netflix"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/25/attacco-dei-giganti-4-in-arrivo-a-dicembre-su-netflix/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-attack-on-titan-4-331x220.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Attacco dei Giganti 4" srcset="https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-attack-on-titan-4-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-attack-on-titan-4-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/05/attacco-dei-giganti-4-attack-on-titan-4-731x487.jpg 731w" sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/25/attacco-dei-giganti-4-in-arrivo-a-dicembre-su-netflix/">L&#8217;Attacco dei Giganti 4 in arrivo l&#8217;11 dicembre su Netflix?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-1 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-155551 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-amazon-prime-video tag-attacco-dei-giganti-4 tag-vvvvid"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/07/attacco-dei-giganti-4-in-italiano-arriva-su-vvvvid-e-prime-video-prima-del-previsto/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-4-1-331x220.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Attacco dei Giganti 4 italiano" srcset="https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-4-1-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-4-1-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/12/attacco-dei-giganti-4-1-731x487.jpg 731w" sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/07/attacco-dei-giganti-4-in-italiano-arriva-su-vvvvid-e-prime-video-prima-del-previsto/">L’Attacco dei Giganti 4 doppiato in italiano arriva prima del previsto su VVVVID e Prime Video</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-2 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-151955 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-anime tag-jpop-manga tag-kaiu-shirai tag-posuka-demizu tag-the-promised-neverland"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/05/the-promised-neverland-2-ha-finalmente-una-data-di-uscita/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/uploads/2020/11/the-promised-neverland-331x220.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="the promised neverland" srcset="https://www.justnerd.it/wp-content/uploads/2020/11/the-promised-neverland-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/11/the-promised-neverland-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/the-promised-neverland-731x487.jpg 731w" sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/05/the-promised-neverland-2-ha-finalmente-una-data-di-uscita/">The Promised Neverland 2 ha finalmente una data di uscita</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-3 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-154503 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-grand-theft-auto tag-gta tag-gta-online tag-mappa"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/19/gta-online-il-prossimo-grande-aggiornamento-espandera-la-mappa-di-gioco/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/uploads/2020/11/GTA-online-331x220.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="GTA online" srcset="https://www.justnerd.it/wp-content/uploads/2020/11/GTA-online-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/11/GTA-online-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/GTA-online-731x487.jpg 731w, https://www.justnerd.it/wp-content/uploads/2020/11/GTA-online.jpg 870w" sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/19/gta-online-il-prossimo-grande-aggiornamento-espandera-la-mappa-di-gioco/">GTA Online: il prossimo grande aggiornamento espanderà la mappa di gioco</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-4 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-155989 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-attacco-dei-giganti-4 tag-attack-on-titan"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/12/12/attacco-dei-giganti-4-si-ferma-per-il-natale-ma-svela-la-sinossi-degli-episodi-3-e-4/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/uploads/2020/11/attacco-dei-giganti-4-331x220.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="attacco dei giganti 4" srcset="https://www.justnerd.it/wp-content/uploads/2020/11/attacco-dei-giganti-4-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/11/attacco-dei-giganti-4-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/attacco-dei-giganti-4-731x487.jpg 731w" sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/12/12/attacco-dei-giganti-4-si-ferma-per-il-natale-ma-svela-la-sinossi-degli-episodi-3-e-4/">L&#8217;Attacco dei Giganti 4 si ferma per il Natale ma svela la sinossi degli episodi 3 e 4</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-5 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-145751 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-i-sette-peccati-capitali tag-nakaba-suzuki tag-nanatsu-no-taizai tag-the-seven-deadly-sins-5"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/08/05/the-seven-deadly-sins-5-svelati-mese-di-uscita-e-key-visual-anime/" class="mask-img"><img width="331" height="220" src="https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-331x220.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="te seven deadly sins 5" srcset="https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-731x487.jpg 731w" sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/08/05/the-seven-deadly-sins-5-svelati-mese-di-uscita-e-key-visual-anime/">The Seven Deadly Sins 5: svelati mese di uscita e key visual dell&#8217;anime (ma è già polemica)</a></h3></div></div></div></article></div></div></div></div></div></div><div id="lets-review-widget-4" class="sidebar-widget zeen-widget clearfix lets_review_widget"><h3 class="widget-title title">Le ultime recensioni</h3>			<div class="lets-review__widget cb-lets-review-widget lr-cf cb-widget-design-base">
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-2 cb-widget-design-2">
<div class="mask"> <a href="https://www.justnerd.it/2020/12/10/red-blue-recensione-delladrenalinico-ritorno-dei-bountywriters-e-della-loro-light-novel/"> <img width="360" height="240" src="https://www.justnerd.it/wp-content/uploads/2020/10/red-blue-minus-bounty-writers-copertina-360x240.jpg" class="attachment-lets-review-360-240 size-lets-review-360-240" alt="red blue minus bounty writers copertina" srcset="https://www.justnerd.it/wp-content/uploads/2020/10/red-blue-minus-bounty-writers-copertina-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/10/red-blue-minus-bounty-writers-copertina-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/10/red-blue-minus-bounty-writers-copertina-731x487.jpg 731w" sizes="(max-width: 360px) 100vw, 360px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/12/10/red-blue-recensione-delladrenalinico-ritorno-dei-bountywriters-e-della-loro-light-novel/">Red/ Blue -, recensione dell’adrenalinico ritorno dei BountyWriters e della loro light novel</a></h4></div><div class="score-box">
<div class="score-bg" style="background: #27ce37;"></div><div class="score cb-format-2">7.7</div></div><a href="https://www.justnerd.it/2020/12/10/red-blue-recensione-delladrenalinico-ritorno-dei-bountywriters-e-della-loro-light-novel/" class="lr-overlay"></a>
<div class="cb-countdown">1</div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-2 cb-widget-design-2">
<div class="mask"> <a href="https://www.justnerd.it/2020/12/06/quartermaster-general-ww2-il-gioco-di-guerra-che-non-e-un-wargame-recensione/"> <img width="360" height="240" src="https://www.justnerd.it/wp-content/uploads/2020/12/Quartermaster-General-WW2-5-360x240.jpg" class="attachment-lets-review-360-240 size-lets-review-360-240" alt="Quartermaster General WW2 5" srcset="https://www.justnerd.it/wp-content/uploads/2020/12/Quartermaster-General-WW2-5-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/12/Quartermaster-General-WW2-5-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/12/Quartermaster-General-WW2-5-731x487.jpg 731w" sizes="(max-width: 360px) 100vw, 360px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/12/06/quartermaster-general-ww2-il-gioco-di-guerra-che-non-e-un-wargame-recensione/">Quartermaster General WW2: il gioco di guerra che non è un wargame &#8211; Recensione</a></h4></div><div class="score-box">
<div class="score-bg" style="background: #27ce37;"></div><div class="score cb-format-2">7.9</div></div><a href="https://www.justnerd.it/2020/12/06/quartermaster-general-ww2-il-gioco-di-guerra-che-non-e-un-wargame-recensione/" class="lr-overlay"></a>
<div class="cb-countdown">2</div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-2 cb-widget-design-2">
<div class="mask"> <a href="https://www.justnerd.it/2020/12/01/hong-kong-hustle-recensione-librogame-cyberpunk/"> <img width="360" height="240" src="https://www.justnerd.it/wp-content/uploads/2020/12/Hong-Kong-Hustle-360x240.jpg" class="attachment-lets-review-360-240 size-lets-review-360-240" alt="Hong Kong Hustle" srcset="https://www.justnerd.it/wp-content/uploads/2020/12/Hong-Kong-Hustle-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/12/Hong-Kong-Hustle-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/12/Hong-Kong-Hustle-731x487.jpg 731w" sizes="(max-width: 360px) 100vw, 360px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/12/01/hong-kong-hustle-recensione-librogame-cyberpunk/">Hong Kong Hustle, la recensione del nuovo librogame cyberpunk</a></h4></div><div class="score-box">
<div class="score-bg" style="background: #27ce37;"></div><div class="score cb-format-2">8.3</div></div><a href="https://www.justnerd.it/2020/12/01/hong-kong-hustle-recensione-librogame-cyberpunk/" class="lr-overlay"></a>
<div class="cb-countdown">3</div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-2 cb-widget-design-2">
<div class="mask"> <a href="https://www.justnerd.it/2020/11/30/hawking-la-biografia-a-fumetti-del-celebre-fisico-britannico-recensione/"> <img width="360" height="240" src="https://www.justnerd.it/wp-content/uploads/2020/06/hawking-graphic-novel-bao-360x240.jpg" class="attachment-lets-review-360-240 size-lets-review-360-240" alt="Hawking graphic novel biografia a fumetti" srcset="https://www.justnerd.it/wp-content/uploads/2020/06/hawking-graphic-novel-bao-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/06/hawking-graphic-novel-bao-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2020/06/hawking-graphic-novel-bao-731x487.jpg 731w" sizes="(max-width: 360px) 100vw, 360px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/11/30/hawking-la-biografia-a-fumetti-del-celebre-fisico-britannico-recensione/">Hawking: la biografia a fumetti del fisico che ha cambiato la nostra percezione dell&#8217;universo &#8211; Recensione</a></h4></div><div class="score-box">
<div class="score-bg" style="background: #27ce37;"></div><div class="score cb-format-2">7.8</div></div><a href="https://www.justnerd.it/2020/11/30/hawking-la-biografia-a-fumetti-del-celebre-fisico-britannico-recensione/" class="lr-overlay"></a>
<div class="cb-countdown">4</div></article></div></div></aside></div></div></div></div></div></div><div class="zeen-instagram-block tipi-flex zeen-instagram-1 tipi-row">
<div id="sb_instagram" class="sbi sbi_col_5 sbi_width_resp" style="padding-bottom: 8px;width: 100%;" data-feedid="sbi_justnerd_it#5" data-res="auto" data-cols="5" data-num="5" data-shortcode-atts="{}" data-sbi-flags="resizeDisable">
<div id="sbi_images" style="padding: 4px;">
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17867280590127077" data-date="1607455973">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CIjHMRSFvan/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/129735526_381995719527333_8035156780572036402_n.jpg?_nc_cat=103&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=udeyAtvyLScAX-z4EIU&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=bd39f986444fbaa6b91a41321066be85&#038;oe=60021301" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/129735526_381995719527333_8035156780572036402_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=udeyAtvyLScAX-z4EIU&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=bd39f986444fbaa6b91a41321066be85&amp;oe=60021301&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/129735526_381995719527333_8035156780572036402_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=udeyAtvyLScAX-z4EIU&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=bd39f986444fbaa6b91a41321066be85&amp;oe=60021301&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/129735526_381995719527333_8035156780572036402_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=udeyAtvyLScAX-z4EIU&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=bd39f986444fbaa6b91a41321066be85&amp;oe=60021301&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/129735526_381995719527333_8035156780572036402_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=udeyAtvyLScAX-z4EIU&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=bd39f986444fbaa6b91a41321066be85&amp;oe=60021301&quot;}"> <span class="sbi-screenreader">#cosplay #vosplayer #disney #princess #disneyprinc</span> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#cosplay #vosplayer #disney #princess #disneyprincess #principessedisney #sigurtaincosplay #ilmagicomondodelcosplay #cosplayitalia #ribelle #ribellethebrave #thebrave"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17866283678190037" data-date="1607417557">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CIh960PFRu2/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/129763199_432438667781906_8742443613382159077_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=y6FTDqLfR1MAX_2EW0x&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=12b2cf9db6dcb9af3dc14ea7529ece2b&#038;oe=5FFEFF79" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/129763199_432438667781906_8742443613382159077_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=y6FTDqLfR1MAX_2EW0x&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=12b2cf9db6dcb9af3dc14ea7529ece2b&amp;oe=5FFEFF79&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/129763199_432438667781906_8742443613382159077_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=y6FTDqLfR1MAX_2EW0x&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=12b2cf9db6dcb9af3dc14ea7529ece2b&amp;oe=5FFEFF79&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/129763199_432438667781906_8742443613382159077_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=y6FTDqLfR1MAX_2EW0x&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=12b2cf9db6dcb9af3dc14ea7529ece2b&amp;oe=5FFEFF79&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/129763199_432438667781906_8742443613382159077_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=y6FTDqLfR1MAX_2EW0x&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=12b2cf9db6dcb9af3dc14ea7529ece2b&amp;oe=5FFEFF79&quot;}"> <span class="sbi-screenreader">#sigurtaincosplay #ilmagicomondodelcosplay #cospla</span> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#sigurtaincosplay #ilmagicomondodelcosplay #cosplay #cosplayer #cosplaygirl #disney #pocahontas #cosplayitalia #cosplayersofinstagram"> </a></div></div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17910768097534993" data-date="1606926911">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CITV_G7FQiP/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/128764729_735366514001552_1980938777367073966_n.jpg?_nc_cat=100&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=11O1p8_uY-gAX_daJAP&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=0ca14fbd30e0e053f15adcf335f46758&#038;oe=5FFF94C6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/128764729_735366514001552_1980938777367073966_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=11O1p8_uY-gAX_daJAP&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=0ca14fbd30e0e053f15adcf335f46758&amp;oe=5FFF94C6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/128764729_735366514001552_1980938777367073966_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=11O1p8_uY-gAX_daJAP&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=0ca14fbd30e0e053f15adcf335f46758&amp;oe=5FFF94C6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/128764729_735366514001552_1980938777367073966_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=11O1p8_uY-gAX_daJAP&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=0ca14fbd30e0e053f15adcf335f46758&amp;oe=5FFF94C6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/128764729_735366514001552_1980938777367073966_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=11O1p8_uY-gAX_daJAP&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=0ca14fbd30e0e053f15adcf335f46758&amp;oe=5FFF94C6&quot;}"> <span class="sbi-screenreader">#guinnessworldrecords #guinnessworldrecord #record</span> <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#guinnessworldrecords #guinnessworldrecord #record #records #fail #floop #book #guinness #guinnessbook"> </a></div></div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17900982163621574" data-date="1606824141">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CIQR3S7lsGq/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/128939231_3301650536608357_7941567560483885849_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=DNf-t2fsLnoAX943U7Q&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=33d0392484c26eeadac419772363ab97&#038;oe=6001AEDE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/128939231_3301650536608357_7941567560483885849_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DNf-t2fsLnoAX943U7Q&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=33d0392484c26eeadac419772363ab97&amp;oe=6001AEDE&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/128939231_3301650536608357_7941567560483885849_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DNf-t2fsLnoAX943U7Q&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=33d0392484c26eeadac419772363ab97&amp;oe=6001AEDE&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/128939231_3301650536608357_7941567560483885849_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DNf-t2fsLnoAX943U7Q&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=33d0392484c26eeadac419772363ab97&amp;oe=6001AEDE&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/128939231_3301650536608357_7941567560483885849_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DNf-t2fsLnoAX943U7Q&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=33d0392484c26eeadac419772363ab97&amp;oe=6001AEDE&quot;}"> <span class="sbi-screenreader">#sigurtaincosplay #ilmagicomondodelcosplay #cospla</span> <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#sigurtaincosplay #ilmagicomondodelcosplay #cosplay #cosplayer #tiktok #dance #cosplaygirl #video"> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17895926194717680" data-date="1606719060">
<div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CINJpBrlHqN/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/128382593_102216721696177_11628318816661474_n.jpg?_nc_cat=104&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=M2Z3KNKxT9kAX-oqvQO&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=92555c8cd35ba258bcef317a5e4862a5&#038;oe=5FFFE4F9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/128382593_102216721696177_11628318816661474_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=M2Z3KNKxT9kAX-oqvQO&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=92555c8cd35ba258bcef317a5e4862a5&amp;oe=5FFFE4F9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/128382593_102216721696177_11628318816661474_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=M2Z3KNKxT9kAX-oqvQO&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=92555c8cd35ba258bcef317a5e4862a5&amp;oe=5FFFE4F9&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/128382593_102216721696177_11628318816661474_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=M2Z3KNKxT9kAX-oqvQO&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=92555c8cd35ba258bcef317a5e4862a5&amp;oe=5FFFE4F9&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/128382593_102216721696177_11628318816661474_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=M2Z3KNKxT9kAX-oqvQO&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=92555c8cd35ba258bcef317a5e4862a5&amp;oe=5FFFE4F9&quot;}"> <span class="sbi-screenreader">#harrypotter #diary #harrypotterstyle #harrystyles</span> <img src="https://www.justnerd.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#harrypotter #diary #harrypotterstyle #harrystyles #notebook #hogwarts #gryffindor #hufflepuff #revenclaw #slytherin #journal #gadget #gadgets #christmasgift #pottery #potterhead"> </a></div></div></div><div id="sbi_load"> <span class="sbi_follow_btn sbi_custom"> <a href="https://www.instagram.com/justnerd_it/" style="background: rgb(171,59,191);color: rgb(249,249,249);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Seguici su Instagram!</a> </span></div><span class="sbi_resized_image_data" data-feed-id="sbi_justnerd_it#5" data-resized="[]">
</span></div></div><footer id="colophon" class="site-footer site-footer-6 site-img-1 widget-area-borders-1 footer-box widget-title-center footer__mob__cols-1 clearfix">
<div class="bg-area">
<div class="bg-area-inner tipi-row">
<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-1 footer-widgets-skin-4 site-img-1">
<div class="footer-widget-bg-area-inner tipi-flex">
<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
<aside class="sidebar widget-area">
<div id="ai_widget-9" class="footer-widget zeen-widget clearfix ai_widget"><h3 class="widget-title title">Il Nostro Network</h3><div class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <p><a href="https://www.rapologia.it" target="_blank" rel="noopener"><img class="aligncenter wp-image-138179" src="https://www.justnerd.it/wp-content/uploads/2020/04/rapologia-logo-x-JN.png" alt="" width="180" height="43"/></a></p><p><a href="https://www.colcavolo.it" target="_blank" rel="noopener"><img class="aligncenter wp-image-138177" src="https://www.justnerd.it/wp-content/uploads/2020/04/ColCavolo-LOGO.png" alt="" width="180" height="37"/></a></p></div></div></aside></div></div><div class="background"></div></div><div class="footer-lower-area footer-area tipi-xs-12 clearfix site-skin-4">
<div class="tipi-row">
<div class="logo logo-footer"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div><div class="tipi-flex tipi-xs-flex-full">
<div class="copyright font-2 copyright-l">Justnerd.it P.Iva 04136310986 © Copyright 2015 - 2020, All Rights Reserved. Tutti i marchi ® copyright sono dei rispettivi proprietari.</div><div class="tipi-flex-right tipi-vertical-c"> <nav id="footer-navigation" class="footer-navigation clearfix font-2"> <ul id="menu-menu-footer" class="footer-menu horizontal-menu"><li id="menu-item-87809" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-87809"><a href="https://www.justnerd.it/contatti-note-legali/">Contatti / Note Legali</a></li> </ul> </nav> <ul class="horizontal-menu font-2 menu-icons tipi-vertical-c"> <li id="to-top-wrap" class="to-top to-top-2 font-2"><a href="#" id="to-top-a" class="tipi-arrow tipi-arrow-m tipi-arrow-t"> <i class="tipi-i-angle-up"></i> </a></li> </ul></div></div></div></div><div class="background"></div></div></div></footer>
<div id="site-header-side-70s" class="site-header-side-70s secondary-wrap header-padding secondary-wrap-v bg-area secondary-wrap-v-70 v-wrap-l tipi-xs-0 clearfix"><ul id="secondary-navigation" class="secondary-navigation tipi-xs-0 vertical-menu font-2">
</ul><div class="background"></div></div></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-4 site-img-1">
<div class="bg-area">
<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
<div class="content-wrap">
<div class="content">
<div class="logo logo-mobile-menu"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div><nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4878"><a href="https://www.justnerd.it/category/entertainment/animazione/">Animazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-4879"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4881"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4889"><a href="https://www.justnerd.it/category/entertainment/musica/">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/category/games/">Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4883"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57459"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/">Giochi di Ruolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4885"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-15204"><a href="https://www.justnerd.it/category/games/videogiochi/indie-games/">Indie Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4884"><a href="https://www.justnerd.it/category/games/modellismo/">Modellismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/">Nerd Life</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4887"><a href="https://www.justnerd.it/category/nerd-life/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24375"><a href="https://www.justnerd.it/category/nerd-life/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4888"><a href="https://www.justnerd.it/category/nerd-life/cosplay/">Cosplay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4890"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4891"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/">Nerd Stuff</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-34246"><a href="https://www.justnerd.it/category/nerd-life/tech/">Tech &#038; Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4892"><a href="https://www.justnerd.it/category/nerd-life/wtf/">WTF</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-13310"><a href="https://www.justnerd.it/category/speciali/guide/">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-12169"><a href="https://www.justnerd.it/category/speciali/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24376"><a href="https://www.justnerd.it/category/speciali/interviste/">Interviste</a></li>
</ul>
</li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
<li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tt"><a href="https://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li>
</ul></div></div><div class="background"></div></div></div><div id="slide-in-menu" class="slide-in-menu site-skin-2 site-img-1 tipi-tile tipi-xs-0">
<a href="#" class="tipi-i-close modal-tr-close close tipi-close-icon"></a>	<div class="bg-area">
<div class="content clearfix">
<div id="nav_menu-3" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><div class="menu-menu-header-container"><ul id="menu-menu-header-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/">Entertainment</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4878"><a href="https://www.justnerd.it/category/entertainment/animazione/">Animazione</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4879"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4881"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4889"><a href="https://www.justnerd.it/category/entertainment/musica/">Musica</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/category/games/">Games</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4883"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57459"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/">Giochi di Ruolo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-4885"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-15204"><a href="https://www.justnerd.it/category/games/videogiochi/indie-games/">Indie Games</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4884"><a href="https://www.justnerd.it/category/games/modellismo/">Modellismo</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/">Nerd Life</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-4887"><a href="https://www.justnerd.it/category/nerd-life/arte/">Arte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24375"><a href="https://www.justnerd.it/category/nerd-life/eventi/">Eventi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4888"><a href="https://www.justnerd.it/category/nerd-life/cosplay/">Cosplay</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4890"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4891"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/">Nerd Stuff</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-34246"><a href="https://www.justnerd.it/category/nerd-life/tech/">Tech &#038; Science</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4892"><a href="https://www.justnerd.it/category/nerd-life/wtf/">WTF</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/category/speciali/">Speciali</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-13310"><a href="https://www.justnerd.it/category/speciali/guide/">Guide</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-12169"><a href="https://www.justnerd.it/category/speciali/recensioni/">Recensioni</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24376"><a href="https://www.justnerd.it/category/speciali/interviste/">Interviste</a></li> </ul> </li> </ul></div></div></div><div class="background"></div></div></div><div id="modal" class="modal-wrap inactive dark-overlay" data-fid="">
<span class="tipi-overlay tipi-overlay-modal"></span>
<div class="content tipi-vertical-c tipi-row">
<div class="content-search search-form-wrap content-block">
<form method="get" class="search tipi-flex" action="https://www.justnerd.it/">
<input type="search" class="search-field font-b" placeholder="Cerca" value="" name="s" autocomplete="off" aria-label="search form">
<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
<div class="search-hints">
<span class="search-hint">
Premere ESC per chiudere				</span>
<div class="suggestions-wrap font-2"><a href="https://www.justnerd.it/tag/netflix/" class="tag-cloud-link tag-link-306 tag-link-position-1" style="font-size: 12px;">netflix</a> <a href="https://www.justnerd.it/tag/star-wars/" class="tag-cloud-link tag-link-110 tag-link-position-2" style="font-size: 12px;">star wars</a> <a href="https://www.justnerd.it/tag/serie-tv/" class="tag-cloud-link tag-link-117 tag-link-position-3" style="font-size: 12px;">serie tv</a> <a href="https://www.justnerd.it/tag/marvel/" class="tag-cloud-link tag-link-143 tag-link-position-4" style="font-size: 12px;">marvel</a> <a href="https://www.justnerd.it/tag/gioco-da-tavolo/" class="tag-cloud-link tag-link-1348 tag-link-position-5" style="font-size: 12px;">gioco da tavolo</a></div></div></div><div class="content-lwa content-block site-img-1 site-skin-2">
<div class="tipi-modal-bg bg-area"></div></div><div class="content-custom content-block"></div></div><a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a></div><span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<div id="slide-in-box" class="slide-in-box tipi-tile tipi-xs-0 slide-in-2"><i class="tipi-i-close tipi-closer"></i><div class="content"><div class="title">...e questo?</div><div class="mask"><a href="https://www.justnerd.it/2020/12/15/outside-the-wire-anthony-mackie-e-una-specie-di-terminator-nel-film-netflix/" class="mask-img"><img width="351" height="351" src="https://www.justnerd.it/wp-content/uploads/2020/12/outside-the-wire-351x351.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="outside the wire" srcset="https://www.justnerd.it/wp-content/uploads/2020/12/outside-the-wire-351x351.jpg 351w, https://www.justnerd.it/wp-content/uploads/2020/12/outside-the-wire-254x254.jpg 254w, https://www.justnerd.it/wp-content/uploads/2020/12/outside-the-wire-546x546.jpg 546w" sizes="(max-width: 351px) 100vw, 351px"/></a><div class="go-next"><a href="https://www.justnerd.it/2020/12/15/outside-the-wire-anthony-mackie-e-una-specie-di-terminator-nel-film-netflix/"><i class="tipi-i-long-right"></i></a></div></div><div class="entry font-1"><a href="https://www.justnerd.it/2020/12/15/outside-the-wire-anthony-mackie-e-una-specie-di-terminator-nel-film-netflix/">Outside the Wire: Anthony Mackie è una specie di Terminator nel film Netflix</a></div></div></div><span id="lr-check"></span><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type="application/ld+json">{"@context": "http://schema.org",
"@type": "WebPage",
"name": "Justnerd.it",
"description": "Semplicemente Nerd!","url": "https://www.justnerd.it/","datePublished": "2020-12-17T13:00:52+01:00","dateCreated": "2020-12-17T13:00:52+01:00","dateModified": "2020-12-17T09:55:06+01:00","sameAs": ["https://facebook.com/JustNerdIT/","https://twitter.com/JustNerd_IT"],"potentialAction": {
"@type": "SearchAction",
"target": "https://www.justnerd.it/?s=&#123;search_term&#125;",
"query-input": "required name=search_term"}}</script><style id='zeen-mm-style-inline-css'>.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-56908.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-56908:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-56908 > a{background:#f26f37;}.main-navigation .menu-item-56908 .menu-wrap > *{border-top-color:#f26f37!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4880.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4880:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4880 > a{background:#d12b9a;}.main-navigation .menu-item-4880 .menu-wrap > *{border-top-color:#d12b9a!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4882.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4882:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4882 > a{background:#8224e3;}.main-navigation .menu-item-4882 .menu-wrap > *{border-top-color:#8224e3!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4886.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4886:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4886 > a{background:#3ccc1c;}.main-navigation .menu-item-4886 .menu-wrap > *{border-top-color:#3ccc1c!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-24374.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-24374:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-24374 > a{background:#e2c21f;}.main-navigation .menu-item-24374 .menu-wrap > *{border-top-color:#e2c21f!important;}</style>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='zeen-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A800%2Citalic%2C400%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300italic%2C700&#038;subset=latin&#038;display=swap' type='text/css' media='all'/>
</noscript>
<script id='login-with-ajax-js-extra'>var LWA={"ajaxurl":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php"};</script>
<script>var sb_instagram_js_options={"font_method":"svg","placeholder":"https:\/\/www.justnerd.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.justnerd.it\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script>
<script>var sbiajaxurl="https://www.justnerd.it/wp-admin/admin-ajax.php";</script>
<script id='wpdiscuz-combo-js-js-extra'>var wpdiscuzAjaxObj={"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler nel titolo","wc_cannot_rate_again":"Non puoi votare di nuovo","wc_not_allowed_to_rate":"Non puoi votare qui","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"2","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"1875581522481966","facebookUseOAuth2":"1","enableGoogleLogin":"0","googleClientID":"192161406644-ck74vqqesj7ofb2hi4asokha4k36h8r8.apps.googleusercontent.com","googleClientSecret":"XA1pcL7mOhD2LlbiRhH4SZpd","cookiehash":"a0f537f3826002d30ea5e0626616c873","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copiato negli appunti!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6LeIrq0ZAAAAADC211LDEs_Qqo1CrvAW6RZs8C-I","wpDiscuzReCaptchaTheme":"dark","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"8388608","wmuIsLightbox":"0","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 8MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"9e280f81f9","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.10","wc_post_id":"156248","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.justnerd.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.justnerd.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"455930458a"};
var wpdiscuzUCObj={"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};</script>
<script id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
maxcount:0,
mincount:1,
},
},
placeholder: "Lasciaci il tuo commento!",
theme: 'snow',
debug: 'error'
};</script>
<script id='lets-live-blog-js-js-extra'>var letsLiveBlogJs={"root":"https:\/\/www.justnerd.it\/wp-json\/","nonce":"455930458a","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/www.justnerd.it\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2020\/12\/17\/stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo\/","data":{"pid":156248,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};</script>
<script id='zeen-functions-js-extra'>var zeenJS={"root":"https:\/\/www.justnerd.it\/wp-json\/codetipi-zeen\/v1\/","nonce":"455930458a","qry":{"page":0,"year":2020,"monthnum":12,"day":17,"name":"stiamo-vivendo-in-matrix-un-nuovo-documentario-cerchera-di-scoprirlo","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":50,"nopaging":false,"comments_per_page":"10","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/www.justnerd.it","sDelay":5000,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.07499999999999999722444243843710864894092082977294921875,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":2,"archiveUrlChange":true,"stickyHeaderCustomize":true,"cookieDuration":90,"searchPpp":3,"iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/www.justnerd.it\/wp-content\/plugins","frontpage":false,"ipl":["lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"Si \u00e8 registrato un problema con il codice di incorporamento. Si prega di fare riferimento alla documentazione per la guida.","loadMore":"Carica altro","noMore":"Niente pi\u00f9 contenuti"}};</script>
<script id='zeen-functions-js-after'>var zeen_56908={
id: 56908,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"104","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4880={
id: 4880,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"466","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4882={
id: 4882,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"119","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4886={
id: 4886,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"105","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_24374={
id: 24374,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"6037","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_71613={
id: 71613,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 23,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 0,
fi_off: 0,
ppp: 1,
args: {"cat":"261,104,","post__not_in":[156248],"posts_per_page":1,"orderby":"rand","date_query":[{"inclusive":true,"after":"7 days ago"}]}};
var zeen_71292={
id: 71292,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 27,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"post__not_in":[156248],"posts_per_page":3,"post_type":"post","tag":"documentario,matrix,rodney-ascher"}};
var zeen_61810={
id: 61810,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 2,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 6,
args: {"posts_per_page":6,"tag__in":[],"cat":"","orderby":"trending","trending":{"name":"styling-posts-week661810","max":6,"num":7}}};</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/qj62yoj2/3ur50.js'></script>
<!--[if IE]><script src='//www.justnerd.it/wp-content/cache/wpfc-minified/8kzcs5j8/3ur50.js' id='zeen-ie9-js'></script><![endif]-->
<script src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.4.1/jquery.easing.min.js?ver=df95b1df58038580089fc8a88a0f38fa' id='jquery-easing-js'></script>
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-72070318-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/2e2chbev/3ur50.js'></script>
<script src='https://www.google-analytics.com/analytics.js?ver=df95b1df58038580089fc8a88a0f38fa' id='google-analytics-js'></script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/6x0ea2ti/3ur50.js'></script>
<script>jQuery.noConflict();
(function($){
$(function(){
$("area[href*=\\#],a[href*=\\#]:not([href=\\#]):not([href^='\\#tab']):not([href^='\\#quicktab']):not([href^='\\#pane'])").click(function(){
if(location.pathname.replace(/^\//,'')==this.pathname.replace(/^\//,'')&&location.hostname==this.hostname){
var target=$(this.hash);
target=target.length ? target:$('[name=' + this.hash.slice(1) +']');
if(target.length){
$('html,body').animate({
scrollTop: target.offset().top - -5 
},2000 ,'easeInQuint');
return false;
}}
});
});
})(jQuery);</script>
<script defer src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'105415830',post:'156248',tz:'1',srv:'www.justnerd.it'} ]);
_stq.push([ 'clickTrackerInit', '105415830', '156248' ]);</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.justnerd.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=df95b1df58038580089fc8a88a0f38fa"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.65481400489807 seconds, on 17-12-20 14:20:19 -->