<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="theme-color" content="#60d60c">
<title>Undiscovered Country - Destino: recensione del distopico fumetto di saldaPress - Justnerd.it</title>
<meta name="description" content="Scopriamo l&#039;America distopica e folle di Undiscovered Country con la recensone di Destino, il primo numero del nuovo fumetto saldaPress."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Undiscovered Country - Destino: recensione del distopico fumetto di saldaPress - Justnerd.it"/>
<meta property="og:description" content="Scopriamo l&#039;America distopica e folle di Undiscovered Country con la recensone di Destino, il primo numero del nuovo fumetto saldaPress."/>
<meta property="og:url" content="https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/"/>
<meta property="og:site_name" content="Justnerd.it"/>
<meta property="article:publisher" content="https://www.facebook.com/JustNerdIT/"/>
<meta property="article:author" content="https://www.facebook.com/salvatore.miccoli"/>
<meta property="article:published_time" content="2020-11-07T17:56:50+00:00"/>
<meta property="article:modified_time" content="2020-11-07T18:05:18+00:00"/>
<meta property="og:image" content="https://www.justnerd.it/wp-content/uploads/2020/11/undiscovered-country-saldaPress.jpg"/>
<meta property="og:image:width" content="1170"/>
<meta property="og:image:height" content="585"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@NerdSalvation"/>
<meta name="twitter:site" content="@JustNerd_IT"/>
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Salvatore Miccoli">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="6 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.justnerd.it/#organization","name":"JustNerd.it","url":"https://www.justnerd.it/","sameAs":["https://www.facebook.com/JustNerdIT/","https://www.instagram.com/justnerd_it/","https://www.youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw","https://twitter.com/JustNerd_IT"],"logo":{"@type":"ImageObject","@id":"https://www.justnerd.it/#logo","inLanguage":"it-IT","url":"https://www.justnerd.it/wp-content/uploads/2020/08/Favicon-Justnerd.jpg","width":512,"height":512,"caption":"JustNerd.it"},"image":{"@id":"https://www.justnerd.it/#logo"}},{"@type":"WebSite","@id":"https://www.justnerd.it/#website","url":"https://www.justnerd.it/","name":"Justnerd.it","description":"Semplicemente Nerd!","publisher":{"@id":"https://www.justnerd.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.justnerd.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/#primaryimage","inLanguage":"it-IT","url":"https://www.justnerd.it/wp-content/uploads/2020/11/undiscovered-country-saldaPress.jpg","width":1170,"height":585,"caption":"undiscovered country saldaPress"},{"@type":"WebPage","@id":"https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/#webpage","url":"https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/","name":"Undiscovered Country - Destino: recensione del distopico fumetto di saldaPress - Justnerd.it","isPartOf":{"@id":"https://www.justnerd.it/#website"},"primaryImageOfPage":{"@id":"https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/#primaryimage"},"datePublished":"2020-11-07T17:56:50+00:00","dateModified":"2020-11-07T18:05:18+00:00","description":"Scopriamo l'America distopica e folle di Undiscovered Country con la recensone di Destino, il primo numero del nuovo fumetto saldaPress.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/#article","isPartOf":{"@id":"https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/#webpage"},"author":{"@id":"https://www.justnerd.it/#/schema/person/49ebb3bd95b96e425a3226957d90cd11"},"headline":"Undiscovered Country &#8211; Destino: recensione del distopico fumetto di saldaPress","datePublished":"2020-11-07T17:56:50+00:00","dateModified":"2020-11-07T18:05:18+00:00","mainEntityOfPage":{"@id":"https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.justnerd.it/#organization"},"image":{"@id":"https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/#primaryimage"},"keywords":"Charles Soule,Giuseppe Camuncoli,saldaPress,Scott Snyder,Undiscovered Country","articleSection":"Libri e Fumetti,Recensioni","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/#respond"]}]},{"@type":"Person","@id":"https://www.justnerd.it/#/schema/person/49ebb3bd95b96e425a3226957d90cd11","name":"Salvatore Miccoli","image":{"@type":"ImageObject","@id":"https://www.justnerd.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d65f2ef4ef1f8d1300f66fed259c86e0?s=96&d=mm&r=g","caption":"Salvatore Miccoli"},"description":"Grafico di professione, nerd per passione da quando all'et\u00e0 di 10 anni, dopo aver visto War Games, ho cercato di hackerare, senza successo, una cabina telefonica con la linguetta di una lattina di coca. Un giorno, mentre ero impegnato nelle corse dei Ciao truccati, un uomo vestito da Padre Pio mi disse che il mio livello di midi-chlorian era elevatissimo e che mi avrebbe insegnato le vie della Forza. Aspetto ancora che il buon francescano ritorni per portarmi via.","sameAs":["https://www.facebook.com/salvatore.miccoli","https://twitter.com/NerdSalvation"]}]}</script>
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed" href="https://www.justnerd.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed dei commenti" href="https://www.justnerd.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Undiscovered Country &#8211; Destino: recensione del distopico fumetto di saldaPress Feed dei commenti" href="https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/1njgj2wf/3u3o.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/qgpywk0c/81aw8.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/fp6txuqo/3u3s.css" media="all"/>
<style id='zeen-style-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/d60e96sc/3u3o.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.justnerd.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.justnerd.it/wp-json/wp/v2/posts/152117"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justnerd.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justnerd.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.3"/>
<link rel='shortlink' href='https://www.justnerd.it/?p=152117'/>
<link rel="alternate" type="application/json+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2020%2F11%2F07%2Fundiscovered-country-destino-recensione-fumetto-saldapress%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2020%2F11%2F07%2Fundiscovered-country-destino-recensione-fumetto-saldapress%2F&#038;format=xml"/>
<style>img#wpstats{display:none}</style>	
<link rel="preload" type="font/woff2" as="font" href="https://www.justnerd.it/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><style>.broken_link, a.broken_link{text-decoration:line-through;}</style><link rel="amphtml" href="https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/amp/">
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.justnerd.it/wp-content/uploads/2020/08/cropped-Favicon-Justnerd-4-270x270.jpg"/>
<style id="wp-custom-css">@media only screen and (max-width: 479px) {
.lets-info-up--side{max-width:150px;}
}
.tipi-row, .tipi-builder-on .contents-wrap > p{height:100% !important}
.home .block-wrap:nth-child(2) .loop-0 .meta .title{font-size:45px !important;}</style>
</head>
<body class="post-template-default single single-post postid-152117 single-format-standard headings-f1 body-f2 sub-f3 quotes-f1 by-f3 wh-f3 widget-title-c block-titles-big block-titles-mid-1 mob-menu-on-tab menu-no-color-hover mob-fi-tall modal-skin-2 skin-light single-sticky-spin mm-ani-3 site-mob-menu-a-4 site-mob-menu-4 mm-submenu-2 main-menu-logo-2 body-header-style-73 body-header-style-70s body-header-style-70s-w-sb body-hero-s dropcap--on bg-img-2 has-bg byline-font-2">
<div id="page" class="site">
<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-4 sticky-menu-mob sticky-menu-2 sticky-menu site-skin-3 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c">
<ul class="menu-left icons-wrap tipi-vertical-c">
<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
</ul>
<div class="logo-main-wrap logo-mob-wrap">
<div class="logo logo-mobile"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c">
<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
</ul>
<div class="background"></div></div></header>		<div class="site-inner">
<header id="masthead" class="site-header-block site-header clearfix site-header-73 header-width-3 header-skin-3 site-img-1 mm-ani-3 mm-skin-4 main-menu-skin-3 main-menu-width-3 main-menu-bar-color-1 sticky-menu-dt sticky-menu-2 sticky-menu logo-only-when-stuck tipi-row main-menu-inline" data-pt-diff="5" data-pb-diff="5"><div class="bg-area">
<div class="logo-main-wrap clearfix tipi-row header-side-padding">
<nav id="site-navigation" class="main-navigation main-navigation-4 tipi-flex tipi-flex-eq-height tipi-xs-0">
<div class="logo-l-padding tipi-vertical-c header-padding">
<div class="logo logo-main"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div></div><ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex-eq-height font-3">
<li id="menu-item-56908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/" data-ppp="3" data-tid="104" data-term="category">Entertainment</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-56908" class="block-wrap-native block-wrap block-wrap-61 block-css-56908 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="56908" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Entertainment</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="56908" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-152103 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-dark-crystal-la-resistenza tag-mark-strong tag-the-dark-crystal"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/07/dark-crystal-mark-strong-torna-a-parlare-della-serie-cancellata-da-netflix/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Mark Strong" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/11/Mark-Strong-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/11/Mark-Strong-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/11/Mark-Strong-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/Mark-Strong-770x513.jpg 770w, https://www.justnerd.it/wp-content/uploads/2020/11/Mark-Strong-1155x770.jpg 1155w, https://www.justnerd.it/wp-content/uploads/2020/11/Mark-Strong.jpg 1170w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/07/dark-crystal-mark-strong-torna-a-parlare-della-serie-cancellata-da-netflix/">Dark Crystal: Mark Strong torna a parlare della serie cancellata da Netflix</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-152078 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-anime tag-cestus tag-cestvs-the-roman-fighter tag-planet-manga tag-shizuya-wazarai"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/07/cestvs-the-roman-fighter-primo-trailer-dellanime-ambientato-tra-i-gladiatori-dellantica-roma/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Cestvs The Roman Fighter" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/11/Cestvs-The-Roman-Fighter-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/11/Cestvs-The-Roman-Fighter-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/11/Cestvs-The-Roman-Fighter-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/Cestvs-The-Roman-Fighter-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/07/cestvs-the-roman-fighter-primo-trailer-dellanime-ambientato-tra-i-gladiatori-dellantica-roma/">Cestvs: The Roman Fighter &#8211; Primo trailer dell&#8217;anime ambientato tra i gladiatori dell&#8217;antica Roma</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-152086 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-animali-fantastici tag-animali-fantastici-3 tag-johnny-depp tag-warner-bros"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/07/animali-fantastici-3-la-data-di-uscita-slitta-al-2022-dopo-il-licenziamento-di-depp/" class="mask-img"><img width="331" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Animali Fantastici: I Crimini di Grindelwald" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2018/03/Animali-Fantastici-I-Crimini-di-Grindelwald-1-331x220.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2018/03/Animali-Fantastici-I-Crimini-di-Grindelwald-1-331x220.jpg 331w, https://www.justnerd.it/wp-content/uploads/2018/03/Animali-Fantastici-I-Crimini-di-Grindelwald-1-731x487.jpg 731w" data-lazy-sizes="(max-width: 331px) 100vw, 331px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/07/animali-fantastici-3-la-data-di-uscita-slitta-al-2022-dopo-il-licenziamento-di-depp/">Animali Fantastici 3: la data di uscita slitta al 2022 dopo il licenziamento di Depp</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4878" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4878"><a href="https://www.justnerd.it/category/entertainment/animazione/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Animazione" data-url="https://www.justnerd.it/category/entertainment/animazione/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Wow, sono nato lo stesso giorno del mio compleanno! Mitico!!!&lt;/em&gt; - &lt;strong&gt;Homer Simpson&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="1442" data-tid="463" data-term="category">Animazione</a></li>
<li id="menu-item-4879" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4879"><a href="https://www.justnerd.it/category/entertainment/cinema/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cinema" data-url="https://www.justnerd.it/category/entertainment/cinema/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Il cinema non è un pezzo di vita, è un pezzo di torta.&lt;/em&gt; - &lt;strong&gt;Alfred Hitchcock&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="5296" data-tid="261" data-term="category">Cinema</a></li>
<li id="menu-item-4881" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4881"><a href="https://www.justnerd.it/category/entertainment/serie-tv/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Serie TV" data-url="https://www.justnerd.it/category/entertainment/serie-tv/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Alcuni programmi televisivi sono come gomma da masticare per gli occhi.&lt;/em&gt; - &lt;strong&gt;John Mason Brown&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="3398" data-tid="134" data-term="category">Serie TV</a></li>
<li id="menu-item-4889" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4889"><a href="https://www.justnerd.it/category/entertainment/musica/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Musica" data-url="https://www.justnerd.it/category/entertainment/musica/" data-subtitle="" data-count="178" data-tid="307" data-term="category">Musica</a></li>
</ul></div></div></li>
<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/" data-ppp="3" data-tid="466" data-term="category">Libri e Fumetti</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4880" class="block-wrap-native block-wrap block-wrap-61 block-css-4880 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4880" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Libri e Fumetti</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4880" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-152117 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-recensioni tag-charles-soule tag-giuseppe-camuncoli tag-saldapress tag-scott-snyder tag-undiscovered-country"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="undiscovered country saldaPress" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/11/undiscovered-country-saldaPress-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/11/undiscovered-country-saldaPress-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/11/undiscovered-country-saldaPress-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/undiscovered-country-saldaPress-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/">Undiscovered Country &#8211; Destino: recensione del distopico fumetto di saldaPress</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-152067 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-videogiochi tag-alaloth tag-fumetto tag-videogioco"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/07/alaloth-la-tempesta-fumetto-e-in-arrivo-da-bd-edizioni/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="alaloth la tempesta fumetto" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/11/alaloth-la-tempesta-fumetto-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/11/alaloth-la-tempesta-fumetto-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/11/alaloth-la-tempesta-fumetto-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/alaloth-la-tempesta-fumetto-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/07/alaloth-la-tempesta-fumetto-e-in-arrivo-da-bd-edizioni/">Alaloth: La Tempesta, il fumetto sta per arrivare grazie a BD Edizioni</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-151908 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-firefly tag-joss-whedon tag-saldapress"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/04/firefly-2-recensione-del-secondo-volume-della-miniserie-basata-sulla-serie-tv/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="firefly 2 cover" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/11/firefly-2-cover-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/11/firefly-2-cover-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/11/firefly-2-cover-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/firefly-2-cover-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/04/firefly-2-recensione-del-secondo-volume-della-miniserie-basata-sulla-serie-tv/">Firefly 2 &#8211; Recensione del secondo volume della miniserie basata sulla serie TV</a></h3></div></div></div></article></div></div></div></div></div></div></li>
<li id="menu-item-4882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/category/games/" data-ppp="3" data-tid="119" data-term="category">Games</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4882" class="block-wrap-native block-wrap block-wrap-61 block-css-4882 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4882" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Games</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4882" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-152096 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi-da-tavolo tag-blue-orange tag-giochi-da-tavolo"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/07/blue-orange-ecco-i-nuovi-giochi-in-uscita-entro-fine-anno-disponibili-anche-in-italiano/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="blue Orange nuovi giochi" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/11/blue-Orange-nuovi-giochi-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/11/blue-Orange-nuovi-giochi-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/11/blue-Orange-nuovi-giochi-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/blue-Orange-nuovi-giochi-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/07/blue-orange-ecco-i-nuovi-giochi-in-uscita-entro-fine-anno-disponibili-anche-in-italiano/">Blue Orange: ecco i nuovi giochi in uscita entro fine anno (disponibili anche in italiano)</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-152114 post type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi tag-bluepoint-games tag-demons-souls tag-fromsoftware tag-playstation-5 tag-ps5 tag-sony"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/07/demons-souls-sony-pubblica-a-sorpresa-uno-state-of-play-del-gioco-ps5/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Demons Souls PS5" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/10/Demons-Souls-PS5-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/10/Demons-Souls-PS5-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/10/Demons-Souls-PS5-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/10/Demons-Souls-PS5-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/07/demons-souls-sony-pubblica-a-sorpresa-uno-state-of-play-del-gioco-ps5/">Demon&#8217;s Souls: Sony pubblica a sorpresa uno State of Play del gioco PS5</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-152084 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi-da-tavolo tag-gioco-da-tavolo tag-kickstarter tag-little-rocket-games tag-rune"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/07/rune-torna-su-kickstarter-con-una-nuova-edizione-e-alcune-espansioni/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="rune nuova edizione kickstarter" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/11/rune-nuova-edizione-kickstarter-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/11/rune-nuova-edizione-kickstarter-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/11/rune-nuova-edizione-kickstarter-360x240.jpg 360w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/07/rune-torna-su-kickstarter-con-una-nuova-edizione-e-alcune-espansioni/">Rune torna su Kickstarter con una nuova edizione (e alcune espansioni)</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4883" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4883"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi da Tavolo" data-url="https://www.justnerd.it/category/games/giochi-da-tavolo/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’uomo non smette di giocare perché invecchia, ma invecchia perché smette di giocare.&lt;/em&gt; - &lt;strong&gt;George Bernard Shaw&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="1781" data-tid="112" data-term="category">Giochi da Tavolo</a></li>
<li id="menu-item-57459" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-57459"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Giochi di Ruolo" data-url="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;Io sono Wulfgar, figlio di Beornegar, a sua volta figlio di Beorne, guerriero della Tribù dell&#039;Alce, che combatté nella Battaglia di Bryan Shander; possessore di Aegis-fang, il Nemico dei Giganti. Amico dei fabbri nani ed allievo di un guardiaboschi di Gwaeron Windstrom; uccisore del capo dei giganti dei ghiacci, Biggrin. Io sono Wulfgar, la Condanna del Drago!&lt;/em&gt; -&lt;strong&gt;Wulfgar da &lt;i&gt;Le lande di ghiaccio&lt;/i&gt;&lt;/strong&gt;&lt;/blockquote&gt; &nbsp;" data-count="432" data-tid="9743" data-term="category">Giochi di Ruolo</a></li>
<li id="menu-item-4885" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4885"><a href="https://www.justnerd.it/category/games/videogiochi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Videogiochi" data-url="https://www.justnerd.it/category/games/videogiochi/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;I videogiochi hanno rovinato la mia vita. (Meno male che ne ho altre due).&lt;/em&gt; - Anonimo&lt;/blockquote&gt;" data-count="3119" data-tid="262" data-term="category">Videogiochi</a></li>
<li id="menu-item-15204" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-15204"><a href="https://www.justnerd.it/category/games/videogiochi/indie-games/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Indie Games" data-url="https://www.justnerd.it/category/games/videogiochi/indie-games/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;Pensiamo di più a migliorare l&#039;esperienza dei giocatori che a quello che ci farebbe fare più soldi&lt;/em&gt; - Ron Carmel&lt;/blockquote&gt;" data-count="124" data-tid="4306" data-term="category">Indie Games</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4884"><a href="https://www.justnerd.it/category/games/modellismo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Modellismo" data-url="https://www.justnerd.it/category/games/modellismo/" data-subtitle="" data-count="178" data-tid="461" data-term="category">Modellismo</a></li>
</ul></div></div></li>
<li id="menu-item-4886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/" data-ppp="3" data-tid="105" data-term="category">Nerd Life</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-4886" class="block-wrap-native block-wrap block-wrap-61 block-css-4886 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="4886" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Nerd Life</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="4886" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-152065 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-stuff tag-baby-yoda tag-star-wars"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/07/star-wars-ecco-il-ciondolo-di-baby-yoda-in-edizione-limitata-che-state-cercando-per-un-regalo/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Star Wars Collana Baby Yoda" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/11/Star-Wars-Collana-Baby-Yoda-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/11/Star-Wars-Collana-Baby-Yoda-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/11/Star-Wars-Collana-Baby-Yoda-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/Star-Wars-Collana-Baby-Yoda-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/07/star-wars-ecco-il-ciondolo-di-baby-yoda-in-edizione-limitata-che-state-cercando-per-un-regalo/">Star Wars: ecco il ciondolo di Baby Yoda in edizione limitata che state cercando (per un regalo)</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-152041 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-stories tag-collezione tag-star-wars"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/06/star-wars-ricevono-in-eredita-della-spazzatura-e-trovano-giocattoli-per-440-000-euro/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="collezione star wars spazzatura" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/11/collezione-star-wars-spazzatura-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/11/collezione-star-wars-spazzatura-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/11/collezione-star-wars-spazzatura-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/collezione-star-wars-spazzatura-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/06/star-wars-ricevono-in-eredita-della-spazzatura-e-trovano-giocattoli-per-440-000-euro/">Star Wars: ricevono in eredità della spazzatura e trovano giocattoli per 440.000 euro</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-152011 post type-post status-publish format-standard has-post-thumbnail hentry category-nerd-life tag-titanic tag-turismo"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/06/titanic-il-turismo-raggiungera-presto-il-relitto-per-125000-a-persona/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2016/02/Titanic-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2016/02/Titanic-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2016/02/Titanic-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2016/02/Titanic-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/06/titanic-il-turismo-raggiungera-presto-il-relitto-per-125000-a-persona/">Titanic: il turismo raggiungerà presto il relitto, per 125000 $ a persona</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-4887" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4887"><a href="https://www.justnerd.it/category/nerd-life/arte/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Arte" data-url="https://www.justnerd.it/category/nerd-life/arte/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;L’arte non insegna niente, tranne il senso della vita.&lt;/em&gt; -Henry Miller&lt;/p&gt; &lt;/blockquote&gt;" data-count="206" data-tid="106" data-term="category">Arte</a></li>
<li id="menu-item-24375" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24375"><a href="https://www.justnerd.it/category/nerd-life/eventi/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Eventi" data-url="https://www.justnerd.it/category/nerd-life/eventi/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;La vita non è la festa che speravamo, ma finché siamo qui balliamo.&lt;/em&gt; &lt;em&gt;- &lt;strong&gt;Anonimo&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="336" data-tid="6039" data-term="category">Eventi</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4888"><a href="https://www.justnerd.it/category/nerd-life/cosplay/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cosplay" data-url="https://www.justnerd.it/category/nerd-life/cosplay/" data-subtitle="&lt;blockquote&gt;&lt;em style=&quot;text-align: justify;&quot;&gt;Se puoi sognarlo, puoi farlo.&lt;/em&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;- Walt Disney Company&lt;/p&gt; &lt;/blockquote&gt;" data-count="177" data-tid="109" data-term="category">Cosplay</a></li>
<li id="menu-item-4890" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4890"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stories" data-url="https://www.justnerd.it/category/nerd-life/nerd-stories/" data-subtitle="&lt;blockquote&gt;&lt;em&gt;La vita è come una commedia, non importa quanto è lunga, ma come è recitata.&lt;/em&gt; &lt;b&gt;-Seneca-&lt;/b&gt;&lt;/blockquote&gt;" data-count="1073" data-tid="266" data-term="category">Nerd Stories</a></li>
<li id="menu-item-4891" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4891"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Nerd Stuff" data-url="https://www.justnerd.it/category/nerd-life/nerd-stuff/" data-subtitle="" data-count="1432" data-tid="136" data-term="category">Nerd Stuff</a></li>
<li id="menu-item-34246" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-34246"><a href="https://www.justnerd.it/category/nerd-life/tech/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Tech &amp; Science" data-url="https://www.justnerd.it/category/nerd-life/tech/" data-subtitle="&lt;blockquote&gt; &lt;p style=&quot;text-align: justify;&quot;&gt;&lt;em&gt;Mi piacerebbe morire su Marte, ma non nell&#039;impatto.&lt;/em&gt; - &lt;strong&gt;Elon Musk&lt;/strong&gt;&lt;/p&gt; &lt;/blockquote&gt;" data-count="462" data-tid="263" data-term="category">Tech &#038; Science</a></li>
<li id="menu-item-4892" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-4892"><a href="https://www.justnerd.it/category/nerd-life/wtf/" class="block-more block-mm-changer block-mm-init block-changer" data-title="WTF" data-url="https://www.justnerd.it/category/nerd-life/wtf/" data-subtitle="&lt;em&gt;Per iniziare la giornata scelgo un caffè,&lt;/em&gt; &lt;em&gt;per continuarla, un sorriso.&lt;/em&gt; &lt;strong&gt;-Stephen Littleword-&lt;/strong&gt;" data-count="801" data-tid="127" data-term="category">WTF</a></li>
</ul></div></div></li>
<li id="menu-item-24374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/category/speciali/" data-ppp="3" data-tid="6037" data-term="category">Speciali</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-24374" class="block-wrap-native block-wrap block-wrap-61 block-css-24374 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="24374" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Speciali</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="24374" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-152117 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-recensioni tag-charles-soule tag-giuseppe-camuncoli tag-saldapress tag-scott-snyder tag-undiscovered-country"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="undiscovered country saldaPress" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/11/undiscovered-country-saldaPress-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/11/undiscovered-country-saldaPress-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/11/undiscovered-country-saldaPress-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/undiscovered-country-saldaPress-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/07/undiscovered-country-destino-recensione-fumetto-saldapress/">Undiscovered Country &#8211; Destino: recensione del distopico fumetto di saldaPress</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-152014 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi-da-tavolo category-recensioni tag-back-to-the-future tag-board-game tag-board-games tag-gioco-da-tavolo tag-ravensburger tag-ritorno-al-futuro"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="lets-review-api-wrap lr-font-h lr-cf lr-api-format-2 font-2 zeen-review" style="background-color: #27ce37;" data-api-score="7.8" data-api-100="78" data-api-format="2"><div class="lets-review-api-score-box"><div class="lets-review-final-score">7.8</div><div class="lets-review-subtitle">Voto Finale</div></div></div><a href="https://www.justnerd.it/2020/11/06/back-to-the-future-dice-through-time-la-recensione-del-gioco-da-tavolo-di-ritorno-al-futuro/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Back to the Future Dice Through Time 38" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/11/Back-to-the-Future-Dice-Through-Time-38-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/11/Back-to-the-Future-Dice-Through-Time-38-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/11/Back-to-the-Future-Dice-Through-Time-38-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/Back-to-the-Future-Dice-Through-Time-38-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/06/back-to-the-future-dice-through-time-la-recensione-del-gioco-da-tavolo-di-ritorno-al-futuro/">Back to the Future: Dice Through Time, la recensione del gioco da tavolo di Ritorno al Futuro!</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-151819 post type-post status-publish format-standard has-post-thumbnail hentry category-games category-letteratura category-recensioni tag-cupe-vampe tag-librogame"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="lets-review-api-wrap lr-font-h lr-cf lr-api-format-2 font-2 zeen-review" style="background-color: #27ce37;" data-api-score="8" data-api-100="80" data-api-format="2"><div class="lets-review-api-score-box"><div class="lets-review-final-score">8</div><div class="lets-review-subtitle">Voto Finale</div></div></div><a href="https://www.justnerd.it/2020/11/04/cupe-vampe-e-altre-biblioteche-librogame-recensione/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="cupe vampe" data-lazy-src="https://www.justnerd.it/wp-content/uploads/2020/11/cupe-vampe-370x247.jpg" data-lazy-srcset="https://www.justnerd.it/wp-content/uploads/2020/11/cupe-vampe-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/11/cupe-vampe-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/cupe-vampe-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/04/cupe-vampe-e-altre-biblioteche-librogame-recensione/">Cupe Vampe (e altre biblioteche): un librogame, quattro avventure &#8211; Recensione</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu">
<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-13310"><a href="https://www.justnerd.it/category/speciali/guide/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Guide" data-url="https://www.justnerd.it/category/speciali/guide/" data-subtitle="Tutte le guide a tema Nerd, per esser preparati sul &lt;del&gt;terrificante&lt;/del&gt; mondo che vi aspetta fuori dalla porta!" data-count="104" data-tid="3703" data-term="category">Guide</a></li>
<li id="menu-item-12169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-12169"><a href="https://www.justnerd.it/category/speciali/recensioni/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Recensioni" data-url="https://www.justnerd.it/category/speciali/recensioni/" data-subtitle="&lt;blockquote&gt;Anche dormire è una forma di critica, specialmente a teatro. &lt;em&gt;- George Bernard Shaw&lt;/em&gt;&lt;/blockquote&gt;" data-count="1338" data-tid="3140" data-term="category">Recensioni</a></li>
<li id="menu-item-24376" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-24376"><a href="https://www.justnerd.it/category/speciali/interviste/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Interviste" data-url="https://www.justnerd.it/category/speciali/interviste/" data-subtitle="" data-count="53" data-tid="6038" data-term="category">Interviste</a></li>
</ul></div></div></li>
</ul>
<ul class="menu-main-menu horizontal-menu tipi-flex-eq-height font-3 menu-icons tipi-flex-r">
<li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tt"><a href="https://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
</ul>
</nav></div><span id="progress" class="no-ipl"></span>	<div class="background"></div></div></header><div id="header-line"></div><div id="content" class="site-content clearfix">
<div id="primary" class="content-area">
<div class="post-wrap clearfix article-layout-skin-1 title-above hero-s sidebar-on sidebar-right post-152117 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-recensioni tag-charles-soule tag-giuseppe-camuncoli tag-saldapress tag-scott-snyder tag-undiscovered-country">
<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-1">
<div class="tipi-cols clearfix sticky--wrap">
<div class='code-block code-block-11' style='margin: 8px 0; clear: both;'></div><main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-l-8 tipi-col clearfix">
<article>
<div class="meta-wrap hero-meta tipi-m-typo elements-design-3 clearfix"><div class="meta meta-no-sub"><div class="title-wrap"><h1 class="entry-title title flipboard-title">Undiscovered Country &#8211; Destino: recensione del distopico fumetto di saldaPress</h1></div><div class="byline byline-3 byline-cats-design-2"><span class="byline-part author"><a class="url fn n" href="https://www.justnerd.it/author/mic29/"><i class="tipi-i-user" aria-hidden="true"></i> Salvatore Miccoli</a></span><div class="byline-part cats"><a href="https://www.justnerd.it/category/letteratura/" style="background-color:#d12b9a" class="cat cat-with-bg">Libri e Fumetti</a><a href="https://www.justnerd.it/category/speciali/recensioni/" style="background-color:#60d60c" class="cat cat-with-bg">Recensioni</a></div><span class="byline-part date"><i class="tipi-i-calendar" aria-hidden="true"></i> <time class="entry-date published dateCreated flipboard-date" datetime="2020-11-07T18:56:50+01:00">9 minuti fa</time></span><span class="byline-part read-time"><i class="tipi-i-clock" aria-hidden="true"></i> 8 min lettura</span></div></div></div><div class="hero-wrap clearfix hero-2 no-par"><div class="hero"><img width="770" height="385" src="https://www.justnerd.it/wp-content/uploads/2020/11/undiscovered-country-saldaPress.jpg" class="flipboard-image wp-post-image" alt="undiscovered country saldaPress" srcset="https://www.justnerd.it/wp-content/uploads/2020/11/undiscovered-country-saldaPress.jpg 1170w, https://www.justnerd.it/wp-content/uploads/2020/11/undiscovered-country-saldaPress-585x293.jpg 585w" sizes="(max-width: 770px) 100vw, 770px"/></div></div><div class="entry-content-wrap clearfix">
<div class="entry-content body-color clearfix link-color-wrap">
<div class='code-block code-block-12' style='margin: 8px 0; clear: both;'></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="6126355114"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p style="text-align: left;">Quando a luglio <a href="https://www.justnerd.it/2020/07/30/undiscovered-country-saldapress-annuncia-la-pubblicazione-dellacclamato-fumetto-distopico/">saldaPress annunciò</a> l&#8217;arrivo in Italia di <strong>Undiscovered Country</strong>, il fumetto distopico di Image Comics candidato agli <a href="https://www.justnerd.it/2020/06/05/eisner-awards-2020-nomination-oscar-del-fumetto-5-candidature-per-italia/">Eisner Awards 2020</a> come miglior nuova serie, l&#8217;eccitazione per quello Robert Kirkman ha definito come l’erede di The Walking Dead si è palesata in un unico pensiero: devo assolutamente leggerlo.</p>
<p style="text-align: left;">Dopotutto la serie scritta da <strong>Scott Snyder </strong>(Batman) e <strong>Charles Soule</strong> (Daredevil) con i disegni (ma anche l&#8217;importante influenza co-creativa) del nostro <strong>Giuseppe Camuncoli</strong> (The Amazing Spider-Man, Darth Vader, Hellblazer) e <strong>Daniele Orlandini</strong> (Darth Vader) e i colori di <strong>Matt Wilson</strong> (The Wiched + The Divine, Paper Girls), al suo debutto in patria nel 2019 è andato tutto esaurito in un battito di ciglia. Questo solo per anticipare che stiamo parlando di un fumetto che ha raccolto tantissime lodi negli USA e che adesso si prepara, con il suo arrivo nelle librerie e fumetterie italiane il prossimo 10 novembre, a saggiare il pubblico del Bel Paese, platea solitamente attenta a questo genere di storie ma non proprio facile da accontentare.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3780411309"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><h2 style="text-align: center;">Scopriamo l&#8217;America distopica e folle di Undiscovered Country con la recensione di Destino, il primo numero del fumetto di punta di Image Comics edito da saldaPress</h2>
<p style="text-align: left;">Iniziamo dalla storia che è alla base di Undiscovered Country e che cominceremo a scoprire con questo primo volume intitolato Destino, una storia che segue, in un certo senso, il percorso economico-sociale che gli States contemporanei hanno intrapreso negli ultimi anni, raccontando gli USA in una maniera davvero particolare, una realtà che le ultime notizie provenienti da oltreoceano sembrano quasi voler avallare.</p>
<p style="text-align: left; padding-left: 40px;"><em>A causa di un tremenda pandemia (ma guarda un po&#8217;) che sta decimando la popolazione mondiale, mettendo a rischio l&#8217;esistenza stessa dell&#8217;umanità, gli USA si sono ormai autoisolati da 30 anni mentre l’Alleanza Afro-Europea e la Zona di Prosperità Pan-Asiatica, le due superpotenze globali, continuano a lottare fra loro (e contro il virus) per raggiungere i predominio economico e politico. Gli USA, intanto, è come se non esistessero, nessuno ci mette piede da decenni e nessuno sa cosa succeda all’interno dei confini americani protetti da un muro altissimo che impedisce sia l’ingresso che l’uscita dalla nazione.</em></p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3780411309"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p style="text-align: left; padding-left: 40px;"><em>Il paese è ritornato a essere un nuovo mondo inesplorato, diventando di nuovo un’area da scoprire che ha abbracciato un’idea di autosufficienza e autoisolamento che rende gli USA praticamente “invisibili” a tutte le altre nazioni del mondo piegate dalla pandemia.</em></p>
<p style="text-align: left; padding-left: 40px;"><em>La situazione muta però in maniera imprevedibile quando proprio dall&#8217;interno degli Stati Uniti, attraverso un messaggio segreto che valica i confini della nazione reclusa, arriva la notizia della scoperta di un vaccino. Dal resto del mondo partono dunque due piccole spedizioni che entrano illegalmente e simultaneamente negli States, una da est e una da ovest, viaggiando verso il cuore di questo paese sconosciuto e perduto, alla ricerca della verità mentre provano a sopravvivere a una realtà di cui nessuno ha più avuto notizie da 30 anni.</em></p>
<p><img class="size-full wp-image-152120 aligncenter" title="undiscovered country destino saldaPress 9" src="https://www.justnerd.it/wp-content/uploads/2020/11/undiscovered-country-destino-saldaPress-9.jpg" alt="undiscovered country destino saldaPress 9" width="650" height="990"/></p>
<h3 style="text-align: center;">Un inizio che affascina e che sorprende il lettore in pochissimo tempo</h3>
<p>L&#8217;incipit, ovviamente, pur generato da un&#8217;idea di un futuro distopico non troppo lontano, è quanto di più vicino alla realtà si potesse mai immaginare e, se consideriamo che Snyder e Soule hanno cominciato a lavorare su Undiscovered Country in tempi non sospetti, si potrebbe quasi affermare che la loro immaginazione creativa sembrerebbe sconfinare nella preveggenza. Insomma, i nostri due Nostradamus attraverso questo primo volume ci fanno però capire come la loro opera sia qualcosa di attentamente preparato, un susseguirsi di eventi che aprono a nuovi scenari e portano il lettore a volerne sapere sempre di più, sensazione di dipendenza che, molto probabilmente, rappresenta quell&#8217;anelito particolare che ha &#8220;convinto&#8221; Kirkman a battezzare questa serie come l&#8217;erede del suo TWD e di una sorta di r<em>eazione a catena</em> che la saga zombi  ha quasi elevato a topos narrativo: apocalisse, crollo del mondo come lo conosciamo, nascita di un ordine nuovo.</p>
<p>Tuttavia, a fronte di un inizio narrativo che quasi ci illude di introdurci nella realtà sconosciuta di un paese che ha deciso di isolarsi dal resto del mondo, Undiscovered Country &#8211; Destino ci catapulta verso qualcosa di completamente inimmaginabile e folle. Valicando segretamente le alte mura che circondano gli Stati Uniti, non troviamo qualcosa di &#8220;ibernato&#8221;, una situazione facilmente ipotizzabile come cristallizzata al momento stesso della chiusura dei confini, ma incredibilmente veniamo catapultati in un nuovo mondo.</p>
<p><img class="size-full wp-image-152122 aligncenter" title="undiscovered country destino saldaPress 12" src="https://www.justnerd.it/wp-content/uploads/2020/11/undiscovered-country-destino-saldaPress-12.jpg" alt="undiscovered country destino saldaPress 12" width="650" height="990"/></p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="8881238519"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><h3 style="text-align: center;">All scoperta dalla &#8220;nuova&#8221; America</h3>
<p>Quello che Scott Snyder e Charles Soule riescono a regalare al lettore, è una sensazione che crediamo non molto dissimile da quella provata dai primissimi esploratori europei che si avventurarono negli odierni USA tra il XIV e il XVIII secolo. Una terra sconfinata piena di stranezze, le stesse stranezze che la nostra prima squadra di &#8220;infiltrati&#8221; si trova davanti agli occhi fin da subito. In un maelström che mette insieme fantascienza, fantasy, scenari distopici a la &#8220;Mad Max&#8221;, uomini non proprio umani e creature che paiono improbabili, Undiscoverd Country &#8211; Destino spiazza il lettore che precipita in men che non si dica tra le grinfie della sceneggiatura &#8220;intrappolante&#8221; del fumetto.</p>
<p>Gli autori sono sempre nel pieno controllo della narrazione che in alcuni frangenti è frenetica per poi rallentare quando si tratta di far capire ai protagonisti dell&#8217;incursione (e ovviamente al lettore) che il paese in cui sono giunti è qualcosa di radicalmente diverso da ciò che tutti si aspettavano. Adesso la ricerca della cura al virus sembra passare in secondo piano, perché c&#8217;è in gioco molto di più, ci sono in gioco le vite dei protagonisti (ognuno con i propri segreti), c&#8217;è un mistero che si infittisce sempre di più, ci sono tante cose follie, si sono tradimenti, passati che ritornano e il misterioso progetto Aurora, sicuramente fulcro di una storia che ci terrà incollati alle pagine di Undiscovered Country per molto, molto tempo.</p>
<p><img class="size-full wp-image-152121 aligncenter" title="undiscovered country destino saldaPress 23" src="https://www.justnerd.it/wp-content/uploads/2020/11/undiscovered-country-destino-saldaPress-23.jpg" alt="undiscovered country destino saldaPress 23" width="650" height="990"/></p>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="3780411309"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>I disegni del &#8220;Cammo&#8221; Camuncoli e di Daniele Orlandini seguono alla perfezione questa scriteriata e sorprendente realtà, con le tavole sempre ricche e a tratti opulente, quasi a voler stupire sempre di più man mano che si sprofonda nella visionaria narrazione degli sceneggiatori. Stessa completezza per i colori di Wilson, tonalità che ci fanno quasi toccare con mano una sorta di ombra soffusa che il muro che circonda gli Stati Uniti sembra gettare all&#8217;interno di questa &#8220;stramba&#8221; nuova nazione.</p>
<p><strong>Undiscovered Country &#8211; Destino</strong> riesce nel suo compito di farci traguardare quello che questa nuova opera di Image Comics edita da saldaPress vuole essere, ovvero un&#8217;epopea costruita su qualcosa che vuole impressionare prima di tutto. Il futuro che ci attende si prospetta ricco di misteri e di eventi che, se avranno il tempo di svilupparsi senza fretta, riusciranno a regalarci un&#8217;avventura tanto audace e imponente quanto le mura all&#8217;ombra delle quali è iniziata.</p>
<p>Da segnalare gli ottimi ed esaustivi contenuti extra che, oltre alle tante variant cover, forniscono utilissime e interessantissime informazioni sulla genesi dell&#8217;opera nonché una comoda infografica con le date degli eventi principali che hanno portato gli Stati Uniti a &#8220;sparire dal mondo.</p>
<h3 style="text-align: center;">L&#8217;edizione saldaPress di <strong>Undiscovered Country &#8211; Destino</strong></h3>
<p style="text-align: left;">Considerata l’eccezionale importanza della serie, saldaPress ha scelto di pubblicare <em>UNDISCOVERED COUNTRY</em> anche in triplice edizione variant. Un’iniziativa molto speciale, che coinvolge altre realtà dell’editoria italiana. Si parte da un’edizione variant exclusive con slipcase e contenuti speciali in tiratura limitata a 1000 copie numerate, disponibile in fumetteria e nello shop online del sito saldapress. Si prosegue poi con tre edizioni variant limitate a 500 copie numerate: due destinate ai distributori <em><strong>Manicomix</strong></em> e <em><strong>Starshop</strong></em> che potranno essere ordinate dalle fumetterie, e una destinata ad <em><strong>Amazon </strong></em>che trovate a <a href="https://amzn.to/355Rlon" target="_blank" rel="noopener sponsored noreferrer"><strong>QUESTO INDIRIZZO</strong></a>.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CG2jxP6hLvJ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/CG2jxP6hLvJ/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">SALDAPRESS A LUCCA CHANGES UNA SORPRESA Se avete seguito la conferenza stampa di presentazione di Lucca Comics &amp; Games, sapete che venerdì sabato e domenica vi offriremo un ricco programma di LIVE con grandi ospiti italiani e internazionali. Ve ne parleremo nella LIVE di presentazione di giovedì, anche se tra poco vi daremo una piccola anticipazione. Ma un&#8217;altra cosa che porteremo a Lucca – per così dire – saranno 4 grandi uscite (in tutte le loro edizioni), disponibili da giovedì 29 nel nostro shop, in vendita e pre-vendita. Stiamo parlando di GODZILLA mesile, di NEGAN È VIVO! e THE WALKING DEAD &#8211; 15° ANNIVERSARIO DI TWD IN ITALIA &#8211; CELEBRATION PACK e una sorpresa: il primo volume di UNDISCOVERED COUNTRY in pre-vendita in edizione regular e variant (le spedizioni verranno effettuate dal 12 novembre). I volumi in prevendita saranno disponibili nello shop da giovedì 29 ottobre alla ore 10 a lunedì 2 novembre alle ore 10. #undiscoveredcountrycomic #undiscoveredcountry #imagecomics #saldapress #giuseppecamuncoli #charlessoule #scottsnyder #graphicnovel #picoftheday #luccacomicsandgames #luccacomics #luccachanges</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Un post condiviso da <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/saldapress_ufficiale/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> saldaPress</a> (@saldapress_ufficiale) in data: <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-10-27T15:45:23+00:00">27 Ott 2020 alle ore 8:45 PDT</time></p></div></blockquote>
<p></p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9378757359288982"
data-ad-slot="2653611014"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><footer class="entry-footer">
<div class="post-tags footer-block-links clearfix"><div class="title">Tags</div><div class="block-elements"><a href="https://www.justnerd.it/tag/charles-soule/" rel="tag">Charles Soule</a><a href="https://www.justnerd.it/tag/giuseppe-camuncoli/" rel="tag">Giuseppe Camuncoli</a><a href="https://www.justnerd.it/tag/saldapress/" rel="tag">saldaPress</a><a href="https://www.justnerd.it/tag/scott-snyder/" rel="tag">Scott Snyder</a><a href="https://www.justnerd.it/tag/undiscovered-country/" rel="tag">Undiscovered Country</a></div></div><div class="share-it share-it-4 share-it-bold share-it-count-1 share-it-after"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.justnerd.it%2F2020%2F11%2F07%2Fundiscovered-country-destino-recensione-fumetto-saldapress%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="https://twitter.com/intent/tweet?via=JustNerd_IT&#038;text=Undiscovered%20Country%20%E2%80%93%20Destino%3A%20recensione%20del%20distopico%20fumetto%20di%20saldaPress%20-%20https%3A%2F%2Fwww.justnerd.it%2F2020%2F11%2F07%2Fundiscovered-country-destino-recensione-fumetto-saldapress%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="whatsapp://send?text=Undiscovered Country &#8211; Destino: recensione del distopico fumetto di saldaPress – https%3A%2F%2Fwww.justnerd.it%2F2020%2F11%2F07%2Fundiscovered-country-destino-recensione-fumetto-saldapress%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.justnerd.it%2F2020%2F11%2F07%2Fundiscovered-country-destino-recensione-fumetto-saldapress%2F&app_id=1875581522481966" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a></div><div class="related-posts-wrap clearfix"><div id="block-wrap-92344" class="block-wrap-native block-wrap block-wrap-27 block-css-92344 block-wrap-classic columns__m--1 elements-design-3 block-skin-0 filter-wrap-2 tipi-box ppl-m-3 ppl-s-3 clearfix" data-id="92344" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix block-title-wrap-style block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Correlati</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <a href="#" data-id="92344" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a> <a href="#" data-id="92344" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a></div></div></div><div class="block block-27 tipi-flex"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-0 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-151908 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-firefly tag-joss-whedon tag-saldapress"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/04/firefly-2-recensione-del-secondo-volume-della-miniserie-basata-sulla-serie-tv/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/11/firefly-2-cover-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="firefly 2 cover" srcset="https://www.justnerd.it/wp-content/uploads/2020/11/firefly-2-cover-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/11/firefly-2-cover-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/11/firefly-2-cover-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2020/11/firefly-2-cover-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/04/firefly-2-recensione-del-secondo-volume-della-miniserie-basata-sulla-serie-tv/">Firefly 2 &#8211; Recensione del secondo volume della miniserie basata sulla serie TV</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-1 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-151739 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi-da-tavolo category-gdr category-letteratura tag-bao-publishing tag-edizioni-bd tag-gioco-dellanno tag-gioco-di-ruolo-dellanno tag-lucca-comics-and-games-awards tag-saldapress"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/01/lucca-comics-and-games-awards-i-vincitori-degli-oscar-italiani-del-fumetto-e-del-gioco/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/11/lucca-comics-and-games-awards-2020-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="lucca comics and games awards 2020" srcset="https://www.justnerd.it/wp-content/uploads/2020/11/lucca-comics-and-games-awards-2020-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/11/lucca-comics-and-games-awards-2020-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/11/lucca-comics-and-games-awards-2020-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2020/11/lucca-comics-and-games-awards-2020-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/01/lucca-comics-and-games-awards-i-vincitori-degli-oscar-italiani-del-fumetto-e-del-gioco/">Lucca Comics and Games Awards: i vincitori degli &#8220;Oscar&#8221; italiani del fumetto e del gioco</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 separation-border loop-2 preview-classic preview__img-shape-s preview-27 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-151604 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-fumetti tag-lucca-changes tag-luccacg tag-saldapress"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/10/31/lucca-changes-ecco-le-novita-annunciate-da-saldapress-per-il-2021/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/10/saldapress-lucca-changes-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="saldapress lucca changes" srcset="https://www.justnerd.it/wp-content/uploads/2020/10/saldapress-lucca-changes-390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/10/saldapress-lucca-changes-100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/10/saldapress-lucca-changes-293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2020/10/saldapress-lucca-changes-585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/10/31/lucca-changes-ecco-le-novita-annunciate-da-saldapress-per-il-2021/">Lucca Changes: ecco le novità annunciate da saldaPress per il 2021</a></h3></div></div></div></article></div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-auth">
<div class='wpd-social-login'><span class='wpd-connect-with'>Registrati con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-login">
<div class='wpd-sep'></div><a rel="nofollow" href="https://www.justnerd.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.justnerd.it%2F2020%2F11%2F07%2Fundiscovered-country-destino-recensione-fumetto-saldapress%2F"><i class='fas fa-sign-in-alt'></i> Login</a></div></div></div><div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento di creare un account</div><div class="wpd-agreement">Quando accedi per la prima volta utilizzando un pulsante Accesso social, raccogliamo le informazioni del profilo pubblico del tuo account condivise dal provider di accesso social, in base alle tue impostazioni sulla privacy. Riceviamo anche il tuo indirizzo e-mail per creare automaticamente un account nel nostro sito Web. Una volta creato il tuo account, potrei accedere.</div><div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non voglio</span><span class="wpd-agreement-button wpd-agreement-button-agree">Accetto</span></div><div class="wpd-clear"></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
<form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap">
<div class="wpd-avatar"> <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56'/></div><div id="wpd-editor-wraper-0_0" style="display: none;">
<div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-0_0"></div><div id="wpd-editor-toolbar-0_0">
<button title="Bold" class="ql-bold"  ></button>
<button title="Italic" class="ql-italic"  ></button>
<button title="Underline" class="ql-underline"  ></button>
<button title="Strike" class="ql-strike"  ></button>
<button title="Ordered List" class="ql-list" value='ordered' ></button>
<button title="Unordered List" class="ql-list" value='bullet' ></button>
<button title="Blockquote" class="ql-blockquote"  ></button>
<button title="Link" class="ql-link"  ></button>
<div class="wpd-editor-buttons-right"></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row">
<div class="wpd-form-col-full">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div><input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Il tuo nome*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-0_0" class="wpdlb">Il tuo nome*</label>
<div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Inserisci il tuo nome per commentare</span></div></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div><input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-0_0" class="wpdlb">Email*</label>
<div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Inserisci il tuo indirizzo mail per commentare</span></div></div><div class="wpd-field-captcha wpdiscuz-item">
<div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div><input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
<div class="clearfix"></div></div><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Commenta" /></div></div><div class="clearfix"></div></div></div><input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Registrati con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div><div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento di creare un account</div><div class="wpd-agreement">Quando accedi per la prima volta utilizzando un pulsante Accesso social, raccogliamo le informazioni del profilo pubblico del tuo account condivise dal provider di accesso social, in base alle tue impostazioni sulla privacy. Riceviamo anche il tuo indirizzo e-mail per creare automaticamente un account nel nostro sito Web. Una volta creato il tuo account, potrei accedere.</div><div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non voglio</span><span class="wpd-agreement-button wpd-agreement-button-agree">Accetto</span></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap">
<div class="wpd-avatar"> <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56'/></div><div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-wpdiscuzuniqueid"></div><div id="wpd-editor-toolbar-wpdiscuzuniqueid">
<button title="Bold" class="ql-bold"  ></button>
<button title="Italic" class="ql-italic"  ></button>
<button title="Underline" class="ql-underline"  ></button>
<button title="Strike" class="ql-strike"  ></button>
<button title="Ordered List" class="ql-list" value='ordered' ></button>
<button title="Unordered List" class="ql-list" value='bullet' ></button>
<button title="Blockquote" class="ql-blockquote"  ></button>
<button title="Link" class="ql-link"  ></button>
<div class="wpd-editor-buttons-right"></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row">
<div class="wpd-form-col-full">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div><input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Il tuo nome*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Il tuo nome*</label>
<div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Inserisci il tuo nome per commentare</span></div></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div><input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
<div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>Inserisci il tuo indirizzo mail per commentare</span></div></div><div class="wpd-field-captcha wpdiscuz-item">
<div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div><input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
<div class="clearfix"></div></div><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Commenta" /></div></div><div class="clearfix"></div></div></div><input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info"> <span class='wpdtc'>0</span> Commenti</div><div class="wpd-space"></div><div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div></div></div><div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Feedback in ordine</div><div class="wpd-filter-view-all">Vedi tutti i commenti</div></div><div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></footer>
</article>
</main>
<div class="block clearfix sidebar-wrap sb-wrap-skin-1 sticky-sb-on tipi-xs-12 tipi-l-4 tipi-col sb-with-border">
<aside class="sidebar widget-area bg-area site-img-1 sb-skin-1 widgets-title-skin-4 widgets-skin-4">
<div class="background"></div><div id="zeen_stylish_posts-6" class="sidebar-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">I più letti</h3><div class="zeen-stylish-posts-wrap"><div id="block-wrap-76993" class="block-wrap-native block-wrap block-wrap-2 block-css-76993 block-wrap-classic columns__m--1 elements-design-3 block-ani block-skin-0 tipi-box clearfix" data-id="76993" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-2 clearfix"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-0 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-151745 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment tag-harry-potter tag-maratona tag-mediaset"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/01/maratona-harry-potter-in-arrivo-su-canale-5/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2016/10/Harry-Potter-e-La-Pietra-Filosofale-e1476283048644-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="Harry Potter e La Pietra Filosofale" srcset="https://www.justnerd.it/wp-content/uploads/2016/10/Harry-Potter-e-La-Pietra-Filosofale-e1476283048644-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2016/10/Harry-Potter-e-La-Pietra-Filosofale-e1476283048644-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/01/maratona-harry-potter-in-arrivo-su-canale-5/">Maratona Harry Potter in arrivo su Canale 5: ecco il calendario</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-1 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-151570 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-anya-taylor-joy tag-la-regina-degli-scacchi tag-netflix tag-serie-tv"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/10/30/la-regina-degli-scacchi-2-ci-sara-una-seconda-stagione-della-serie-netflix/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/10/La-Regina-degli-Scacchi-2-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="La Regina degli Scacchi 2" srcset="https://www.justnerd.it/wp-content/uploads/2020/10/La-Regina-degli-Scacchi-2-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/10/La-Regina-degli-Scacchi-2-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/10/La-Regina-degli-Scacchi-2-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/10/30/la-regina-degli-scacchi-2-ci-sara-una-seconda-stagione-della-serie-netflix/">La Regina degli Scacchi 2: ci sarà una seconda stagione della serie Netflix?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-2 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-145751 post type-post status-publish format-standard has-post-thumbnail hentry category-animazione tag-i-sette-peccati-capitali tag-nakaba-suzuki tag-nanatsu-no-taizai tag-the-seven-deadly-sins-5"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/08/05/the-seven-deadly-sins-5-svelati-mese-di-uscita-e-key-visual-anime/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="te seven deadly sins 5" srcset="https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/08/the-seven-deadly-sins-5-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/08/05/the-seven-deadly-sins-5-svelati-mese-di-uscita-e-key-visual-anime/">The Seven Deadly Sins 5: svelati mese di uscita e key visual dell&#8217;anime (ma è già polemica)</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-3 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-142718 post type-post status-publish format-standard has-post-thumbnail hentry category-guide category-videogiochi tag-videogiochi"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/06/19/cross-play-la-lista-di-tutti-i-giochi-ps4-xbox-one-nintendo-switch-e-pc-che-lo-supportano/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/06/giochi-cross-play-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="giochi cross-play" srcset="https://www.justnerd.it/wp-content/uploads/2020/06/giochi-cross-play-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/06/giochi-cross-play-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/06/19/cross-play-la-lista-di-tutti-i-giochi-ps4-xbox-one-nintendo-switch-e-pc-che-lo-supportano/">Cross-play: la lista di tutti i giochi PS4, Xbox One, Nintendo Switch e PC che lo supportano</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-4 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-151656 post type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-jpop-manga tag-lady-oscar tag-le-rose-di-versailles tag-riyoko-ikeda"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/10/31/lady-oscar-le-rose-di-versailles-arriva-ledizione-da-collezione-di-j-pop-manga/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/10/j-pop-manga-lady-oscar-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="j pop manga lady oscar" srcset="https://www.justnerd.it/wp-content/uploads/2020/10/j-pop-manga-lady-oscar-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/10/j-pop-manga-lady-oscar-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/10/j-pop-manga-lady-oscar-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/10/31/lady-oscar-le-rose-di-versailles-arriva-ledizione-da-collezione-di-j-pop-manga/">Lady Oscar &#8211; Le Rose di Versailles: arriva l’edizione da collezione di J-POP Manga</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-1 loop-5 preview-classic preview__img-shape-l preview-2 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-3 post-151696 post type-post status-publish format-standard has-post-thumbnail hentry category-modellismo tag-ghostbusters tag-ghostbusters-afterlife tag-lego"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.justnerd.it/2020/11/01/ghostbusters-in-rete-le-prime-immagini-del-set-lego-10274-della-ecto-1/" class="mask-img"><img width="370" height="247" src="https://www.justnerd.it/wp-content/uploads/2020/11/LEGO-10274-Ghostbusters-ECTO-1-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="LEGO 10274 Ghostbusters ECTO 1" srcset="https://www.justnerd.it/wp-content/uploads/2020/11/LEGO-10274-Ghostbusters-ECTO-1-370x247.jpg 370w, https://www.justnerd.it/wp-content/uploads/2020/11/LEGO-10274-Ghostbusters-ECTO-1-360x240.jpg 360w, https://www.justnerd.it/wp-content/uploads/2020/11/LEGO-10274-Ghostbusters-ECTO-1-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px"/></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.justnerd.it/2020/11/01/ghostbusters-in-rete-le-prime-immagini-del-set-lego-10274-della-ecto-1/">Ghostbusters: in rete le prime immagini del set LEGO 10274 della ECTO-1!</a></h3></div></div></div></article></div></div></div></div></div></div><div id="lets-review-widget-4" class="sidebar-widget zeen-widget clearfix lets_review_widget"><h3 class="widget-title title">Le ultime recensioni</h3>			<div class="lets-review__widget cb-lets-review-widget lr-cf cb-widget-design-base">
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-4 cb-widget-design-4">
<div class="mask"> <a href="https://www.justnerd.it/2020/11/06/back-to-the-future-dice-through-time-la-recensione-del-gioco-da-tavolo-di-ritorno-al-futuro/"> <img width="128" height="72" src="https://www.justnerd.it/wp-content/uploads/2020/11/Back-to-the-Future-Dice-Through-Time-38.jpg" class="attachment-thumbnail size-thumbnail" alt="Back to the Future Dice Through Time 38" srcset="https://www.justnerd.it/wp-content/uploads/2020/11/Back-to-the-Future-Dice-Through-Time-38.jpg 1170w, https://www.justnerd.it/wp-content/uploads/2020/11/Back-to-the-Future-Dice-Through-Time-38-1155x658.jpg 1155w" sizes="(max-width: 128px) 100vw, 128px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/11/06/back-to-the-future-dice-through-time-la-recensione-del-gioco-da-tavolo-di-ritorno-al-futuro/">Back to the Future: Dice Through Time, la recensione del gioco da tavolo di Ritorno al Futuro!</a></h4> <span class="cb-overlay" style="color: #27ce37;"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><span style="width: 22%;"></span></span></div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-4 cb-widget-design-4">
<div class="mask"> <a href="https://www.justnerd.it/2020/11/04/cupe-vampe-e-altre-biblioteche-librogame-recensione/"> <img width="128" height="64" src="https://www.justnerd.it/wp-content/uploads/2020/11/cupe-vampe.jpg" class="attachment-thumbnail size-thumbnail" alt="cupe vampe" srcset="https://www.justnerd.it/wp-content/uploads/2020/11/cupe-vampe.jpg 1170w, https://www.justnerd.it/wp-content/uploads/2020/11/cupe-vampe-585x293.jpg 585w, https://www.justnerd.it/wp-content/uploads/2020/11/cupe-vampe-1155x585.jpg 1155w" sizes="(max-width: 128px) 100vw, 128px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/11/04/cupe-vampe-e-altre-biblioteche-librogame-recensione/">Cupe Vampe (e altre biblioteche): un librogame, quattro avventure &#8211; Recensione</a></h4> <span class="cb-overlay" style="color: #27ce37;"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><span style="width: 20%;"></span></span></div></article>
<article class="cb-widget-post lr-cf lr-font-p cb-fi-on lets-review__widget__design-4 cb-widget-design-4">
<div class="mask"> <a href="https://www.justnerd.it/2020/10/31/chakra-yin-yang-espandiamo-le-nostre-energie-recensione/"> <img width="128" height="72" src="https://www.justnerd.it/wp-content/uploads/2020/10/Chakra-Yin-Yang-4.jpg" class="attachment-thumbnail size-thumbnail" alt="Chakra Yin Yang 4" srcset="https://www.justnerd.it/wp-content/uploads/2020/10/Chakra-Yin-Yang-4.jpg 1170w, https://www.justnerd.it/wp-content/uploads/2020/10/Chakra-Yin-Yang-4-1155x658.jpg 1155w" sizes="(max-width: 128px) 100vw, 128px"/> </a></div><div class="meta"> <h4 class="cb-title lr-font-h"><a href="https://www.justnerd.it/2020/10/31/chakra-yin-yang-espandiamo-le-nostre-energie-recensione/">Chakra: Yin Yang, espandiamo le nostre energie &#8211; Recensione</a></h4> <span class="cb-overlay" style="color: #27ce37;"><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><i class="tipi-i-star2"></i><span style="width: 26%;"></span></span></div></article></div></div></aside></div></div></div></div></div></div><footer id="colophon" class="site-footer site-footer-6 site-img-1 widget-area-borders-1 footer-box widget-title-center footer__mob__cols-1 clearfix">
<div class="bg-area">
<div class="bg-area-inner tipi-row">
<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-1 footer-widgets-skin-4 site-img-1">
<div class="footer-widget-bg-area-inner tipi-flex">
<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
<aside class="sidebar widget-area">
<div id="ai_widget-9" class="footer-widget zeen-widget clearfix ai_widget"><h3 class="widget-title title">Il Nostro Network</h3><div class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <p><a href="https://www.rapologia.it" target="_blank" rel="noopener"><img class="aligncenter wp-image-138179" src="https://www.justnerd.it/wp-content/uploads/2020/04/rapologia-logo-x-JN.png" alt="" width="180" height="43"/></a></p><p><a href="https://www.colcavolo.it" target="_blank" rel="noopener"><img class="aligncenter wp-image-138177" src="https://www.justnerd.it/wp-content/uploads/2020/04/ColCavolo-LOGO.png" alt="" width="180" height="37"/></a></p></div></div></aside></div></div><div class="background"></div></div><div class="footer-lower-area footer-area tipi-xs-12 clearfix site-skin-4">
<div class="tipi-row">
<div class="logo logo-footer"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div><div class="tipi-flex tipi-xs-flex-full">
<div class="copyright font-2 copyright-l">Justnerd.it P.Iva 04136310986 © Copyright 2015 - 2020, All Rights Reserved. Tutti i marchi ® copyright sono dei rispettivi proprietari.</div><div class="tipi-flex-right tipi-vertical-c"> <nav id="footer-navigation" class="footer-navigation clearfix font-3"> <ul id="menu-menu-footer" class="footer-menu horizontal-menu"><li id="menu-item-87809" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-87809"><a href="https://www.justnerd.it/contatti-note-legali/">Contatti / Note Legali</a></li> </ul> </nav> <ul class="horizontal-menu font-2 menu-icons tipi-vertical-c"> <li id="to-top-wrap" class="to-top to-top-2 font-2"><a href="#" id="to-top-a" class="tipi-arrow tipi-arrow-m tipi-arrow-t"><i class="tipi-i-angle-up"></i></a></li> </ul></div></div></div></div><div class="background"></div></div></div></footer>
<div id="site-header-side-70s" class="site-header-side-70s secondary-wrap header-padding secondary-wrap-v bg-area secondary-wrap-v-70 v-wrap-l tipi-xs-0 clearfix"><ul id="secondary-navigation" class="secondary-navigation tipi-xs-0 vertical-menu font-3">
</ul><div class="background"></div></div></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-4 site-img-1">
<div class="bg-area">
<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
<div class="content-wrap">
<div class="content">
<div class="logo logo-mobile-menu"><a href="https://www.justnerd.it" data-pin-nopin="true"><img src="https://www.justnerd.it/wp-content/uploads/2020/08/JustNerd-New-LOGO-HEADER.png" alt="" width="290" height="90"></a></div><nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4878"><a href="https://www.justnerd.it/category/entertainment/animazione/">Animazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4879"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4881"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4889"><a href="https://www.justnerd.it/category/entertainment/musica/">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/category/games/">Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4883"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57459"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/">Giochi di Ruolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4885"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-15204"><a href="https://www.justnerd.it/category/games/videogiochi/indie-games/">Indie Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4884"><a href="https://www.justnerd.it/category/games/modellismo/">Modellismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/">Nerd Life</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4887"><a href="https://www.justnerd.it/category/nerd-life/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24375"><a href="https://www.justnerd.it/category/nerd-life/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4888"><a href="https://www.justnerd.it/category/nerd-life/cosplay/">Cosplay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4890"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4891"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/">Nerd Stuff</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-34246"><a href="https://www.justnerd.it/category/nerd-life/tech/">Tech &#038; Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4892"><a href="https://www.justnerd.it/category/nerd-life/wtf/">WTF</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/category/speciali/">Speciali</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-13310"><a href="https://www.justnerd.it/category/speciali/guide/">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-12169"><a href="https://www.justnerd.it/category/speciali/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24376"><a href="https://www.justnerd.it/category/speciali/interviste/">Interviste</a></li>
</ul>
</li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
<li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="https://facebook.com/JustNerdIT/" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="https://twitter.com/JustNerd_IT" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="https://instagram.com/justnerd_it/" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-yt"><a href="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" data-title="YouTube" class="tipi-i-youtube-play tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-tt"><a href="https://tiktok.com/@justnerd_it?lang=it" data-title="TikTok" class="tipi-i-tiktok tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="TikTok" target="_blank"></a></li>
</ul></div></div><div class="background"></div></div></div><div id="slide-in-menu" class="slide-in-menu site-skin-2 site-img-1 tipi-tile tipi-xs-0">
<a href="#" class="tipi-i-close modal-tr-close close tipi-close-icon"></a>	<div class="bg-area">
<div class="content clearfix">
<div id="nav_menu-3" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><div class="menu-menu-header-container"><ul id="menu-menu-header-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/">Entertainment</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4878"><a href="https://www.justnerd.it/category/entertainment/animazione/">Animazione</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4879"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4881"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4889"><a href="https://www.justnerd.it/category/entertainment/musica/">Musica</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4882"><a href="https://www.justnerd.it/category/games/">Games</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4883"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-57459"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/gdr/">Giochi di Ruolo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4885"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-15204"><a href="https://www.justnerd.it/category/games/videogiochi/indie-games/">Indie Games</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4884"><a href="https://www.justnerd.it/category/games/modellismo/">Modellismo</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/">Nerd Life</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4887"><a href="https://www.justnerd.it/category/nerd-life/arte/">Arte</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24375"><a href="https://www.justnerd.it/category/nerd-life/eventi/">Eventi</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4888"><a href="https://www.justnerd.it/category/nerd-life/cosplay/">Cosplay</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4890"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4891"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/">Nerd Stuff</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-34246"><a href="https://www.justnerd.it/category/nerd-life/tech/">Tech &#038; Science</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-4892"><a href="https://www.justnerd.it/category/nerd-life/wtf/">WTF</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-24374"><a href="https://www.justnerd.it/category/speciali/">Speciali</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-13310"><a href="https://www.justnerd.it/category/speciali/guide/">Guide</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-12169"><a href="https://www.justnerd.it/category/speciali/recensioni/">Recensioni</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-24376"><a href="https://www.justnerd.it/category/speciali/interviste/">Interviste</a></li> </ul> </li> </ul></div></div></div><div class="background"></div></div></div><div id="modal" class="modal-wrap inactive dark-overlay" data-fid="">
<span class="tipi-overlay tipi-overlay-modal"></span>
<div class="content tipi-vertical-c tipi-row">
<div class="content-search search-form-wrap content-block">
<form method="get" class="search tipi-flex" action="https://www.justnerd.it/">
<input type="search" class="search-field font-b" placeholder="Cerca" value="" name="s" autocomplete="off" aria-label="search form">
<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
<div class="search-hints">
<span class="search-hint">
Premere ESC per chiudere				</span>
<div class="suggestions-wrap font-2"><a href="https://www.justnerd.it/tag/netflix/" class="tag-cloud-link tag-link-306 tag-link-position-1" style="font-size: 12px;">netflix</a> <a href="https://www.justnerd.it/tag/star-wars/" class="tag-cloud-link tag-link-110 tag-link-position-2" style="font-size: 12px;">star wars</a> <a href="https://www.justnerd.it/tag/serie-tv/" class="tag-cloud-link tag-link-117 tag-link-position-3" style="font-size: 12px;">serie tv</a> <a href="https://www.justnerd.it/tag/marvel/" class="tag-cloud-link tag-link-143 tag-link-position-4" style="font-size: 12px;">marvel</a> <a href="https://www.justnerd.it/tag/gioco-da-tavolo/" class="tag-cloud-link tag-link-1348 tag-link-position-5" style="font-size: 12px;">gioco da tavolo</a></div></div></div><div class="content-lwa content-block site-img-1 site-skin-2"></div><div class="content-custom content-block"></div></div><a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a></div><span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<div id="slide-in-box" class="slide-in-box tipi-tile tipi-xs-0 slide-in-2"><i class="tipi-i-close tipi-closer"></i><div class="content"><div class="title">...e questo?</div><div class="mask"><a href="https://www.justnerd.it/2020/11/01/panini-comics-pubblichera-i-romanzi-di-star-wars/" class="mask-img"><img width="390" height="390" src="https://www.justnerd.it/wp-content/uploads/2020/11/panini-comics-romanzi-star-wars--390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="panini comics romanzi star wars" srcset="https://www.justnerd.it/wp-content/uploads/2020/11/panini-comics-romanzi-star-wars--390x390.jpg 390w, https://www.justnerd.it/wp-content/uploads/2020/11/panini-comics-romanzi-star-wars--100x100.jpg 100w, https://www.justnerd.it/wp-content/uploads/2020/11/panini-comics-romanzi-star-wars--293x293.jpg 293w, https://www.justnerd.it/wp-content/uploads/2020/11/panini-comics-romanzi-star-wars--585x585.jpg 585w" sizes="(max-width: 390px) 100vw, 390px"/></a><div class="go-next"><a href="https://www.justnerd.it/2020/11/01/panini-comics-pubblichera-i-romanzi-di-star-wars/"><i class="tipi-i-long-right"></i></a></div></div><div class="entry font-1"><a href="https://www.justnerd.it/2020/11/01/panini-comics-pubblichera-i-romanzi-di-star-wars/">Panini Comics pubblicherà i romanzi di Star Wars</a></div></div></div><span id="lr-check"></span>
<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div style="display:none"></div><script type="application/ld+json">{"@context": "http://schema.org",
"@type": "WebPage",
"name": "Justnerd.it",
"description": "Semplicemente Nerd!","url": "https://www.justnerd.it/","datePublished": "2020-11-07T18:56:50+01:00","dateCreated": "2020-11-07T18:56:50+01:00","dateModified": "2020-11-07T19:05:18+01:00","sameAs": ["https://facebook.com/JustNerdIT/","https://twitter.com/JustNerd_IT"],"potentialAction": {
"@type": "SearchAction",
"target": "https://www.justnerd.it/?s=&#123;search_term&#125;",
"query-input": "required name=search_term"}}</script><style id='zeen-mm-style-inline-css'>.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-56908.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-56908:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-56908 > a{background:#f26f37;}.main-navigation .menu-item-56908 .menu-wrap > *{border-top-color:#f26f37!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4880.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4880:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4880 > a{background:#d12b9a;}.main-navigation .menu-item-4880 .menu-wrap > *{border-top-color:#d12b9a!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4882.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4882:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4882 > a{background:#8224e3;}.main-navigation .menu-item-4882 .menu-wrap > *{border-top-color:#8224e3!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-4886.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-4886:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-4886 > a{background:#3ccc1c;}.main-navigation .menu-item-4886 .menu-wrap > *{border-top-color:#3ccc1c!important;}
.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-24374.active > a, .main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-24374:hover > a, .main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-24374 > a{background:#e2c21f;}.main-navigation .menu-item-24374 .menu-wrap > *{border-top-color:#e2c21f!important;}</style>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='zeen-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A800%2Citalic%2C400%7CMontserrat%3A400%2C700%7CMontserrat%3A600%2C700&#038;subset=latin&#038;display=swap' type='text/css' media='all'/>
</noscript>
<script id='wpdiscuz-combo-js-js-extra'>var wpdiscuzAjaxObj={"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler nel titolo","wc_cannot_rate_again":"Non puoi votare di nuovo","wc_not_allowed_to_rate":"Non puoi votare qui","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"2","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"1875581522481966","facebookUseOAuth2":"1","enableGoogleLogin":"1","googleClientID":"192161406644-ck74vqqesj7ofb2hi4asokha4k36h8r8.apps.googleusercontent.com","googleClientSecret":"XA1pcL7mOhD2LlbiRhH4SZpd","cookiehash":"a0f537f3826002d30ea5e0626616c873","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copiato negli appunti!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6LeIrq0ZAAAAADC211LDEs_Qqo1CrvAW6RZs8C-I","wpDiscuzReCaptchaTheme":"dark","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"157286400","wmuIsLightbox":"0","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 150MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"8402fc7393","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"152117","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.justnerd.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.justnerd.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"12a489e479"};
var wpdiscuzUCObj={"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};</script>
<script id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions={
modules: {
toolbar: "",
counter: {
uniqueID: "",
maxcount:0,
mincount:1,
},
},
placeholder: 'Lasciaci il tuo commento!',
theme: 'snow',
debug: 'error'
};</script>
<script id='lets-live-blog-js-js-extra'>var letsLiveBlogJs={"root":"https:\/\/www.justnerd.it\/wp-json\/","nonce":"12a489e479","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/www.justnerd.it\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2020\/11\/07\/undiscovered-country-destino-recensione-fumetto-saldapress\/","data":{"pid":152117,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};</script>
<script id='wpgroho-js-extra'>var WPGroHo={"my_hash":""};</script>
<script id='zeen-functions-js-extra'>var zeenJS={"root":"https:\/\/www.justnerd.it\/wp-json\/codetipi-zeen\/v1\/","nonce":"12a489e479","qry":{"page":0,"year":2020,"monthnum":11,"day":7,"name":"undiscovered-country-destino-recensione-fumetto-saldapress","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":50,"nopaging":false,"comments_per_page":"10","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/www.justnerd.it","sDelay":5000,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.07499999999999999722444243843710864894092082977294921875,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":2,"archiveUrlChange":true,"stickyHeaderCustomize":true,"cookieDuration":90,"searchPpp":3,"iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/www.justnerd.it\/wp-content\/plugins","frontpage":false,"ipl":["lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"Si \u00e8 registrato un problema con il codice di incorporamento. Si prega di fare riferimento alla documentazione per la guida.","loadMore":"Carica altro","noMore":"Niente pi\u00f9 contenuti"}};</script>
<script id='zeen-functions-js-after'>var zeen_56908={
id: 56908,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"104","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4880={
id: 4880,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"466","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4882={
id: 4882,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"119","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_4886={
id: 4886,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"105","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_24374={
id: 24374,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 61,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"cat":"6037","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};
var zeen_92344={
id: 92344,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 27,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "off",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 3,
args: {"post__not_in":[152117],"posts_per_page":3,"post_type":"post","tag":"charles-soule,giuseppe-camuncoli,saldapress,scott-snyder,undiscovered-country"}};
var zeen_76993={
id: 76993,
next: 2,
prev: 0,
target: 0,
mnp: 0,
preview: 2,
is110: 0,
counter: 0,
counter_class: "",
post_subtitle: "",
excerpt_off: 1,
excerpt_length: 12,
excerpt_full: 0,
img_shape: 0,
byline_off: 1,
fi_off: 0,
ppp: 6,
args: {"posts_per_page":6,"tag__in":[],"cat":"","orderby":"trending","trending":{"name":"styling-posts-week676993","max":6,"num":7}}};</script>
<script async defer src='https://secure.gravatar.com/js/gprofiles.js?ver=202045' id='grofiles-cards-js'></script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/fgb6u7xi/81aw8.js'></script>
<!--[if IE]><script src='//www.justnerd.it/wp-content/cache/wpfc-minified/8kzcs5j8/3u3o.js' id='zeen-ie9-js'></script><![endif]-->
<script src='//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.4.1/jquery.easing.min.js?ver=5.5.3' id='jquery-easing-js'></script>
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-72070318-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);</script>
<script async=true>(function(){
var host=window.location.hostname;
var element=document.createElement('script');
var firstScript=document.getElementsByTagName('script')[0];
var url='https://quantcast.mgr.consensu.org'
.concat('/choice/', 'uu-RsWNzj1QC6', '/', host, '/choice.js')
var uspTries=0;
var uspTriesLimit=3;
element.async=true;
element.type='text/javascript';
element.src=url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub(){
var TCF_LOCATOR_NAME='__tcfapiLocator';
var queue=[];
var win=window;
var cmpFrame;
function addFrame(){
var doc=win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if(!otherCMP){
if(doc.body){
var iframe=doc.createElement('iframe');
iframe.style.cssText='display:none';
iframe.name=TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
}else{
setTimeout(addFrame, 5);
}}
return !otherCMP;
}
function tcfAPIHandler(){
var gdprApplies;
var args=arguments;
if(!args.length){
return queue;
}else if(args[0]==='setGdprApplies'){
if(args.length > 3 &&
args[2]===2 &&
typeof args[3]==='boolean'
){
gdprApplies=args[3];
if(typeof args[2]==='function'){
args[2]('set', true);
}}
}else if(args[0]==='ping'){
var retr={
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if(typeof args[2]==='function'){
args[2](retr);
}}else{
queue.push(args);
}}
function postMessageEventHandler(event){
var msgIsString=typeof event.data==='string';
var json={};
try {
if(msgIsString){
json=JSON.parse(event.data);
}else{
json=event.data;
}} catch (ignore){}
var payload=json.__tcfapiCall;
if(payload){
window.__tcfapi(payload.command,
payload.version,
function(retValue, success){
var returnMsg={
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}};
if(msgIsString){
returnMsg=JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}}
while (win){
try {
if(win.frames[TCF_LOCATOR_NAME]){
cmpFrame=win;
break;
}} catch (ignore){}
if(win===window.top){
break;
}
win=win.parent;
}
if(!cmpFrame){
addFrame();
win.__tcfapi=tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}};
makeStub();
var uspStubFunction=function(){
var arg=arguments;
if(typeof window.__uspapi!==uspStubFunction){
setTimeout(function(){
if(typeof window.__uspapi!=='undefined'){
window.__uspapi.apply(window.__uspapi, arg);
}}, 500);
}};
var checkIfUspIsReady=function(){
uspTries++;
if(window.__uspapi===uspStubFunction&&uspTries < uspTriesLimit){
console.warn('USP is not accessible');
}else{
clearInterval(uspInterval);
}};
if(typeof window.__uspapi==='undefined'){
window.__uspapi=uspStubFunction;
var uspInterval=setInterval(checkIfUspIsReady, 6000);
}})();</script>
<script async src="//www.instagram.com/embed.js"></script>
<script  charset="utf-8">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</script>
<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_vRXGA|toUTCString|cookie|1000'.split('|'),0,{}))</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/8ljkhupm/3u3s.js'></script>
<script src='https://www.google-analytics.com/analytics.js?ver=5.5.3' id='google-analytics-js'></script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/6x0ea2ti/3u3o.js'></script>
<script>jQuery.noConflict();
(function($){
$(function(){
$("area[href*=\\#],a[href*=\\#]:not([href=\\#]):not([href^='\\#tab']):not([href^='\\#quicktab']):not([href^='\\#pane'])").click(function(){
if(location.pathname.replace(/^\//,'')==this.pathname.replace(/^\//,'')&&location.hostname==this.hostname){
var target=$(this.hash);
target=target.length ? target:$('[name=' + this.hash.slice(1) +']');
if(target.length){
$('html,body').animate({
scrollTop: target.offset().top - -5 
},2000 ,'easeInQuint');
return false;
}}
});
});
})(jQuery);</script>
<script defer src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'105415830',post:'152117',tz:'1',srv:'www.justnerd.it'} ]);
_stq.push([ 'clickTrackerInit', '105415830', '152117' ]);</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.2808620929718 seconds, on 07-11-20 19:05:28 -->