<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.justnerd.it/xmlrpc.php"/>
<title>RAGE 2: Walker contro TUTTI nel trailer “Tutti contro di me” - Justnerd.it</title>
<meta name="google-site-verification" content="bsnLdeyqxLWNl-2tciQLKDIsjXzYPz-44ICpm_wtYlU"/>
<meta name="description" content="È online il trailer &#039;Tutti contro di me&#039; di Rage 2, per conoscere le atrocità che i giocatori devono aspettarsi di affrontare nel nuovo gioco di Bethesda"/>
<link rel="canonical" href="https://www.justnerd.it/2019/04/11/rage-2-walker-contro-tutti-nel-trailer-tutti-contro-di-me/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="RAGE 2: Walker contro TUTTI nel trailer “Tutti contro di me” - Justnerd.it"/>
<meta property="og:description" content="È online il trailer &#039;Tutti contro di me&#039; di Rage 2, per conoscere le atrocità che i giocatori devono aspettarsi di affrontare nel nuovo gioco di Bethesda"/>
<meta property="og:url" content="https://www.justnerd.it/2019/04/11/rage-2-walker-contro-tutti-nel-trailer-tutti-contro-di-me/"/>
<meta property="og:site_name" content="Justnerd.it"/>
<meta property="article:publisher" content="https://www.facebook.com/JustNerdIT/"/>
<meta property="article:author" content="https://www.facebook.com/Mik3StorM"/>
<meta property="article:tag" content="Bethesda"/>
<meta property="article:tag" content="Rage 2"/>
<meta property="article:section" content="Videogiochi"/>
<meta property="article:published_time" content="2019-04-11T14:41:16+00:00"/>
<meta property="og:image" content="https://www.justnerd.it/wp-content/uploads/2018/08/Rage-2.jpg"/>
<meta property="og:image:secure_url" content="https://www.justnerd.it/wp-content/uploads/2018/08/Rage-2.jpg"/>
<meta property="og:image:width" content="1031"/>
<meta property="og:image:height" content="580"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="È online il trailer &#039;Tutti contro di me&#039; di Rage 2, per conoscere le atrocità che i giocatori devono aspettarsi di affrontare nel nuovo gioco di Bethesda"/>
<meta name="twitter:title" content="RAGE 2: Walker contro TUTTI nel trailer “Tutti contro di me” - Justnerd.it"/>
<meta name="twitter:site" content="@JustNerd_IT"/>
<meta name="twitter:image" content="https://www.justnerd.it/wp-content/uploads/2018/08/Rage-2.jpg"/>
<meta name="twitter:creator" content="@JustNerd_IT"/>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.justnerd.it/","sameAs":["https://www.facebook.com/JustNerdIT/","https://www.instagram.com/justnerd_it/","https://www.youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw","https://twitter.com/JustNerd_IT"],"@id":"https://www.justnerd.it/#organization","name":"JustNerd.it","logo":"https://www.justnerd.it/wp-content/uploads/2018/01/LOGO.jpg"}</script>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed" href="https://www.justnerd.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Justnerd.it &raquo; Feed dei commenti" href="https://www.justnerd.it/comments/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.justnerd.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/7jpke61y/g4z8g.css" media="all"/>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat:400,700,500,800,600%7CPatua+One:400%7CRoboto:500%7COpen+Sans:400' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/bwslb72/g4z8f.css" media="all"/>
<style id='__EPYT__style-inline-css'>.epyt-gallery-thumb{width:50%;}
@media (min-width:0px) and (max-width: 767px) {
.epyt-gallery-rowbreak{display:none;}
.epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb{width:100% !important;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/m19yjy7q/g4z8f.css" media="all"/>
<script type='text/javascript' src='//www.justnerd.it/wp-content/cache/wpfc-minified/fib9ppfc/g4z8g.js'></script>
<script type='text/javascript' src='//www.justnerd.it/wp-content/cache/wpfc-minified/8672eoqz/g4z8g.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//www.justnerd.it/wp-content/cache/wpfc-minified/6mtwi7ko/g4z8g.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='//www.justnerd.it/wp-content/cache/wpfc-minified/f4q9kiqe/g4z8g.js'></script>
<![endif]-->
<script type='text/javascript' src='//www.justnerd.it/wp-content/cache/wpfc-minified/6nh32ou7/g4z8g.js'></script>
<script>var _EPYT_={"ajaxurl":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","security":"efffaeb0ec","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.justnerd.it\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/www.justnerd.it\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};</script>
<script type='text/javascript' src='//www.justnerd.it/wp-content/cache/wpfc-minified/qshg170o/g4z8g.js'></script>
<link rel='https://api.w.org/' href='https://www.justnerd.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justnerd.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justnerd.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.1.1"/>
<link rel='shortlink' href='https://wp.me/p78jtk-tcU'/>
<link rel="alternate" type="application/json+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2019%2F04%2F11%2Frage-2-walker-contro-tutti-nel-trailer-tutti-contro-di-me%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.justnerd.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justnerd.it%2F2019%2F04%2F11%2Frage-2-walker-contro-tutti-nel-trailer-tutti-contro-di-me%2F&#038;format=xml"/>
<link rel="amphtml" href="https://www.justnerd.it/2019/04/11/rage-2-walker-contro-tutti-nel-trailer-tutti-contro-di-me/amp/"/>
<script type="application/ld+json">[]</script>
<meta property="fb:pages" content="387970334708371"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<meta property="fb:app_id" content="1875581522481966"><script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/beta/stub.js"></script><style>#iubenda-cs-banner{bottom:0px !important;left:0px !important;position:fixed !important;width:100% !important;z-index:99999998 !important;background-color:black;}
.iubenda-cs-content{display:block;margin:0 auto;padding:20px;width:auto;font-family:Helvetica,Arial,FreeSans,sans-serif;font-size:14px;background:#000;color:#fff;}
.iubenda-cs-rationale{max-width:900px;position:relative;margin:0 auto;}
.iubenda-banner-content > p{font-family:Helvetica,Arial,FreeSans,sans-serif;line-height:1.5;}
.iubenda-cs-close-btn{margin:0;color:#fff;text-decoration:none;font-size:14px;position:absolute;top:0;right:0;border:none;}
.iubenda-cs-cookie-policy-lnk{text-decoration:underline;color:#fff;font-size:14px;font-weight:900;}</style>
<script>var _iub=_iub||[];
_iub.csConfiguration={"lang":"it","siteId":471442,"enableCMP":true,"cookiePolicyId":7768685, "googleAdsPreferenceManagement": true, "banner":{ "slideDown":false,"applyStyles":false }};</script><script type="text/javascript" src="//cdn.iubenda.com/cs/beta/iubenda_cs.js" charset="UTF-8" async> </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-9378757359288982",
enable_page_level_ads: true
_iub.cs.api.isGoogleNonPersonalizedAds()
});</script>			<link rel="shortcut icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.justnerd.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://www.justnerd.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.justnerd.it");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='2d492e3c-d3b3-495f-9671-abbe81b4ac80';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="JustNerd.it";
oneSignal_options['welcomeNotification']['message']="Hai fatto la scelta giusta! Grazie per il tuo supporto &lt;3";
oneSignal_options['path']="https://www.justnerd.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.1172fa5f-6e39-45ba-9a29-ceb4d8311220";
oneSignal_options['persistNotification']=false;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='Abilita le notifiche per essere il primo a scoprire le novità più importanti!';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Le notifiche appariranno nel tuo browser';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Le notifiche appariranno sul tuo dispositivo';
oneSignal_options['promptOptions']['acceptButtonText']='OK!';
oneSignal_options['promptOptions']['cancelButtonText']='No grazie';
oneSignal_options['promptOptions']['siteName']='https://www.justnerd.it';
oneSignal_options['promptOptions']['autoAcceptTitle']='Ci sto!';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='small';
oneSignal_options['notifyButton']['prenotify']=false;
oneSignal_options['notifyButton']['showCredit']=false;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Iscriviti per ricevere le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Iscriviti per ricevere le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche di Justnerd :(';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Sei iscritto alle notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più notifiche dal sito!';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Iscrivimi!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Rimuovi le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui queste istruzioni per permettere le notifiche';
oneSignal_options['notifyButton']['offset']={};
oneSignal_options['autoRegister']=false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none;}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled'
);</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.justnerd.it\/wp-content\/uploads\/2017\/11\/justnerd-LOGO.png"
},
"url": "https:\/\/www.justnerd.it\/",
"name": "Justnerd.it",
"description": "Semplicemente Nerd!"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Justnerd.it",
"alternateName": "Semplicemente Nerd!",
"url": "https:\/\/www.justnerd.it\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "RAGE 2: Walker contro TUTTI nel trailer \u201cTutti contro di me\u201d",
"description": "Orribili mutanti. Samurai della Zona devastata. Bisonti normalmente docili che forse hanno sussurrato velati insulti. Se qualcosa esiste nell\u2019enorme mondo aperto di RAGE 2, c\u2019\u00e8 un\u2019ottima probabilit\u00e0 che voglia farti fuori.Ecco il nuovo trailer di Rag",
"datePublished": "2019-04-11",
"dateModified": "2019-04-11",
"author": {
"@type": "Person",
"@id": "#person-MicheleVivante",
"name": "Michele Vivante"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/08\/Rage-2.jpg",
"width": 1031,
"height": 580
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": 0
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/www.justnerd.it\/2019\/04\/11\/rage-2-walker-contro-tutti-nel-trailer-tutti-contro-di-me\/"
}</script>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/l0gsr7ek/g4z8f.css" media="all"/>
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/6jx0gmj4/huk87.css" media="all"/>
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg"/>
<meta name="msapplication-TileImage" content="https://www.justnerd.it/wp-content/uploads/2017/03/just-nerd-text-favicon.jpg"/>
<style>.clearfix:before{clear:none !important;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="post-template-default single single-post postid-112276 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-262 single-cat-262 bs-hide-ha wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap"> <header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <div class="header-inner"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="row-height"> <div class="logo-col col-xs-4"> <div class="col-inside"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://www.justnerd.it/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.justnerd.it/wp-content/uploads/2017/11/justnerd-LOGO.png" alt="Justnerd"/> <span class="site-title">Justnerd - Semplicemente Nerd!</span> </a> </p></div></div></div><div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="xdc xdc-clearfix xdc-pubadban xdc-show-desktop xdc-show-tablet-portrait xdc-show-tablet-landscape xdc-show-phone location-header_aside_logo xdc-align-center xdc-column-1"><div id="xdc-56488-180288934" class="xdc-container xdc-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56488" data-type="code"><span id="xdc-56488-180288934-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('xdc-56488-180288934');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('xdc-56488-180288934-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('xdc-56488-180288934-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('xdc-56488-180288934-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('xdc-56488-180288934-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3541482706" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <div class="main-menu-inner"> <div class="content-wrap"> <div class="container"> <nav class="main-menu-container"> <ul id="main-navigation" class="main-menu menu bsm-pure clearfix"> <li id="menu-item-56908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-104 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-56908"><a href="https://www.justnerd.it/category/entertainment/"><i class="bf-icon fa fa-film"></i>Entertainment</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="" data-target="#mtab-731115525-" data-toggle="tab" aria-expanded="true" class="term-"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/cinema/" data-target="#mtab-731115525-261" data-deferred-init="2068049963" data-toggle="tab" data-deferred-event="mouseenter" class="term-261"> <i class="fa fa-angle-right"></i> Cinema </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/serie-tv/" data-target="#mtab-731115525-134" data-deferred-init="904254531" data-toggle="tab" data-deferred-event="mouseenter" class="term-134"> <i class="fa fa-angle-right"></i> Serie TV </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/animazione/" data-target="#mtab-731115525-463" data-deferred-init="3558186" data-toggle="tab" data-deferred-event="mouseenter" class="term-463"> <i class="fa fa-angle-right"></i> Animazione </a> </li> <li> <a href="https://www.justnerd.it/category/entertainment/musica/" data-target="#mtab-731115525-307" data-deferred-init="153372084" data-toggle="tab" data-deferred-event="mouseenter" class="term-307"> <i class="fa fa-angle-right"></i> Musica </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-731115525-"> <div class="bs-pagination-wrapper main-term-none next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-112273 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-104"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-104"><a href="https://www.justnerd.it/category/entertainment/">Entertainment</a></span></div><a title="IMAX inaugurerà lo schermo cinematografico più grande del mondo, più grande di un Boeing 737" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/IMA-Schermo-più-grande-del-mondo-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMA-Schermo-pi\u00f9-grande-del-mondo-210x136.jpg&quot;,&quot;279&quot;:&quot;IMA-Schermo-pi\u00f9-grande-del-mondo-279x220.jpg&quot;,&quot;357&quot;:&quot;IMA-Schermo-pi\u00f9-grande-del-mondo-357x210.jpg&quot;,&quot;750&quot;:&quot;IMA-Schermo-pi\u00f9-grande-del-mondo-750x430.jpg&quot;,&quot;1031&quot;:&quot;IMA-Schermo-pi\u00f9-grande-del-mondo.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/11/imax-inaugurera-lo-schermo-cinematografico-piu-grande-del-mondo-piu-grande-di-un-boeing-737/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/11/imax-inaugurera-lo-schermo-cinematografico-piu-grande-del-mondo-piu-grande-di-un-boeing-737/" class="post-title post-url">
IMAX inaugurerà lo schermo cinematografico più grande del mondo, più grande di un&hellip;		</a>
</p></div></div >
<div class="post-112248 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-261"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a title="Detective Pikachu: al cinema una carta in regalo per ogni spettatore!" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/Carta-Pokemon-Detective-Pikachu-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Carta-Pokemon-Detective-Pikachu-210x136.jpg&quot;,&quot;279&quot;:&quot;Carta-Pokemon-Detective-Pikachu-279x220.jpg&quot;,&quot;357&quot;:&quot;Carta-Pokemon-Detective-Pikachu-357x210.jpg&quot;,&quot;578&quot;:&quot;Carta-Pokemon-Detective-Pikachu.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/11/detective-pikachu-al-cinema-una-carta-in-regalo-per-ogni-spettatore/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/11/detective-pikachu-al-cinema-una-carta-in-regalo-per-ogni-spettatore/" class="post-title post-url">
Detective Pikachu: al cinema una carta in regalo per ogni spettatore!		</a>
</p></div></div >
<div class="post-112247 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-463"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-463"><a href="https://www.justnerd.it/category/entertainment/animazione/">Animazione</a></span></div><a alt="Ni No Kuni" title="Ni No Kuni: online il primo trailer del film che sa tanto di Studio Ghibli" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/Ni-No-Kuni-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ni-No-Kuni-210x136.jpg&quot;,&quot;279&quot;:&quot;Ni-No-Kuni-279x220.jpg&quot;,&quot;357&quot;:&quot;Ni-No-Kuni-357x210.jpg&quot;,&quot;750&quot;:&quot;Ni-No-Kuni-750x430.jpg&quot;,&quot;1061&quot;:&quot;Ni-No-Kuni.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/11/ni-no-kuni-online-il-primo-trailer-del-film-che-sa-tanto-di-studio-ghibli/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/11/ni-no-kuni-online-il-primo-trailer-del-film-che-sa-tanto-di-studio-ghibli/" class="post-title post-url">
Ni No Kuni: online il primo trailer del film che sa tanto di Studio Ghibli		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1472098576='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0517af5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1472098576" title="Precedente">
<i class="fa fa-angle-left" aria-hidden="true"></i> Precedente				</a>
<a rel="next" class="btn-bs-pagination next" data-id="1472098576" title="Prossimo">
Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-731115525-261">
<div class="bs-pagination-wrapper main-term-261 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_2068049963">
<script>var bs_deferred_loading_bsd_2068049963='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":261,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6d0376"}';</script></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-731115525-134">
<div class="bs-pagination-wrapper main-term-134 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_904254531">
<script>var bs_deferred_loading_bsd_904254531='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":134,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a22a5a4"}';</script></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-731115525-463">
<div class="bs-pagination-wrapper main-term-463 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_3558186">
<script>var bs_deferred_loading_bsd_3558186='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":463,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8650542"}';</script></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-731115525-307">
<div class="bs-pagination-wrapper main-term-307 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_153372084">
<script>var bs_deferred_loading_bsd_153372084='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":307,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a27877b"}';</script></div></div></div></div></div></div></li>
<li id="menu-item-4880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-466 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-4880"><a href="https://www.justnerd.it/category/letteratura/"><i class="bf-icon fa fa-book"></i>Libri e Fumetti</a>
<div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-466 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-112171 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a alt="The Batman - Ben Affleck" title="Le origini del simbolo di Batman svelate in Detective Comics #1000!" data-src="https://www.justnerd.it/wp-content/uploads/2016/10/Batman-Ben-Affleck-e1475510260946-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2016\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Batman-Ben-Affleck-e1475510260946-210x136.jpg&quot;,&quot;279&quot;:&quot;Batman-Ben-Affleck-e1475510260946-279x220.jpg&quot;,&quot;357&quot;:&quot;Batman-Ben-Affleck-e1475510260946-357x210.jpg&quot;,&quot;750&quot;:&quot;Batman-Ben-Affleck-e1475510260946-750x430.jpg&quot;,&quot;1156&quot;:&quot;Batman-Ben-Affleck-e1475510260946.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/10/origini-del-simbolo-di-batman/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/10/origini-del-simbolo-di-batman/" class="post-title post-url">
Le origini del simbolo di Batman svelate in Detective Comics #1000!		</a>
</p></div></div >
<div class="post-112033 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a title="I migliori fumetti di fantascienza: ecco le storie da non perdere!" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/migliori-fumetti-di-fantascienza-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;migliori-fumetti-di-fantascienza-210x136.jpg&quot;,&quot;279&quot;:&quot;migliori-fumetti-di-fantascienza-279x220.jpg&quot;,&quot;357&quot;:&quot;migliori-fumetti-di-fantascienza-357x210.jpg&quot;,&quot;750&quot;:&quot;migliori-fumetti-di-fantascienza-750x430.jpg&quot;,&quot;1130&quot;:&quot;migliori-fumetti-di-fantascienza.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/10/i-migliori-fumetti-di-fantascienza-ecco-le-storie-da-non-perdere/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/10/i-migliori-fumetti-di-fantascienza-ecco-le-storie-da-non-perdere/" class="post-title post-url">
I migliori fumetti di fantascienza: ecco le storie da non perdere!		</a>
</p></div></div >
<div class="post-111963 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a title="Kids with Guns: Tribe. Si torna sul pianeta dei dinosauri e dei cowboy &#8211; Recensione" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/kids-with-guns-2-evidenza-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kids-with-guns-2-evidenza-210x136.jpg&quot;,&quot;279&quot;:&quot;kids-with-guns-2-evidenza-279x220.jpg&quot;,&quot;357&quot;:&quot;kids-with-guns-2-evidenza-357x210.jpg&quot;,&quot;696&quot;:&quot;kids-with-guns-2-evidenza.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/09/kids-with-guns-tribe-si-torna-sul-pianeta-dei-dinosauri-e-dei-cowboy-recensione/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/09/kids-with-guns-tribe-si-torna-sul-pianeta-dei-dinosauri-e-dei-cowboy-recensione/" class="post-title post-url">
Kids with Guns: Tribe. Si torna sul pianeta dei dinosauri e dei cowboy &#8211;&hellip;		</a>
</p></div></div >
<div class="post-111931 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a alt="War of The Realms" title="War of The Realms: ecco la colonna sonora del nuovo maxi-evento Marvel!" data-src="https://www.justnerd.it/wp-content/uploads/2018/11/War-of-The-Realms-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;War-of-The-Realms-210x136.jpg&quot;,&quot;279&quot;:&quot;War-of-The-Realms-279x220.jpg&quot;,&quot;357&quot;:&quot;War-of-The-Realms-357x210.jpg&quot;,&quot;750&quot;:&quot;War-of-The-Realms-750x430.jpg&quot;,&quot;1130&quot;:&quot;War-of-The-Realms.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/07/war-of-the-realms-ecco-la-colonna-sonora-del-nuovo-maxi-evento-marvel/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/07/war-of-the-realms-ecco-la-colonna-sonora-del-nuovo-maxi-evento-marvel/" class="post-title post-url">
War of The Realms: ecco la colonna sonora del nuovo maxi-evento Marvel!		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-466 clearfix">
<script>var bs_ajax_paginate_543338431='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"466","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3b2f89c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="543338431" title="Precedente">
<i class="fa fa-angle-left" aria-hidden="true"></i> Precedente				</a>
<a rel="next" class="btn-bs-pagination next" data-id="543338431" title="Prossimo">
Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div></li>
<li id="menu-item-4882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-119 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-4882"><a href="https://www.justnerd.it/category/games/"><i class="bf-icon fa fa-gamepad"></i>Games</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.justnerd.it/category/games/" data-target="#mtab-166930024-119" data-toggle="tab" aria-expanded="true" class="term-119"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/games/videogiochi/" data-target="#mtab-166930024-262" data-deferred-init="83993717" data-toggle="tab" data-deferred-event="mouseenter" class="term-262"> <i class="fa fa-angle-right"></i> Videogiochi </a> </li> <li> <a href="https://www.justnerd.it/category/games/giochi-da-tavolo/" data-target="#mtab-166930024-112" data-deferred-init="1827114551" data-toggle="tab" data-deferred-event="mouseenter" class="term-112"> <i class="fa fa-angle-right"></i> Giochi da Tavolo </a> </li> <li> <a href="https://www.justnerd.it/category/games/modellismo/" data-target="#mtab-166930024-461" data-deferred-init="1075135785" data-toggle="tab" data-deferred-event="mouseenter" class="term-461"> <i class="fa fa-angle-right"></i> Modellismo </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-166930024-119"> <div class="bs-pagination-wrapper main-term-119 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-112276 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-262"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-262"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></span></div><a alt="Rage 2" title="RAGE 2: Walker contro TUTTI nel trailer “Tutti contro di me”" data-src="https://www.justnerd.it/wp-content/uploads/2018/08/Rage-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Rage-2-210x136.jpg&quot;,&quot;279&quot;:&quot;Rage-2-279x220.jpg&quot;,&quot;357&quot;:&quot;Rage-2-357x210.jpg&quot;,&quot;750&quot;:&quot;Rage-2-750x430.jpg&quot;,&quot;1031&quot;:&quot;Rage-2.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/11/rage-2-walker-contro-tutti-nel-trailer-tutti-contro-di-me/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/11/rage-2-walker-contro-tutti-nel-trailer-tutti-contro-di-me/" class="post-title post-url">
RAGE 2: Walker contro TUTTI nel trailer “Tutti contro di me”		</a>
</p></div></div >
<div class="post-112190 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-262"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-262"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></span></div><a title="Super Smash Bros. Ultimate: Nintendo svela per errore una nuova modalità" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/Super-Smash-Bros-Ultimate-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Super-Smash-Bros-Ultimate-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Super-Smash-Bros-Ultimate-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Super-Smash-Bros-Ultimate-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Super-Smash-Bros-Ultimate-1-750x430.jpg&quot;,&quot;1200&quot;:&quot;Super-Smash-Bros-Ultimate-1.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/10/super-smash-bros-ultimate-modalita-stage-builder/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/10/super-smash-bros-ultimate-modalita-stage-builder/" class="post-title post-url">
Super Smash Bros. Ultimate: Nintendo svela per errore una nuova modalità		</a>
</p></div></div >
<div class="post-112186 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-112"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-112"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></span></div><a title="[Esclusiva] Tsukuyumi: Full Moon Down anche in italiano, ecco come!" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/Tsukuyumi-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Tsukuyumi-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Tsukuyumi-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Tsukuyumi-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Tsukuyumi-1-750x430.jpg&quot;,&quot;1031&quot;:&quot;Tsukuyumi-1.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/10/tsukuyumi-full-moon-down-italiano/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/10/tsukuyumi-full-moon-down-italiano/" class="post-title post-url">
[Esclusiva] Tsukuyumi: Full Moon Down anche in italiano, ecco come!		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-119 clearfix">
<script>var bs_ajax_paginate_1286597454='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"119","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f3efc82"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1286597454" title="Precedente">
<i class="fa fa-angle-left" aria-hidden="true"></i> Precedente				</a>
<a rel="next" class="btn-bs-pagination next" data-id="1286597454" title="Prossimo">
Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-166930024-262">
<div class="bs-pagination-wrapper main-term-262 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_83993717">
<script>var bs_deferred_loading_bsd_83993717='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":262,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"116ca8d"}';</script></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-166930024-112">
<div class="bs-pagination-wrapper main-term-112 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1827114551">
<script>var bs_deferred_loading_bsd_1827114551='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":112,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bf3fd55"}';</script></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-166930024-461">
<div class="bs-pagination-wrapper main-term-461 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1075135785">
<script>var bs_deferred_loading_bsd_1075135785='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":461,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"80b5441"}';</script></div></div></div></div></div></div></li>
<li id="menu-item-4886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-105 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-4886"><a href="https://www.justnerd.it/category/nerd-life/"><i class="bf-icon fa fa-coffee"></i>Nerd Life</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.justnerd.it/category/nerd-life/" data-target="#mtab-28566878-105" data-toggle="tab" aria-expanded="true" class="term-105"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/" data-target="#mtab-28566878-136" data-deferred-init="612172886" data-toggle="tab" data-deferred-event="mouseenter" class="term-136"> <i class="fa fa-angle-right"></i> Nerd Stuff </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/nerd-stories/" data-target="#mtab-28566878-266" data-deferred-init="337160811" data-toggle="tab" data-deferred-event="mouseenter" class="term-266"> <i class="fa fa-angle-right"></i> Nerd Stories </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/wtf/" data-target="#mtab-28566878-127" data-deferred-init="1815429124" data-toggle="tab" data-deferred-event="mouseenter" class="term-127"> <i class="fa fa-angle-right"></i> WTF </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/eventi/" data-target="#mtab-28566878-6039" data-deferred-init="284035103" data-toggle="tab" data-deferred-event="mouseenter" class="term-6039"> <i class="fa fa-angle-right"></i> Eventi </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/arte/" data-target="#mtab-28566878-106" data-deferred-init="933241088" data-toggle="tab" data-deferred-event="mouseenter" class="term-106"> <i class="fa fa-angle-right"></i> Arte </a> </li> <li> <a href="https://www.justnerd.it/category/nerd-life/cosplay/" data-target="#mtab-28566878-109" data-deferred-init="359472292" data-toggle="tab" data-deferred-event="mouseenter" class="term-109"> <i class="fa fa-angle-right"></i> Cosplay </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-28566878-105"> <div class="bs-pagination-wrapper main-term-105 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-112257 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-266"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-266"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></span></div><a alt="Harry Potter" title="Harry Potter: distrutta la tomba di Dobby nel Galles" data-src="https://www.justnerd.it/wp-content/uploads/2018/03/harry-potter-sbalordito-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;harry-potter-sbalordito-210x136.jpg&quot;,&quot;279&quot;:&quot;harry-potter-sbalordito-279x220.jpg&quot;,&quot;357&quot;:&quot;harry-potter-sbalordito-357x210.jpg&quot;,&quot;750&quot;:&quot;harry-potter-sbalordito-750x430.jpg&quot;,&quot;1024&quot;:&quot;harry-potter-sbalordito.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/11/harry-potter-distrutta-tomba-di-dobby/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/11/harry-potter-distrutta-tomba-di-dobby/" class="post-title post-url">
Harry Potter: distrutta la tomba di Dobby nel Galles		</a>
</p></div></div >
<div class="post-112248 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-261"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a title="Detective Pikachu: al cinema una carta in regalo per ogni spettatore!" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/Carta-Pokemon-Detective-Pikachu-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Carta-Pokemon-Detective-Pikachu-210x136.jpg&quot;,&quot;279&quot;:&quot;Carta-Pokemon-Detective-Pikachu-279x220.jpg&quot;,&quot;357&quot;:&quot;Carta-Pokemon-Detective-Pikachu-357x210.jpg&quot;,&quot;578&quot;:&quot;Carta-Pokemon-Detective-Pikachu.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/11/detective-pikachu-al-cinema-una-carta-in-regalo-per-ogni-spettatore/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/11/detective-pikachu-al-cinema-una-carta-in-regalo-per-ogni-spettatore/" class="post-title post-url">
Detective Pikachu: al cinema una carta in regalo per ogni spettatore!		</a>
</p></div></div >
<div class="post-112240 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-136"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-136"><a href="https://www.justnerd.it/category/nerd-life/nerd-stuff/">Nerd Stuff</a></span></div><a title="Le Uova di Pasqua di Game of Thrones stanno arrivando&#8230; anche in Italia!" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/Uova-di-Pasqua-di-Game-of-Thrones-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Uova-di-Pasqua-di-Game-of-Thrones-210x136.jpg&quot;,&quot;279&quot;:&quot;Uova-di-Pasqua-di-Game-of-Thrones-279x220.jpg&quot;,&quot;357&quot;:&quot;Uova-di-Pasqua-di-Game-of-Thrones-357x210.jpg&quot;,&quot;750&quot;:&quot;Uova-di-Pasqua-di-Game-of-Thrones-750x430.jpg&quot;,&quot;869&quot;:&quot;Uova-di-Pasqua-di-Game-of-Thrones.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/11/le-uova-di-pasqua-di-game-of-thrones-stanno-arrivando-anche-in-italia/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/11/le-uova-di-pasqua-di-game-of-thrones-stanno-arrivando-anche-in-italia/" class="post-title post-url">
Le Uova di Pasqua di Game of Thrones stanno arrivando&#8230; anche in Italia!		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-105 clearfix">
<script>var bs_ajax_paginate_1824030500='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"105","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"910f392"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1824030500" title="Precedente">
<i class="fa fa-angle-left" aria-hidden="true"></i> Precedente				</a>
<a rel="next" class="btn-bs-pagination next" data-id="1824030500" title="Prossimo">
Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-28566878-136">
<div class="bs-pagination-wrapper main-term-136 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_612172886">
<script>var bs_deferred_loading_bsd_612172886='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":136,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7983746"}';</script></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-28566878-266">
<div class="bs-pagination-wrapper main-term-266 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_337160811">
<script>var bs_deferred_loading_bsd_337160811='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":266,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e3b294b"}';</script></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-28566878-127">
<div class="bs-pagination-wrapper main-term-127 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1815429124">
<script>var bs_deferred_loading_bsd_1815429124='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d65628e"}';</script></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-28566878-6039">
<div class="bs-pagination-wrapper main-term-6039 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_284035103">
<script>var bs_deferred_loading_bsd_284035103='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":6039,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9d00769"}';</script></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-28566878-106">
<div class="bs-pagination-wrapper main-term-106 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_933241088">
<script>var bs_deferred_loading_bsd_933241088='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":106,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e70fe5f"}';</script></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-28566878-109">
<div class="bs-pagination-wrapper main-term-109 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_359472292">
<script>var bs_deferred_loading_bsd_359472292='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":109,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"49a95a4"}';</script></div></div></div></div></div></div></li>
<li id="menu-item-34246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-263 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-34246"><a href="https://www.justnerd.it/category/tech/"><i class="bf-icon fa fa-flask"></i>Tech &#038; Science</a>
<div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-263 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-112273 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-104"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-104"><a href="https://www.justnerd.it/category/entertainment/">Entertainment</a></span></div><a title="IMAX inaugurerà lo schermo cinematografico più grande del mondo, più grande di un Boeing 737" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/IMA-Schermo-più-grande-del-mondo-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMA-Schermo-pi\u00f9-grande-del-mondo-210x136.jpg&quot;,&quot;279&quot;:&quot;IMA-Schermo-pi\u00f9-grande-del-mondo-279x220.jpg&quot;,&quot;357&quot;:&quot;IMA-Schermo-pi\u00f9-grande-del-mondo-357x210.jpg&quot;,&quot;750&quot;:&quot;IMA-Schermo-pi\u00f9-grande-del-mondo-750x430.jpg&quot;,&quot;1031&quot;:&quot;IMA-Schermo-pi\u00f9-grande-del-mondo.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/11/imax-inaugurera-lo-schermo-cinematografico-piu-grande-del-mondo-piu-grande-di-un-boeing-737/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/11/imax-inaugurera-lo-schermo-cinematografico-piu-grande-del-mondo-piu-grande-di-un-boeing-737/" class="post-title post-url">
IMAX inaugurerà lo schermo cinematografico più grande del mondo, più grande di un&hellip;		</a>
</p></div></div >
<div class="post-112046 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-262"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-262"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></span></div><a alt="motogp 19 milestone ANNA" title="MotoGP 19: Milestone presenta A.N.N.A., l&#8217;IA che impara da sola" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/motogp-19-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;motogp-19-210x136.jpg&quot;,&quot;279&quot;:&quot;motogp-19-279x220.jpg&quot;,&quot;357&quot;:&quot;motogp-19-357x210.jpg&quot;,&quot;750&quot;:&quot;motogp-19-750x430.jpg&quot;,&quot;1130&quot;:&quot;motogp-19.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/09/milestone-presenta-anna-la-nuova-ia-di-motogp-19-lia-che-impara-da-sola/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/09/milestone-presenta-anna-la-nuova-ia-di-motogp-19-lia-che-impara-da-sola/" class="post-title post-url">
MotoGP 19: Milestone presenta A.N.N.A., l&#8217;IA che impara da sola		</a>
</p></div></div >
<div class="post-111504 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-263"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-263"><a href="https://www.justnerd.it/category/tech/">Tech &amp; Science</a></span></div><a alt="exodus spyware android" title="Exodus: ecco cosa è successo con lo spyware per Android che ha mandato tutti nel panico" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/exodus-spyware-malware-android-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;exodus-spyware-malware-android-210x136.jpg&quot;,&quot;279&quot;:&quot;exodus-spyware-malware-android-279x220.jpg&quot;,&quot;357&quot;:&quot;exodus-spyware-malware-android-357x210.jpg&quot;,&quot;750&quot;:&quot;exodus-spyware-malware-android-750x430.jpg&quot;,&quot;1130&quot;:&quot;exodus-spyware-malware-android.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/02/exodus-spyware-italiano-per-android-che-ha-mandato-tutti-nel-panico/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/02/exodus-spyware-italiano-per-android-che-ha-mandato-tutti-nel-panico/" class="post-title post-url">
Exodus: ecco cosa è successo con lo spyware per Android che ha mandato tutti nel&hellip;		</a>
</p></div></div >
<div class="post-111153 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-263"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-263"><a href="https://www.justnerd.it/category/tech/">Tech &amp; Science</a></span></div><a title="Proteggersi da virus e hacker sul PC: ecco 5 consigli utili" data-src="https://www.justnerd.it/wp-content/uploads/2019/03/PC-portatile-proteggersi-da-virus-e-hacker-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;PC-portatile-proteggersi-da-virus-e-hacker-210x136.jpg&quot;,&quot;279&quot;:&quot;PC-portatile-proteggersi-da-virus-e-hacker-279x220.jpg&quot;,&quot;357&quot;:&quot;PC-portatile-proteggersi-da-virus-e-hacker-357x210.jpg&quot;,&quot;750&quot;:&quot;PC-portatile-proteggersi-da-virus-e-hacker-750x430.jpg&quot;,&quot;1190&quot;:&quot;PC-portatile-proteggersi-da-virus-e-hacker.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/03/30/5-consigli-utili-per-proteggersi-da-virus-e-hacker-sul-pc/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/03/30/5-consigli-utili-per-proteggersi-da-virus-e-hacker-sul-pc/" class="post-title post-url">
Proteggersi da virus e hacker sul PC: ecco 5 consigli utili		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-263 clearfix">
<script>var bs_ajax_paginate_194144065='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"263","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7c70419"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="194144065" title="Precedente">
<i class="fa fa-angle-left" aria-hidden="true"></i> Precedente				</a>
<a rel="next" class="btn-bs-pagination next" data-id="194144065" title="Prossimo">
Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div></li>
<li id="menu-item-24374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-6037 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-24374"><a href="https://www.justnerd.it/category/speciali/"><i class="bf-icon fa fa-star"></i>Speciali</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.justnerd.it/category/speciali/" data-target="#mtab-1703798308-6037" data-toggle="tab" aria-expanded="true" class="term-6037"> <i class="fa fa-angle-right"></i> Tutti </a> </li> <li> <a href="https://www.justnerd.it/category/speciali/recensioni/" data-target="#mtab-1703798308-3140" data-deferred-init="2100872901" data-toggle="tab" data-deferred-event="mouseenter" class="term-3140"> <i class="fa fa-angle-right"></i> Recensioni </a> </li> <li> <a href="https://www.justnerd.it/category/speciali/guide/" data-target="#mtab-1703798308-3703" data-deferred-init="17218341" data-toggle="tab" data-deferred-event="mouseenter" class="term-3703"> <i class="fa fa-angle-right"></i> Guide </a> </li> <li> <a href="https://www.justnerd.it/category/speciali/interviste/" data-target="#mtab-1703798308-6038" data-deferred-init="1507119286" data-toggle="tab" data-deferred-event="mouseenter" class="term-6038"> <i class="fa fa-angle-right"></i> Interviste </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1703798308-6037"> <div class="bs-pagination-wrapper main-term-6037 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-112226 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-261"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-261"><a href="https://www.justnerd.it/category/entertainment/cinema/">Cinema</a></span></div><a alt="Hellboy" title="Hellboy (2019), la recensione in anteprima (no spoiler)" data-src="https://www.justnerd.it/wp-content/uploads/2019/03/Hellboy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Hellboy-210x136.jpg&quot;,&quot;279&quot;:&quot;Hellboy-279x220.jpg&quot;,&quot;357&quot;:&quot;Hellboy-357x210.jpg&quot;,&quot;750&quot;:&quot;Hellboy-750x430.jpg&quot;,&quot;1130&quot;:&quot;Hellboy.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/11/hellboy-2019-recensione-no-spoiler/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/11/hellboy-2019-recensione-no-spoiler/" class="post-title post-url">
Hellboy (2019), la recensione in anteprima (no spoiler)		</a>
</p></div></div >
<div class="post-112172 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-112"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-112"><a href="https://www.justnerd.it/category/games/giochi-da-tavolo/">Giochi da Tavolo</a></span></div><a title="L&#8217;intervista a Felix Mertikat, l&#8217;autore di Tsukuyumi: Full Moon Down" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/Felix-Mertikat-Tsukuyumi-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Felix-Mertikat-Tsukuyumi-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Felix-Mertikat-Tsukuyumi-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Felix-Mertikat-Tsukuyumi-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Felix-Mertikat-Tsukuyumi-1-750x430.jpg&quot;,&quot;1031&quot;:&quot;Felix-Mertikat-Tsukuyumi-1.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/10/felix-mertikat-intervista/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/10/felix-mertikat-intervista/" class="post-title post-url">
L&#8217;intervista a Felix Mertikat, l&#8217;autore di Tsukuyumi: Full Moon Down		</a>
</p></div></div >
<div class="post-112033 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-466"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span></div><a title="I migliori fumetti di fantascienza: ecco le storie da non perdere!" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/migliori-fumetti-di-fantascienza-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;migliori-fumetti-di-fantascienza-210x136.jpg&quot;,&quot;279&quot;:&quot;migliori-fumetti-di-fantascienza-279x220.jpg&quot;,&quot;357&quot;:&quot;migliori-fumetti-di-fantascienza-357x210.jpg&quot;,&quot;750&quot;:&quot;migliori-fumetti-di-fantascienza-750x430.jpg&quot;,&quot;1130&quot;:&quot;migliori-fumetti-di-fantascienza.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/10/i-migliori-fumetti-di-fantascienza-ecco-le-storie-da-non-perdere/"></a></div><p class="title">		<a href="https://www.justnerd.it/2019/04/10/i-migliori-fumetti-di-fantascienza-ecco-le-storie-da-non-perdere/" class="post-title post-url">
I migliori fumetti di fantascienza: ecco le storie da non perdere!		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6037 clearfix">
<script>var bs_ajax_paginate_2024009105='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"6037","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9e2c060"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2024009105" title="Precedente">
<i class="fa fa-angle-left" aria-hidden="true"></i> Precedente				</a>
<a rel="next" class="btn-bs-pagination next" data-id="2024009105" title="Prossimo">
Prossimo <i class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1703798308-3140">
<div class="bs-pagination-wrapper main-term-3140 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_2100872901">
<script>var bs_deferred_loading_bsd_2100872901='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3140,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4c0c900"}';</script></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1703798308-3703">
<div class="bs-pagination-wrapper main-term-3703 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_17218341">
<script>var bs_deferred_loading_bsd_17218341='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3703,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"19358bf"}';</script></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1703798308-6038">
<div class="bs-pagination-wrapper main-term-6038 next_prev">
<div class="bs-deferred-load-wrapper" id="bsd_1507119286">
<script>var bs_deferred_loading_bsd_1507119286='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":6038,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"01cb5db"}';</script></div></div></div></div></div></div></li>
</ul>
<div class="menu-action-buttons width-1"> <div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span> <div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://www.justnerd.it"> <input type="search" class="search-field" placeholder="Ricerca..." value="" name="s" title="Cercando:" autocomplete="off"> <input type="submit" class="search-submit" value="Ricerca"> </form></div></div></div></nav></div></div></div></div></header>
<div class="rh-header clearfix dark deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.justnerd.it/" itemprop="url" rel="home"> <img src="https://www.justnerd.it/wp-content/uploads/2017/11/justnerd-LOGO.png" alt="Justnerd.it"/> </a></div></div></div><main id="content" class="content-container">
<div class="post-header post-tp-2-header bs-lazy wfi" alt="Rage 2" title="RAGE 2: Walker contro TUTTI nel trailer “Tutti contro di me”" data-src="https://www.justnerd.it/wp-content/uploads/2018/08/Rage-2-1031x580.jpg"> <div class="content-wrap"> <div class="container"> <div class="post-header-inner"> <div class="post-header-title"> <div class="term-badges floated"><span class="term-badge term-262"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></span></div><h1 class="single-post-title">
<span class="post-title" itemprop="headline">RAGE 2: Walker contro TUTTI nel trailer “Tutti contro di me”</span></h1>
<div class="post-meta single-post-meta"> <a href="https://www.justnerd.it/author/mik3storm/" title="Altri articoli di quest&#039;autore" class="post-author-a post-author-avatar"> <img alt='' data-src='https://secure.gravatar.com/avatar/b5afe5bbec792f358b66400770a824e1?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">di <b>Michele Vivante</b></span> </a> <span class="time"><time class="post-published updated" datetime="2019-04-11T16:41:16+00:00">il <b>11 Apr, 2019</b></time></span></div></div></div></div></div></div><div class="content-wrap">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-2">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-112276" class="post-112276 post type-post status-publish format-standard has-post-thumbnail category-videogiochi tag-bethesda tag-rage-2 single-post-content">
<div class="entry-content clearfix single-post-content">
<div class="continue-reading-content close"><div class="xdc xdc-clearfix xdc-post-top xdc-float-center xdc-align-center xdc-column-1 xdc-hide-on-desktop"><div id="xdc-57175-1813134198" class="xdc-container xdc-type-code xdc-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="57175" data-type="code"><span id="xdc-57175-1813134198-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('xdc-57175-1813134198');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('xdc-57175-1813134198-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6126355114" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('xdc-57175-1813134198-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6126355114" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('xdc-57175-1813134198-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6126355114" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><p style="text-align: justify;">Orribili mutanti. Samurai della Zona devastata. Bisonti normalmente docili che forse hanno sussurrato velati insulti. Se qualcosa esiste nell’enorme mondo aperto di <strong><em>RAGE 2</em></strong>, c’è un’ottima probabilità che voglia farti fuori.</p>
<h2 style="text-align: center;">Ecco il nuovo trailer di Rage 2 in cui possiamo scoprire i pericoli che dovremo affrontare nell&#8217;atteso titolo</h2>
<p style="text-align: justify;">È online il nuovo trailer &#8220;<strong>Tutti contro di me</strong>&#8221; per conoscere le atrocità che i giocatori devono aspettarsi di affrontare/prendere a pugni/scrollarsi di dosso nell&#8217;atteso nuovo gioco di <a href="https://www.justnerd.it/2019/03/26/bethesda-annuncia-doom-eternal-wolfenstein-rage-2-altri-giochi-in-arrivo-su-steam/">Bethesda</a>.</p>
<p style="text-align: justify;">Potete dargli un&#8217;occhiata qui sotto:</p>
<p><iframe src="https://www.youtube.com/embed/8aXDcJycKjM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<blockquote><p>In questo mondo post-apocalittico  non siete solo Walker, l’ultimo ranger: siete un super-ranger!</p>
<p>Scatenate il caos sul generale Cross e sul suo esercito di soldati mutanti con un arsenale di potenti armi e abilità nanotritiche ultratecnologiche. Oppure abbinate i vostri giocattolini letali per combinazioni pazzesche che distruggeranno (letteralmente) chiunque vi si parerà davanti. L’Autorità non avrà speranze mentre voi servirete la vostra giustizia nella Zona devastata in stile supereroe.</p></blockquote>
<div class="xdc xdc-clearfix xdc-post-inline xdc-float-center xdc-align-center xdc-column-1"><div id="xdc-56528-309983114" class="xdc-container xdc-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56528" data-type="code"><span id="xdc-56528-309983114-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('xdc-56528-309983114');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){ document.getElementById('xdc-56528-309983114-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('xdc-56528-309983114-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('xdc-56528-309983114-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('xdc-56528-309983114-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="3780411309" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><p style="text-align: justify;"><strong><em>RAGE 2</em></strong> sarà reso disponibile a partire dal 14 maggio 2019 per Xbox One, PlayStation 4 e PC.</p>
<p style="text-align: justify;">Cosa ne pensate? Preordinerete il nuovo gioco di Bethesda? Fatecelo sapere tramite un commento qui sotto!</p>
<img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B07D3DHC8N" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B07D3DHC8N&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&l=alb&o=29&a=B07D3DHC8N" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;"/></noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B07D3BM97W" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B07D3BM97W&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&l=alb&o=29&a=B07D3BM97W" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;"/></noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B07D3DG91L" width="1px" height="1px" alt style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&amp;l=alb&amp;o=29&amp;a=B07D3DG91L&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=just06b-21&l=alb&o=29&a=B07D3DG91L" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;"/></noscript>
<div class="aalb-product-carousel-unit" id="aalb-B07D3DHC8N-B07D3BM97W-B07D3DG91L-IT-just06b-21-Carousel"> <h2 class="aalb-pc-ad-header">Consigliati da Justnerd.it</h2>  <div class="aalb-pc-wrapper"> <div class="aalb-pc-product-container"> <ul class="aalb-pc-product-list">   <li class="aalb-pc-product"> <div class="aalb-pc-product-image"> <div class="aalb-pc-product-image-wrapper"> <a href="https://www.amazon.it/Bethesda-Rage-2-PlayStation-4/dp/B07D3DHC8N?SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07D3DHC8N" title="Rage 2 - PlayStation 4" target="_blank" rel="nofollow">  <img src="https://images-eu.ssl-images-amazon.com/images/I/6118H2d7QpL._SL160_.jpg" alt="Rage 2 - PlayStation 4" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/6118H2d7QpL.jpg" data-lazy-src="https://images-eu.ssl-images-amazon.com/images/I/6118H2d7QpL._SL160_.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://images-eu.ssl-images-amazon.com/images/I/6118H2d7QpL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/6118H2d7QpL.jpg" alt="Rage 2 - PlayStation 4"/></noscript>  <span class="aalb-pc-percent-off"> -10% </span> </a></div></div><div class="aalb-pc-product-details"> <div class="aalb-pc-product-title"> <a href="https://www.amazon.it/Bethesda-Rage-2-PlayStation-4/dp/B07D3DHC8N?SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07D3DHC8N" title="Rage 2 - PlayStation 4" target="_blank" rel="nofollow"> Rage 2 - PlayStation 4 </a></div><div class="aalb-pc-product-offer-price">  Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 62,99</span></div><div class="aalb-pc-product-list-price">  Da: <span class="aalb-pc-product-list-price-value">EUR 69,99</span></div><div class="aalb-pc-product-prime-icon"> <i class="icon-prime-all"></i></div></div></li>
<li class="aalb-pc-product"> <div class="aalb-pc-product-image"> <div class="aalb-pc-product-image-wrapper"> <a href="https://www.amazon.it/Bethesda-Rage-2-Xbox-One/dp/B07D3BM97W?SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07D3BM97W" title="Rage 2 - Xbox One" target="_blank" rel="nofollow">  <img src="https://images-eu.ssl-images-amazon.com/images/I/61PZbTaXp9L._SL160_.jpg" alt="Rage 2 - Xbox One" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/61PZbTaXp9L.jpg" data-lazy-src="https://images-eu.ssl-images-amazon.com/images/I/61PZbTaXp9L._SL160_.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://images-eu.ssl-images-amazon.com/images/I/61PZbTaXp9L._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/61PZbTaXp9L.jpg" alt="Rage 2 - Xbox One"/></noscript>  <span class="aalb-pc-percent-off"> -10% </span> </a></div></div><div class="aalb-pc-product-details"> <div class="aalb-pc-product-title"> <a href="https://www.amazon.it/Bethesda-Rage-2-Xbox-One/dp/B07D3BM97W?SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07D3BM97W" title="Rage 2 - Xbox One" target="_blank" rel="nofollow"> Rage 2 - Xbox One </a></div><div class="aalb-pc-product-offer-price">  Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 62,99</span></div><div class="aalb-pc-product-list-price">  Da: <span class="aalb-pc-product-list-price-value">EUR 69,99</span></div><div class="aalb-pc-product-prime-icon"> <i class="icon-prime-all"></i></div></div></li>
<li class="aalb-pc-product"> <div class="aalb-pc-product-image"> <div class="aalb-pc-product-image-wrapper"> <a href="https://www.amazon.it/Bethesda-Rage-2-PC/dp/B07D3DG91L?SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07D3DG91L" title="Rage 2 - PC" target="_blank" rel="nofollow">  <img src="https://images-eu.ssl-images-amazon.com/images/I/61YqFACc%2ByL._SL160_.jpg" alt="Rage 2 - PC" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/61YqFACc%2ByL.jpg" data-lazy-src="https://images-eu.ssl-images-amazon.com/images/I/61YqFACc%2ByL._SL160_.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://images-eu.ssl-images-amazon.com/images/I/61YqFACc%2ByL._SL160_.jpg" srcset="https://images-eu.ssl-images-amazon.com/images/I/61YqFACc%2ByL.jpg" alt="Rage 2 - PC"/></noscript> </a></div></div><div class="aalb-pc-product-details"> <div class="aalb-pc-product-title"> <a href="https://www.amazon.it/Bethesda-Rage-2-PC/dp/B07D3DG91L?SubscriptionId=AKIAIFVQLUCFX3MXA2RQ&amp;tag=just06b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07D3DG91L" title="Rage 2 - PC" target="_blank" rel="nofollow"> Rage 2 - PC </a></div><div class="aalb-pc-product-offer-price">  Prezzo: <span class="aalb-pc-product-offer-price-value">EUR 60,98</span></div><div class="aalb-pc-product-prime-icon"> <i class="icon-prime-all"></i></div></div></li>
</ul></div></div><a href="javascript:void(0);" class="aalb-pc-btn-prev">‹</a>
<a href="javascript:void(0);" class="aalb-pc-btn-next">›</a></div><script>jQuery(document).ready(function(){
var CONSTANTS={
productMinWidth:185,
productMargin:20
};
var $adUnits=jQuery('.aalb-product-carousel-unit');
$adUnits.each(function(){
var $adUnit=jQuery(this),
$wrapper=$adUnit.find('.aalb-pc-wrapper'),
$productContainer=$adUnit.find('.aalb-pc-product-container'),
$btnNext=$adUnit.find('.aalb-pc-btn-next'),
$btnPrev=$adUnit.find('.aalb-pc-btn-prev'),
$productList=$productContainer.find('.aalb-pc-product-list'),
$products=$productList.find('.aalb-pc-product'),
productCount=$products.length;
if(!productCount){
return true;
}
var rows=$adUnit.find('input[name=rows]').length&&parseInt($adUnit.find('input[name=rows]').val(), 10);
var columns=$adUnit.find('input[name=columns]').length&&parseInt($adUnit.find('input[name=columns]').val(), 10);
if(columns){
var productContainerMinWidth=columns * (CONSTANTS.productMinWidth + CONSTANTS.productMargin) + 'px';
$adUnit.css('min-width', productContainerMinWidth);
$productContainer.css('min-width', productContainerMinWidth);
$products.filter(':nth-child(' + columns + 'n + 1)').css('clear', 'both');
}
if(rows&&columns){
var cutOffIndex=(rows * columns) - 1;
$products.filter(':gt(' + cutOffIndex + ')').remove();
}
function updateLayout(){
var wrapperWidth=$wrapper.width();
var possibleColumns=columns||parseInt(wrapperWidth / (CONSTANTS.productMinWidth + CONSTANTS.productMargin), 10);
var actualColumns=columns||possibleColumns < productCount ? possibleColumns:productCount;
if(actualColumns==0){
actualColumns=1;
}
var productWidth=parseInt(wrapperWidth / actualColumns, 10) - CONSTANTS.productMargin;
$products.css('width', productWidth + 'px');
if(productCount > actualColumns){
$btnNext.css('visibility', 'visible').removeClass('disabled').unbind('click');
$btnPrev.css('visibility', 'visible').removeClass('disabled').unbind('click');
}
$productContainer.jCarouselLite({
btnNext:'#' + $adUnit.attr('id') + ' .aalb-pc-btn-next',
btnPrev:'#' + $adUnit.attr('id') + ' .aalb-pc-btn-prev',
visible:actualColumns,
circular: false
});
}
updateLayout();
jQuery(window).resize(updateLayout);
});
});
!function(a){a.jCarouselLite={version:"1.1"},a.fn.jCarouselLite=function(b){return b=a.extend({},a.fn.jCarouselLite.options,b||{}),this.each(function(){function c(a){return n||(clearTimeout(A),z=a,b.beforeStart&&b.beforeStart.call(this,i()),b.circular?j(a):k(a),m({start:function(){n=!0},done:function(){b.afterEnd&&b.afterEnd.call(this,i()),b.auto&&h(),n=!1}}),b.circular||l()),!1}function d(){if(n=!1,o=b.vertical?"top":"left",p=b.vertical?"height":"width",q=B.find(">ul"),r=q.find(">li"),x=r.size(),w=x<b.visible?x:b.visible,b.circular){var c=r.slice(x-w).clone(),d=r.slice(0,w).clone();q.prepend(c).append(d),b.start+=w}s=a("li",q),y=s.size(),z=b.start}function e(){B.css("visibility","visible"),s.css({overflow:"hidden","float":b.vertical?"none":"left"}),q.css({margin:"0",padding:"0",position:"relative","list-style":"none","z-index":"1"}),B.css({overflow:"hidden",position:"relative","z-index":"2",left:"0px"}),!b.circular&&b.btnPrev&&0==b.start&&a(b.btnPrev).addClass("disabled")}function f(){t=b.vertical?s.outerHeight(!0):s.outerWidth(!0),u=t*y,v=t*w,s.css({width:s.width(),height:s.height()}),q.css(p,u+"px").css(o,-(z*t)),B.css(p,v+"px")}function g(){b.btnPrev&&a(b.btnPrev).click(function(){return c(z-b.scroll)}),b.btnNext&&a(b.btnNext).click(function(){return c(z+b.scroll)}),b.btnGo&&a.each(b.btnGo,function(d,e){a(e).click(function(){return c(b.circular?w+d:d)})}),b.mouseWheel&&B.mousewheel&&B.mousewheel(function(a,d){return c(d>0?z-b.scroll:z+b.scroll)}),b.auto&&h()}function h(){A=setTimeout(function(){c(z+b.scroll)},b.auto)}function i(){return s.slice(z).slice(0,w)}function j(a){var c;a<=b.start-w-1?(c=a+x+b.scroll,q.css(o,-(c*t)+"px"),z=c-b.scroll):a>=y-w+1&&(c=a-x-b.scroll,q.css(o,-(c*t)+"px"),z=c+b.scroll)}function k(a){0>a?z=0:a>y-w&&(z=y-w)}function l(){a(b.btnPrev+","+b.btnNext).removeClass("disabled"),a(z-b.scroll<0&&b.btnPrev||z+b.scroll>y-w&&b.btnNext||[]).addClass("disabled")}function m(c){n=!0,q.animate("left"==o?{left:-(z*t)}:{top:-(z*t)},a.extend({duration:b.speed,easing:b.easing},c))}var n,o,p,q,r,s,t,u,v,w,x,y,z,A,B=a(this);d(),e(),f(),g()})},a.fn.jCarouselLite.options={btnPrev:null,btnNext:null,btnGo:null,mouseWheel:!1,auto:null,speed:200,easing:null,vertical:!1,circular:!0,visible:3,start:0,scroll:1,beforeStart:null,afterEnd:null}}(jQuery);</script>
<p style="text-align: right;">Fonte: <a href="https://www.youtube.com/channel/UCualNj2i5UBNVWM2fxE0I1w" target="_blank" rel="noopener noreferrer">YT</a></p></div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continua a leggere</a></div></div><div class="post-share single-post-share bottom-share clearfix style-5"> <div class="post-share-btn-group"></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Condividi</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.justnerd.it%2F2019%2F04%2F11%2Frage-2-walker-contro-tutti-nel-trailer-tutti-contro-di-me%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=RAGE+2%3A+Walker+contro+TUTTI+nel+trailer+%E2%80%9CTutti+contro+di+me%E2%80%9D @JustNerd_IT&url=https%3A%2F%2Fwww.justnerd.it%2F2019%2F04%2F11%2Frage-2-walker-contro-tutti-nel-trailer-tutti-contro-di-me%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span></div></div></article></div><div class="post-related"> <div class="section-heading sh-t1 sh-s8"> <span class="h-text related-posts-heading">Potrebbe piacerti anche</span></div><div class="bs-pagination-wrapper main-term-none"> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"> <div class="post-102414 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-262"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-262"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></span></div><a alt="Fallout 76" title="Fallout 76: Bethesda annuncia l&#8217;arrivo di nuovi update e nuovi Vault" data-src="https://www.justnerd.it/wp-content/uploads/2018/10/Fallout-76-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Fallout-76-86x64.jpg&quot;,&quot;210&quot;:&quot;Fallout-76-210x136.jpg&quot;,&quot;279&quot;:&quot;Fallout-76-279x220.jpg&quot;,&quot;357&quot;:&quot;Fallout-76-357x210.jpg&quot;,&quot;750&quot;:&quot;Fallout-76-750x430.jpg&quot;,&quot;1031&quot;:&quot;Fallout-76.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/01/02/fallout-76-bethesda-annuncia-larrivo-di-nuovi-update-e-nuovi-vault/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/01/02/fallout-76-bethesda-annuncia-larrivo-di-nuovi-update-e-nuovi-vault/" title="Fallout 76: Bethesda annuncia l&#8217;arrivo di nuovi update e nuovi Vault">
<span class="post-title">
Fallout 76: Bethesda annuncia l&#8217;arrivo di nuovi update e nuovi Vault			</span>
</a>
</p></div></div >
<div class="post-97482 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-262"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-262"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></span></div><a alt="Fallout 76" title="Fallout 76: una patch di 54 Gb, più grande del gioco stesso, già al day one!" data-src="https://www.justnerd.it/wp-content/uploads/2018/08/Fallout-76-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Fallout-76-86x64.jpg&quot;,&quot;210&quot;:&quot;Fallout-76-210x136.jpg&quot;,&quot;279&quot;:&quot;Fallout-76-279x220.jpg&quot;,&quot;357&quot;:&quot;Fallout-76-357x210.jpg&quot;,&quot;750&quot;:&quot;Fallout-76-750x430.jpg&quot;,&quot;1031&quot;:&quot;Fallout-76.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/11/11/fallout-76-una-patch-di-54-gb-piu-grande-del-gioco-stesso-gia-al-day-one/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/11/11/fallout-76-una-patch-di-54-gb-piu-grande-del-gioco-stesso-gia-al-day-one/" title="Fallout 76: una patch di 54 Gb, più grande del gioco stesso, già al day one!">
<span class="post-title">
Fallout 76: una patch di 54 Gb, più grande del gioco stesso, già al day one!			</span>
</a>
</p></div></div >
<div class="post-94132 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-262"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-262"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></span></div><a alt="fallout 76" title="Fallout 76 si mostra in un&#8217;ora di gameplay" data-src="https://www.justnerd.it/wp-content/uploads/2018/06/fallout-76-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fallout-76-86x64.jpg&quot;,&quot;210&quot;:&quot;fallout-76-210x136.jpg&quot;,&quot;279&quot;:&quot;fallout-76-279x220.jpg&quot;,&quot;357&quot;:&quot;fallout-76-357x210.jpg&quot;,&quot;750&quot;:&quot;fallout-76-750x430.jpg&quot;,&quot;1130&quot;:&quot;fallout-76.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/10/09/fallout-76-unora-di-gameplay/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/10/09/fallout-76-unora-di-gameplay/" title="Fallout 76 si mostra in un&#8217;ora di gameplay">
<span class="post-title">
Fallout 76 si mostra in un&#8217;ora di gameplay			</span>
</a>
</p></div></div >
<div class="post-93175 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-262"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-262"><a href="https://www.justnerd.it/category/games/videogiochi/">Videogiochi</a></span></div><a alt="Fallout 76" title="Fallout 76: rivelata l&#8217;intro del gioco e nuove informazioni sulla beta" data-src="https://www.justnerd.it/wp-content/uploads/2018/09/Fallout-76-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Fallout-76-86x64.jpg&quot;,&quot;210&quot;:&quot;Fallout-76-210x136.jpg&quot;,&quot;279&quot;:&quot;Fallout-76-279x220.jpg&quot;,&quot;357&quot;:&quot;Fallout-76-357x210.jpg&quot;,&quot;750&quot;:&quot;Fallout-76-750x430.jpg&quot;,&quot;1031&quot;:&quot;Fallout-76.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/09/28/fallout-76-rivelata-lintro-del-gioco-e-nuove-informazioni-sulla-beta/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/09/28/fallout-76-rivelata-lintro-del-gioco-e-nuove-informazioni-sulla-beta/" title="Fallout 76: rivelata l&#8217;intro del gioco e nuove informazioni sulla beta">
<span class="post-title">
Fallout 76: rivelata l&#8217;intro del gioco e nuove informazioni sulla beta			</span>
</a>
</p></div></div ></div></div></div><section id="comments-template-112276" class="comments-template comment-respond">
<div class="section-heading sh-t1 sh-s8"><span class="h-text">Commenti</span></div><div id="comments" class="better-comments-area better-facebook-comments-area"> <div id="respond"> <div class="fb-comments" data-href="https://www.justnerd.it/2019/04/11/rage-2-walker-contro-tutti-nel-trailer-tutti-contro-di-me/" data-numposts="10" data-colorscheme="light" data-order-by="social" data-width="100%" data-mobile="false">Caricamento...</div></div></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="xdc-2" class="h-ni w-nt primary-sidebar-widget widget widget_xdc"><div class="xdc xdc-clearfix xdc-align-center xdc-column-1"><div id="xdc-56487-900344724" class="xdc-container xdc-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56487" data-type="code"><span id="xdc-56487-900344724-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('xdc-56487-900344724');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){          document.getElementById('xdc-56487-900344724-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ></ins>';          (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('xdc-56487-900344724-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('xdc-56487-900344724-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('xdc-56487-900344724-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9378757359288982"  data-ad-slot="6869376951" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div id="bs-thumbnail-listing-2-2" class="h-i w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class="bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s8 main-term-none"> <span class="h-text main-term-none main-link"> <i class="bf-icon bsfi-fire-3"></i> I più letti </span> </p> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4"> <div class="post-111461 type-post format-standard has-post-thumbnail has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-266"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-266"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></span><span class="term-badge term-127"><a href="https://www.justnerd.it/category/nerd-life/wtf/">WTF</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 1</div><a alt="one-punch man" title="One-Punch Man: l&#8217;allenamento di Saitama funziona davvero!" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/one-punch-man-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;one-punch-man-86x64.jpg&quot;,&quot;210&quot;:&quot;one-punch-man-210x136.jpg&quot;,&quot;279&quot;:&quot;one-punch-man-279x220.jpg&quot;,&quot;357&quot;:&quot;one-punch-man-357x210.jpg&quot;,&quot;750&quot;:&quot;one-punch-man-750x430.jpg&quot;,&quot;1130&quot;:&quot;one-punch-man.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/02/allenamento-di-saitama-one-punch-man-funziona-davvero/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/04/02/allenamento-di-saitama-one-punch-man-funziona-davvero/" title="One-Punch Man: l&#8217;allenamento di Saitama funziona davvero!">
<span class="post-title">
One-Punch Man: l&#8217;allenamento di Saitama funziona davvero!			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-02T16:15:44+00:00">2 Apr, 2019</time></span></div></div></div >
<div class="post-90269 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-466"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-466"><a href="https://www.justnerd.it/category/letteratura/">Libri e Fumetti</a></span><span class="term-badge term-6037"><a href="https://www.justnerd.it/category/speciali/">Speciali</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 2</div><a alt="10 supereroi più forti dell&#039;universo DC" title="Chi sono i 10 supereroi più forti dell&#8217;universo DC?" data-src="https://www.justnerd.it/wp-content/uploads/2018/08/10-supereroi-più-forti-del-dc-universe-cover-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;10-supereroi-pi\u00f9-forti-del-dc-universe-cover-86x64.jpg&quot;,&quot;210&quot;:&quot;10-supereroi-pi\u00f9-forti-del-dc-universe-cover-210x136.jpg&quot;,&quot;279&quot;:&quot;10-supereroi-pi\u00f9-forti-del-dc-universe-cover-279x220.jpg&quot;,&quot;357&quot;:&quot;10-supereroi-pi\u00f9-forti-del-dc-universe-cover-357x210.jpg&quot;,&quot;750&quot;:&quot;10-supereroi-pi\u00f9-forti-del-dc-universe-cover-750x430.jpg&quot;,&quot;970&quot;:&quot;10-supereroi-pi\u00f9-forti-del-dc-universe-cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/08/25/10-supereroi-piu-forti-delluniverso-dc/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/08/25/10-supereroi-piu-forti-delluniverso-dc/" title="Chi sono i 10 supereroi più forti dell&#8217;universo DC?">
<span class="post-title">
Chi sono i 10 supereroi più forti dell&#8217;universo DC?			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-08-25T13:13:08+00:00">25 Ago, 2018</time></span></div></div></div >
<div class="post-81928 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-6037"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-6037"><a href="https://www.justnerd.it/category/speciali/">Speciali</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 3</div><a alt="marvel" title="Chi sono i 5 supereroi Marvel più forti?" data-src="https://www.justnerd.it/wp-content/uploads/2017/11/marvel-supereroi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;marvel-supereroi-86x64.jpg&quot;,&quot;210&quot;:&quot;marvel-supereroi-210x136.jpg&quot;,&quot;279&quot;:&quot;marvel-supereroi-279x220.jpg&quot;,&quot;357&quot;:&quot;marvel-supereroi-357x210.jpg&quot;,&quot;750&quot;:&quot;marvel-supereroi-750x430.jpg&quot;,&quot;873&quot;:&quot;marvel-supereroi.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/05/13/i-5-supereroi-marvel-piu-forti/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/05/13/i-5-supereroi-marvel-piu-forti/" title="Chi sono i 5 supereroi Marvel più forti?">
<span class="post-title">
Chi sono i 5 supereroi Marvel più forti?			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-05-13T08:32:52+00:00">13 Mag, 2018</time></span></div></div></div >
<div class="post-112041 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-266"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-266"><a href="https://www.justnerd.it/category/nerd-life/nerd-stories/">Nerd Stories</a></span><span class="term-badge term-134"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 4</div><a title="Game of Thrones: i Guardiani della Notte compaiono, a sorpresa, davanti alle Coldstream Guards di Sua Maestà!" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/Game-of-Thrones-Guardie-Inglesi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Game-of-Thrones-Guardie-Inglesi-86x64.jpg&quot;,&quot;210&quot;:&quot;Game-of-Thrones-Guardie-Inglesi-210x136.jpg&quot;,&quot;279&quot;:&quot;Game-of-Thrones-Guardie-Inglesi-279x220.jpg&quot;,&quot;357&quot;:&quot;Game-of-Thrones-Guardie-Inglesi-357x210.jpg&quot;,&quot;750&quot;:&quot;Game-of-Thrones-Guardie-Inglesi-750x430.jpg&quot;,&quot;974&quot;:&quot;Game-of-Thrones-Guardie-Inglesi.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/09/game-of-thrones-i-guardiani-della-notte-compaiono-a-sorpresa-davanti-alle-coldstream-guards-di-sua-maesta/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/04/09/game-of-thrones-i-guardiani-della-notte-compaiono-a-sorpresa-davanti-alle-coldstream-guards-di-sua-maesta/" title="Game of Thrones: i Guardiani della Notte compaiono, a sorpresa, davanti alle Coldstream Guards di Sua Maestà!">
<span class="post-title">
Game of Thrones: i Guardiani della Notte compaiono, a sorpresa, davanti alle Coldstream Guards di Sua Maestà!			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-09T10:00:26+00:00">9 Apr, 2019</time></span></div></div></div >
<div class="post-111696 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-134"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-134"><a href="https://www.justnerd.it/category/entertainment/serie-tv/">Serie TV</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 5</div><a title="Game of Thrones: HBO annuncia l&#8217;apertura del parco a tema" data-src="https://www.justnerd.it/wp-content/uploads/2019/04/Game-of-Thrones-Studio-Tour-cover-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Game-of-Thrones-Studio-Tour-cover-86x64.jpg&quot;,&quot;210&quot;:&quot;Game-of-Thrones-Studio-Tour-cover-210x136.jpg&quot;,&quot;279&quot;:&quot;Game-of-Thrones-Studio-Tour-cover-279x220.jpg&quot;,&quot;357&quot;:&quot;Game-of-Thrones-Studio-Tour-cover-357x210.jpg&quot;,&quot;750&quot;:&quot;Game-of-Thrones-Studio-Tour-cover-750x430.jpg&quot;,&quot;1400&quot;:&quot;Game-of-Thrones-Studio-Tour-cover.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2019/04/04/game-of-thrones-hbo-annuncia-lapertura-del-parco-a-tema/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2019/04/04/game-of-thrones-hbo-annuncia-lapertura-del-parco-a-tema/" title="Game of Thrones: HBO annuncia l&#8217;apertura del parco a tema">
<span class="post-title">
Game of Thrones: HBO annuncia l&#8217;apertura del parco a tema			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2019-04-04T09:47:29+00:00">4 Apr, 2019</time></span></div></div></div >
<div class="post-101599 type-post format-standard has-post-thumbnail has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge has-counter-badge listing-item listing-item-thumbnail listing-item-tb-2 main-term-463"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-463"><a href="https://www.justnerd.it/category/entertainment/animazione/">Animazione</a></span></div><div class="post-count-badge pcb-t1 pcb-s1"> 6</div><a alt="my hero academia 4" title="My Hero Academia 4: svelati data di uscita e poster della nuova stagione" data-src="https://www.justnerd.it/wp-content/uploads/2018/12/my-hero-academia-4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;my-hero-academia-4-86x64.jpg&quot;,&quot;210&quot;:&quot;my-hero-academia-4-210x136.jpg&quot;,&quot;279&quot;:&quot;my-hero-academia-4-279x220.jpg&quot;,&quot;357&quot;:&quot;my-hero-academia-4-357x210.jpg&quot;,&quot;750&quot;:&quot;my-hero-academia-4-750x430.jpg&quot;,&quot;1190&quot;:&quot;my-hero-academia-4.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/12/20/data-uscita-my-hero-academia-4/"></a></div><p class="title">	<a class="post-url" href="https://www.justnerd.it/2018/12/20/data-uscita-my-hero-academia-4/" title="My Hero Academia 4: svelati data di uscita e poster della nuova stagione">
<span class="post-title">
My Hero Academia 4: svelati data di uscita e poster della nuova stagione			</span>
</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-12-20T21:23:26+00:00">20 Dic, 2018</time></span></div></div></div ></div></div></div></aside></div></div></div></div></main>
<div class="more-stories right more-stories-thumbnail-1" data-scroll-top="500" data-close-settings="1D;"> <div class="more-stories-title"> Ti potrebbe interessare? <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none"> <div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <div class="post-89179 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-262"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a alt="Rage 2" title="QuakeCon: ecco il nuovo gameplay esteso di Rage 2 in italiano" data-src="https://www.justnerd.it/wp-content/uploads/2018/08/Rage-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rage-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Rage-2-210x136.jpg&quot;,&quot;1031&quot;:&quot;Rage-2.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/08/11/quakecon-ecco-il-nuovo-gameplay-esteso-di-rage-2-in-italiano/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/08/11/quakecon-ecco-il-nuovo-gameplay-esteso-di-rage-2-in-italiano/" class="post-url post-title">
QuakeCon: ecco il nuovo gameplay esteso di Rage 2 in italiano		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-08-11T09:38:35+00:00">11 Ago, 2018</time></span></div></div></div >
<div class="post-88989 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-262"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a alt="Fallout 76" title="La B.E.T.A. di Fallout 76 conterrà il gioco completo e i salvataggi saranno mantenuti" data-src="https://www.justnerd.it/wp-content/uploads/2018/08/Fallout-76-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Fallout-76-86x64.jpg&quot;,&quot;210&quot;:&quot;Fallout-76-210x136.jpg&quot;,&quot;1031&quot;:&quot;Fallout-76.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/08/08/la-b-e-t-a-di-fallout-76-conterra-il-gioco-completo-e-i-salvataggi-saranno-mantenuti/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/08/08/la-b-e-t-a-di-fallout-76-conterra-il-gioco-completo-e-i-salvataggi-saranno-mantenuti/" class="post-url post-title">
La B.E.T.A. di Fallout 76 conterrà il gioco completo e i salvataggi saranno mantenuti		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-08-08T10:17:41+00:00">8 Ago, 2018</time></span></div></div></div >
<div class="post-88925 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-262"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <a alt="fallout 76" title="Fallout 76 non arriverà su Steam (per il momento)" data-src="https://www.justnerd.it/wp-content/uploads/2018/06/fallout-76-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.justnerd.it\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fallout-76-86x64.jpg&quot;,&quot;210&quot;:&quot;fallout-76-210x136.jpg&quot;,&quot;1130&quot;:&quot;fallout-76.jpg&quot;}}" class="img-holder" href="https://www.justnerd.it/2018/08/07/fallout-76-non-arrivera-su-steam-per-il-momento/"></a></div><p class="title">		<a href="https://www.justnerd.it/2018/08/07/fallout-76-non-arrivera-su-steam-per-il-momento/" class="post-url post-title">
Fallout 76 non arriverà su Steam (per il momento)		</a>
</p>		<div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-08-07T10:00:05+00:00">7 Ago, 2018</time></span></div></div></div ></div></div></div><div class="footer-instagram footer-instagram-2 clearfix full-width stretched"> <h3 class="footer-instagram-label"> <span> Segui <a href="http://instagram.com/justnerd_it" target="_blank">@justnerd_it</a> </span> </h3> <div class="bs-instagram-photo bs-instagram-photo-0"> <a class="img-holder" href="//instagram.com/p/BwE-0RNlJsV/" target="_blank" data-src="https://scontent-ams3-1.cdninstagram.com/vp/1e1ae87b03ce0eb56e6f12d4ae9bca16/5D44BE3C/t51.2885-15/e35/s320x320/55837770_580590125771842_7935569808761832060_n.jpg?_nc_ht=scontent-ams3-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-1"> <a class="img-holder" href="//instagram.com/p/Bv9LOXolgxD/" target="_blank" data-src="https://scontent-ams3-1.cdninstagram.com/vp/7d948832cff2f0f1b2187c35c7e9a60f/5D3B4D75/t51.2885-15/e35/c0.135.1080.1080/s320x320/54463809_413940099153166_6065817519512133241_n.jpg?_nc_ht=scontent-ams3-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-2"> <a class="img-holder" href="//instagram.com/p/Bv6S_GbFU84/" target="_blank" data-src="https://scontent-ams3-1.cdninstagram.com/vp/41b0bb36747186ea1b96d1756d275ec2/5D2B881A/t51.2885-15/e35/c0.64.1080.1080a/s320x320/53611111_425844037985527_5348496703351171923_n.jpg?_nc_ht=scontent-ams3-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-3"> <a class="img-holder" href="//instagram.com/p/Bv19INXlWn4/" target="_blank" data-src="https://scontent-ams3-1.cdninstagram.com/vp/c737f911f50ecdcf6bf40d94f3e0965f/5D4ABB95/t51.2885-15/e35/s320x320/55770605_573147356514760_3394821817716730072_n.jpg?_nc_ht=scontent-ams3-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-4"> <a class="img-holder" href="//instagram.com/p/BvzT-LplwVr/" target="_blank" data-src="https://scontent-ams3-1.cdninstagram.com/vp/07aee5f6dff4cff566c40f205eebfe41/5CB1A0AF/t51.2885-15/e35/s320x320/54511097_852234458463536_7122321028362753916_n.jpg?_nc_ht=scontent-ams3-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-5"> <a class="img-holder" href="//instagram.com/p/Bvw_jQgliTw/" target="_blank" data-src="https://scontent-ams3-1.cdninstagram.com/vp/94870123170cd51d4acf2a6983f3fe17/5D30F391/t51.2885-15/e35/c236.0.607.607/s320x320/52838472_158065095212846_4437067952669460638_n.jpg?_nc_ht=scontent-ams3-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-6"> <a class="img-holder" href="//instagram.com/p/BvwvemnAwnO/" target="_blank" data-src="https://scontent-ams3-1.cdninstagram.com/vp/c7caef0a60c62d20d847ded2d431fc0a/5D4BFBE9/t51.2885-15/e35/c149.0.782.782/s320x320/54277493_641672826283102_3479972435089807268_n.jpg?_nc_ht=scontent-ams3-1.cdninstagram.com" alt=""> </a></div><div class="bs-instagram-photo bs-instagram-photo-7"> <a class="img-holder" href="//instagram.com/p/Bvr2IVAg8da/" target="_blank" data-src="https://scontent-ams3-1.cdninstagram.com/vp/4f7f4efd2cfc6158d0abf0fa5c5a106e/5D497253/t51.2885-15/e35/s320x320/54248027_320064175240665_6825055641059014388_n.jpg?_nc_ht=scontent-ams3-1.cdninstagram.com" alt=""> </a></div></div><footer id="site-footer" class="site-footer full-width stretched">
<div class="footer-social-icons"> <div class="content-wrap"> <div class="container"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href ="https://www.facebook.com/JustNerdIT" class="item-link" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Unisciti a noi</span> </a> </li> <li class="social-item twitter"> <a href ="https://twitter.com/JustNerd_IT" class="item-link" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> Seguici</span> </a> </li> <li class="social-item youtube"> <a href ="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" class="item-link" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> Iscriviti</span> </a> </li> <li class="social-item instagram"> <a href ="https://instagram.com/justnerd_it" class="item-link" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> Seguici</span> </a> </li> <li class="social-item steam"> <a href ="https://steamcommunity.com/groups/just-nerd" class="item-link" target ="_blank"> <i class="item-icon bsfi-steam"></i><span class="item-name"> Steam</span> <span class="item-title-join"> Gioca con noi</span> </a> </li> </ul></div></div></div></div><div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li id="menu-item-69941" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-69941"><a href="https://www.justnerd.it/chi-siamo/"><i class="bf-icon fa fa-user-circle"></i>Chi siamo</a></li> <li id="menu-item-87809" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-87809"><a href="https://www.justnerd.it/contatti-note-legali/"><i class="bf-icon fa fa-hand-spock-o"></i>Contatti / Note Legali</a></li> <li id="menu-item-2593" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-2593"><a href="https://www.iubenda.com/privacy-policy/7768685"><i class="bf-icon fa fa-legal"></i>Privacy Policy</a></li> </ul> </nav></div></div></div><div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Justnerd.it P.Iva IT03901920987 © Copyright 2015 - 2019, All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Tutti i marchi ® copyright sono dei rispettivi proprietari.</div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div><script>(function (){
function appendFbScript(){
var js, id='facebook-jssdk',
fjs=document.getElementsByTagName('script')[0];
if(document.getElementById(id)) return;
js=document.createElement('script');
js.id=id;
js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1875581522481966&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
window.fbAsyncInit=function (){
FB.init({
appId: '1875581522481966',
xfbml: true,
version: 'v2.0'
});
FB.Event.subscribe('comment.create', function (comment_data){
console.log(comment_data);
update_comments_count();
});
FB.Event.subscribe('comment.remove', function (comment_data){
update_comments_count();
});
function update_comments_count(comment_data, comment_action){
jQuery.ajax({
type: 'GET',
dataType: 'json',
url: 'https://www.justnerd.it/wp-admin/admin-ajax.php',
data: {
action: 'clear_better_facebook_comments',
post_id: '88925'
},
success: function (data){
},
error: function (i, b){
}}
)
};};
appendFbScript();
}
appendFbScript();
})();</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72070318-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-72070318-1');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');</script>
<script  charset="utf-8">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</script><script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var betterReviewsLoc={"ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","cp":"\/"};</script>
<script>var bs_smart_lists_loc={"translations":{"nav_next":"Prossimo","nav_prev":"Precedente","trans_x_of_y":"%1$s di %2$s","trans_page_x_of_y":"Pagina %1$s di %2$s"}};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Espandi l'immagine","lightbox_close":"Chiudi"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Iscriviti cliccando il pulsante qui sotto per non perderti gli articoli pi\u00f9 importanti!","subscribed_msg":"Sei iscritto alle notifiche","subscribe_btn":"Iscriviti","subscribed_btn":"Annulla l'iscrizione"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
<div class="rh-cover noscroll bg-img no-login-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.justnerd.it">
<input type="search" class="search-field"
placeholder="Ricerca..."
value="" name="s"
title="Cercando:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
<div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/JustNerdIT" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/JustNerd_IT" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/UCmXcd2wLuadV9Ekfu79UeTw" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Iscritti </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/justnerd_it" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item steam"><a href ="https://steamcommunity.com/groups/just-nerd" target ="_blank"> <i class="item-icon bsfi-steam"></i><span class="item-title"> Membri </span> </a> </li> </ul></div></div></div></div><link rel="stylesheet" type="text/css" href="//www.justnerd.it/wp-content/cache/wpfc-minified/30h2ueo3/g4z8l.css" media="all"/>
<script>var better_post_views_vars={"admin_ajax_url":"https:\/\/www.justnerd.it\/wp-admin\/admin-ajax.php","post_id":"112276"};</script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/rbaz0yw/g4z8g.js' type="text/javascript"></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script src='//www.justnerd.it/wp-content/cache/wpfc-minified/mn0f2o2h/g4z8l.js' type="text/javascript"></script>
<script>var xdc=function(a){"use strict";return{init:function(){0==xdc.ads_state()&&xdc.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".xdc-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://www.justnerd.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){xdc.init()});</script>
<script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'105415830',post:'112276',tz:'2',srv:'www.justnerd.it'} ]);
_stq.push([ 'clickTrackerInit', '105415830', '112276' ]);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.83989715576172 seconds, on 11-04-19 16:41:36 -->